<!DOCTYPE html>
<html lang="vi" xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <title>Rooney nói gì sau trận tịt ngòi trước đối thủ vô danh | Bóng Đá</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <meta http-equiv="REFRESH" content="800" />
    <meta http-equiv="content-language" content="vi" />
    <meta name="alexaVerifyID" content="IyOAWrtFdNQSVZO_gDBWnsEy8n8"/>
    <meta name="AUTHOR" content="Bóng Đá" />
    <meta name="COPYRIGHT" content="Bóng Đá" />
    <meta name="google-site-verification" content="WjTeFfp7sGDL9OJmV5ME6xDj8mADJMKhBKrX8BVRBuk" />
    <meta property="fb:app_id" content="645755748923810" />
    <meta property="fb:pages" content="136406996452077" />
    <meta name="description" content="Không thể có được bàn thắng trong lần đầu tiên trở lại Goodison Park song Wayne Rooney vẫn cảm thấy hài lòng về màn trình diễn của bản thân cũng như toàn đội trước CLB Ruzomberok.

" />
    <meta name="keywords" content="Rooney,Wayne Rooney,Everton,Europa League,Ronald Koeman" />
    <meta name="news_keywords" content="Rooney,Wayne Rooney,Everton,Europa League,Ronald Koeman" />
    <meta name="format-detection" content="telephone=no" />

    <link rel="stylesheet" href="http://www.bongda.com.vn/templates/themes/css/internal.min.css?v=0.4.14" />
    <link rel="stylesheet" href="http://www.bongda.com.vn/templates/themes/css/external.min.css?v=0.4.14" />
    <meta property="og:type" content="article" /><meta property="og:title" content="Rooney nói gì sau trận tịt ngòi trước đối thủ vô danh | Bóng Đá" /><meta property="og:url" content="http://www.bongda.com.vn/rooney-noi-gi-sau-tran-tit-ngoi-truoc-doi-thu-vo-danh-d404235.html" /><meta property="og:description" content="Không thể có được bàn thắng trong lần đầu tiên trở lại Goodison Park song Wayne Rooney vẫn cảm thấy hài lòng về màn trình diễn của bản thân cũng như toàn đội trước CLB Ruzomberok.

" /><meta property="og:image" content="http://media.bongda.com.vn/resize/534x280/files/news/2017/07/28/rooney-noi-gi-sau-tran-tit-ngoi-truoc-doi-thu-vo-danh-124212.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="534" /><meta property="og:image:height" content="280" /><meta property="article:author" content="https://www.facebook.com/fpbongda" /><meta property="article:section" content="News" /><meta property="article:tag" content="Rooney,Wayne Rooney,Everton,Europa League,Ronald Koeman" />
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-T4XDNT7':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77904044-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0053/6028.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- Criteo -->
<script type='text/javascript'>
var crtg_nid = '6349';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
    var crtg_split = (crtg_content || '').split(';');
    var pubads = googletag.pubads();
    for (var i=1;i<crtg_split.length;i++){
        pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
    }
});
</script>
<!-- End Criteo -->
<meta property="fb:pages" content="248823605174073" />
<meta name="msvalidate.01" content="F02174EC4B5ED20B681F4BCDB7B63588" />
<link rel="stylesheet" type="text/css" href="/lib/explus/explus.min.css?v=4" />    <script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/20170628/external.min.js?v=0.4.14" ></script>
    <script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/20170628/internal.min.js?v=0.4.14" ></script>
    
        <!-- Article Schema -->
        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.bongda.com.vn/rooney-noi-gi-sau-tran-tit-ngoi-truoc-doi-thu-vo-danh-d404235.html"},"headline":"Rooney nói gì sau trận "tịt ngòi" trước đối thủ vô danh?","datePublished":"2017-07-28T12:37:00+07:00","dateModified":"2017-07-28T12:37:00+07:00","author":{"@type":"Person","name":"Bảo Bảo"},"publisher":{"@type":"Organization","name":"Bóng đá","url":"http://www.bongda.com.vn","sameAs":["https://www.facebook.com/fpbongda","https://twitter.com/BongDa_YTT","https://plus.google.com/106703364998993077982"],"logo":{"@type":"ImageObject","url":"http://www.bongda.com.vn/templates/themes/images/logo.png"}},"description":"Không thể có được bàn thắng trong lần đầu tiên trở lại Goodison Park song Wayne Rooney vẫn cảm thấy hài lòng về màn trình diễn của bản thân cũng như toàn đội trước CLB Ruzomberok.

","image":{"@type":"ImageObject","url":"http://media.bongda.com.vn/resize/800x800/files/news/2017/07/28/rooney-noi-gi-sau-tran-tit-ngoi-truoc-doi-thu-vo-danh-124212.jpg","width":"800px","height":"800 px"}} </script>    <!-- End Article Schema -->
        <!-- BEGIN FIX ADS -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() {
                        googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_SL', [970, 90], 'div-gpt-ad-1474353251689-0').addService(googletag.pubads());
                                    googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_MR1', [300, 250], 'div-gpt-ad-1474353621386-0').addService(googletag.pubads());
                                    googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_MR2', [300, 250], 'div-gpt-ad-1501123545178-0').addService(googletag.pubads());
                                    googletag.defineSlot('/51489806/Bongda_PC_Home_MR3', [300, 250], 'div-gpt-ad-1487583957366-0').addService(googletag.pubads());
                                                                                                                                    googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_HP2', [300, 600], 'div-gpt-ad-1474354093750-0').addService(googletag.pubads());
                                    googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_BG_Left', [160, 600], 'div-gpt-ad-1474356852386-0').addService(googletag.pubads());
                                    googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_BG_Right', [160, 600], 'div-gpt-ad-1474356935119-0').addService(googletag.pubads());
                                    googletag.defineSlot('/51489806/Bongda_PC_Center1', [468, 60], 'div-gpt-ad-1491807706384-0').addService(googletag.pubads());
                                                                        googletag.defineSlot('/51489806/Bongda_PC_BG1', [160, 600], 'div-gpt-ad-1491988003800-0').addService(googletag.pubads());
                                    googletag.defineSlot('/51489806/Bongda_PC_BG2', [160, 600], 'div-gpt-ad-1491988108835-0').addService(googletag.pubads());
                        googletag.pubads().setTargeting("Topic_ID","404235");
            googletag.pubads().setTargeting("Page","Bong-da-chau-au");
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
        <!--Tam dung adpushup-->
        <!-- END FIX -->
    <!-- Google Tag Manager -->
    <!-- ComScore Tag -->
    <!-- AdBlock Head -->
    <!--AdBros will be here-->
        <!-- AdAsia Mobile In Article Outstream (Fullscreen) -->
    <script src="//ced.sascdn.com/tag/2060/smart.js" type="text/javascript" async></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 2060, domain: "//adnetwork.adasiaholdings.com", async: true });
        });
    </script>
    <!-- End AdAsia Mobile In Article Outstream (Fullscreen) -->
        <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=20883974&cv=2.0&cj=1" />
    </noscript>
    <script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/pages_js/head_index_script.min.js"></script>
</head>

<body>
    <!-- FB INIT -->
    <script src="https://apis.google.com/js/api:client.js"></script>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSZPT2"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <header>
    <ul class="menu_left_mobile">
        <li><a href="/">Trang chủ</a></li>
                <li><a href="/tin-moi-nhat/"> MỚI NHẤT</a></li>        <li class=""><a href="http://www.bongda.com.vn/bong-da-anh/">Bóng Đá Anh</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/ngoai-hang-anh/">Ngoại Hạng Anh</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-lien-doan-anh/">Cúp Liên Đoàn</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-fa/">Cúp FA</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-anh/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/tin-chuyen-nhuong/">Tin Chuyển Nhượng</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-y/">Bóng đá Ý</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/serie-a/">Serie A</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-quoc-gia-y/">Cúp Quốc Gia</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-italia/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-tbn/">Bóng đá Tây Ban Nha</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/la-liga/">La Liga</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-nha-vua/">Cúp Nhà Vua</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-tbn/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-duc/">Bóng Đá Đức</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/bundesliga/">Bundesliga</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-quoc-gia-duc/">Cúp Quốc Gia</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-duc/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/giao-huu/"> Giao hữu</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/viet-nam/">Bóng đá Việt Nam</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/v-league/">V-League</a></li>
                      <li><a href="http://www.bongda.com.vn/doi-tuyen-quoc-gia/">Các ĐTQG</a></li>
                      <li><a href="http://www.bongda.com.vn/hang-nhat-vn/">Hạng Nhất</a></li>
                      <li><a href="http://www.bongda.com.vn/giai-tre-vn/">Giải Trẻ</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-quoc-gia-vn/">Cúp Quốc Gia</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-vn/">Tin Khác</a></li>
                      <li><a href="http://www.bongda.com.vn/bong-da-nu/">Bóng Đá Nữ</a></li>
                      <li><a href="http://www.bongda.com.vn/vff/">VFF</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/thu-vien-anh/">Photo</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/anh-ngoi-sao-san-co/">Ngôi Sao Sân Cỏ</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-nhung-tran-dau-hap-dan/">Trận Đấu Hấp Dẫn</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-vo-bo-cau-thu/">WAGs</a></li>
                      <li><a href="http://www.bongda.com.vn/nguoi-dep/">Người đẹp</a></li>
                      <li><a href="http://www.bongda.com.vn/van-dong-vien/">Vận động viên</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-khac/">Ảnh khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/video/">Video</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/ban-tin-bongda/">Bản tin BongDa</a></li>
                      <li><a href="http://www.bongda.com.vn/video-tong-hop-tran-dau/">Video Tổng Hợp Trận Đấu</a></li>
                      <li><a href="http://www.bongda.com.vn/top-10-top-5/">Top 10 & Top 5</a></li>
                      <li><a href="http://www.bongda.com.vn/vao-ngay-nay/">Vào ngày này</a></li>
                      <li><a href="http://www.bongda.com.vn/sao-song-sao/">Sao sống sao?</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-co-biet/">Thử tài fan BongDa</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-co-biet/">Bạn có biết</a></li>
                      <li><a href="http://www.bongda.com.vn/cau-chuyen-bong-da/">Câu chuyện bóng đá</a></li>
                      <li><a href="http://www.bongda.com.vn/video-khac/">Video Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/hau-truong-san-co/">Hậu trường</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/champions-league/">Champions League</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-champions-league/">Tin Champions League</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-thi-dau-c1/">Lịch Thi Đấu – Kết Quả</a></li>
                      <li><a href="http://www.bongda.com.vn/bang-xep-hang-c1/">Bảng Xếp Hạng</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/confederations-cup/">Confederations Cup</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-phap/">Bóng đá Pháp</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/ligue-1/">Ligue 1</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-lien-doan-phap/">Cúp Liên Đoàn</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-phap/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/u21-chau-au/">U21 Châu Âu</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/world-cup/">World Cup </a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-world-cup/">Tin World Cup</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-thi-dau-world-cup/">Lịch Thi Đấu</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-dep-world-cup/">Ảnh Đẹp</a></li>
                      <li><a href="http://www.bongda.com.vn/ben-le-world-cup/">Bên Lề Sân Cỏ</a></li>
                      <li><a href="http://www.bongda.com.vn/video-world-cup/">Video Clip</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-doc-world-cup/">Bạn Đọc & World Cup</a></li>
                      <li><a href="http://www.bongda.com.vn/cac-ky-world-cup/">Các Kỳ World Cup</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-su-world-cup/">Lịch Sử</a></li>
                      <li><a href="http://www.bongda.com.vn/doi-tuyen-world-cup/">Hồ Sơ Đội Bóng</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/goc-chuyen-gia/">Góc chuyên gia</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/aff-cup/">AFF Cup 2016</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/bang-xep-hang/">Bảng xếp hạng</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-aff-cup/">Tin AFF Cup</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/goc-ban-doc/">Góc bạn đọc</a>
                </li>
                        <li class="active"><a href="http://www.bongda.com.vn/bong-da-chau-au/">Bóng Đá Châu Âu</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-uefa/">Tin Châu Âu</a></li>
                      <li><a href="http://www.bongda.com.vn/europa-league/">Europa League</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-chau-a/">Bóng Đá Châu Á</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-chau-a/">Tin Châu Á</a></li>
                      <li><a href="http://www.bongda.com.vn/afc-cup/">AFC Cup</a></li>
                      <li><a href="http://www.bongda.com.vn/afc-champions-league/">AFC Champions League</a></li>
                      <li><a href="http://www.bongda.com.vn/asian-cup/">Asian Cup</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-chau-my/">Bóng Đá Châu Mỹ</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-chau-my/">Tin Châu Mỹ</a></li>
                      <li><a href="http://www.bongda.com.vn/copa-america/">Copa America</a></li>
                      <li><a href="http://www.bongda.com.vn/gold-cup/">Gold Cup 2015</a></li>
                      <li><a href="http://www.bongda.com.vn/copa-libertadores/">Copa Libertadores</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/sea-games/">SEA Games</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-bong-da/">Tin Bóng Đá</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-sea-games/">Tin SEA Games</a></li>
                      <li><a href="http://www.bongda.com.vn/ben-le-sea-games/">Bên Lề SEA Games</a></li>
                      <li><a href="http://www.bongda.com.vn/guong-mat/">Gương mặt SEA Games</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-thi-dau-sea-games/">Lịch Thi Đấu – Kết Quả</a></li>
                      <li><a href="http://www.bongda.com.vn/huy-chuong-sea-games/">Tổng Sắp Huy Chương</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-doc-sea-games/">Bạn Đọc & SEA Games</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-su-sea-games/">Lịch Sử SEA Games</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/olympics/">Olympics</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/doan-viet-nam/">Đoàn Việt Nam</a></li>
                      <li><a href="http://www.bongda.com.vn/huong-den-olympic-rio-2016/">Hướng đến Olympic Rio 2016</a></li>
                      <li><a href="http://www.bongda.com.vn/ltd-bong-da-nam/">Lịch thi đấu Bóng Đá Nam</a></li>
                      <li><a href="http://www.bongda.com.vn/bong-da-olympic/">Bóng đá Olympic 2016</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/euro-2016/">EURO 2016</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-euro/">Tin EURO</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-thi-dau-ket-qua-euro/">Lịch Thi Đấu – Kết Quả</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-dep-euro-2016/">Ảnh Đẹp</a></li>
                      <li><a href="http://www.bongda.com.vn/video-clip-euro-2016/">Video Clip</a></li>
                      <li><a href="http://www.bongda.com.vn/goc-chuyen-gia-euro-2016/">Góc chuyên gia EURO 2016</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-doc-euro/">Bạn Đọc và EURO</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/sopcast-truc-tiep/">Sopcast-LIVE</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/thong-tin-nha-tai-tro/">Thông Tin Nhà Tài Trợ</a>
                </li>
          </ul>
  <div class="shadown_menu"></div>
  <div class="pkg ">
    <nav class="navigation">
      <div class="grid1190 pkg">
        <div class="button_menu_mobile fl">
          <div class="open"> <span class="cls"></span> <span> </span> <span class="cls"></span></div>
        </div>
        <a href="/" class="logo fl"><img src="http://media.bongda.com.vn/files/logo.png"/> </a>
         <div class="fr">
          <div class="search_main"> <a href="#" class="btn_search" rel="nofollow" onclick="return false;"><i class="fa fa-search" aria-hidden="true"></i></a>
            <form action="http://www.bongda.com.vn?mod=archive&act=search" method="post" class="box_search_main" id="searchform">
              <div>
                <input name="search" type="text" height="20" class="txt_search_main" placeholder="nhập từ khóa cần tìm"/>
                <input type="submit" value="tìm kiếm" class="btn_search_main"/>
              </div>
            </form>
          </div>
        </div>
        <ul class="menu_main fr">
          <li><a href="/" class="icon_home"> <img src="http://media.bongda.com.vn/files/logo-white.png" class="logo_mobile"/> <i class="fa fa-home" aria-hidden="true"></i></a></li>
                    <li><a href="/tin-moi-nhat/"> MỚI NHẤT</a></li>          <li class="0    "><a href="http://www.bongda.com.vn/bong-da-anh/"> Anh </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/ngoai-hang-anh/">Ngoại Hạng Anh</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-lien-doan-anh/">Cúp Liên Đoàn</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-fa/">Cúp FA</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-anh/">Tin Khác</a></li>
                                        </ul>
                                          </li>
                              <li class="1    "><a href="http://www.bongda.com.vn/tin-chuyen-nhuong/"> Chuyển nhượng </a>
                        </li>
                              <li class="2    "><a href="http://www.bongda.com.vn/bong-da-y/"> Ý </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/serie-a/">Serie A</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-quoc-gia-y/">Cúp Quốc Gia</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-italia/">Tin Khác</a></li>
                                        </ul>
                                          </li>
                              <li class="3    "><a href="http://www.bongda.com.vn/bong-da-tbn/"> Tây Ban Nha </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/la-liga/">La Liga</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-nha-vua/">Cúp Nhà Vua</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-tbn/">Tin Khác</a></li>
                                        </ul>
                                          </li>
                              <li class="4    "><a href="http://www.bongda.com.vn/bong-da-duc/"> Đức </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/bundesliga/">Bundesliga</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-quoc-gia-duc/">Cúp Quốc Gia</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-duc/">Tin Khác</a></li>
                                        </ul>
                                          </li>
                              <li class="5    "><a href="http://www.bongda.com.vn/giao-huu/">  Giao hữu </a>
                        </li>
                              <li class="6    "><a href="http://www.bongda.com.vn/viet-nam/"> Việt Nam </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/v-league/">V-League</a></li>
                                          <li><a href="http://www.bongda.com.vn/doi-tuyen-quoc-gia/">Các ĐTQG</a></li>
                                          <li><a href="http://www.bongda.com.vn/hang-nhat-vn/">Hạng Nhất</a></li>
                                          <li><a href="http://www.bongda.com.vn/giai-tre-vn/">Giải Trẻ</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-quoc-gia-vn/">Cúp Quốc Gia</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-vn/">Tin Khác</a></li>
                                          <li><a href="http://www.bongda.com.vn/bong-da-nu/">Bóng Đá Nữ</a></li>
                                          <li><a href="http://www.bongda.com.vn/vff/">VFF</a></li>
                                        </ul>
                                          </li>
                              <li class="7    menu_full"><a href="http://www.bongda.com.vn/thu-vien-anh/"> Photo </a>
                                                    <div class="sub_menu_full">
                      <ul class="fl list_menu_full">
                                              <li><a href="http://www.bongda.com.vn/anh-ngoi-sao-san-co/">Ngôi Sao Sân Cỏ</a></li>
                                              <li><a href="http://www.bongda.com.vn/anh-nhung-tran-dau-hap-dan/">Trận Đấu Hấp Dẫn</a></li>
                                              <li><a href="http://www.bongda.com.vn/anh-vo-bo-cau-thu/">WAGs</a></li>
                                              <li><a href="http://www.bongda.com.vn/nguoi-dep/">Người đẹp</a></li>
                                              <li><a href="http://www.bongda.com.vn/van-dong-vien/">Vận động viên</a></li>
                                              <li><a href="http://www.bongda.com.vn/anh-khac/">Ảnh khác</a></li>
                                            </ul>
                                            <div class="right_sub_menu_full fl">
                        <ul class="list_news_menu">
                                                                                                        <li>
                              <a href="http://www.bongda.com.vn/roxanne-pallett-cuc-quyen-ru-qua-do-bikini-d404320.html" class="thumbblock thumb207x130" title="Roxanne Pallett cực quyến rũ qua đồ bikini" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/07/28/roxanne-pallett-cuc-quyen-ru-qua-do-bikini-225131.jpg" width="207" height="160" alt="Roxanne Pallett cực quyến rũ qua đồ bikini" /></a>                              <h2><a href="http://www.bongda.com.vn/roxanne-pallett-cuc-quyen-ru-qua-do-bikini-d404320.html" class="" title="Roxanne Pallett cực quyến rũ qua đồ bikini">Roxanne Pallett cực quyến rũ qua đồ bikini</a></h2>                            </li>
                                                      <li>
                              <a href="http://www.bongda.com.vn/lorenal-bernal--nang-wags-xinh-nhu-mong-tai-man-city-d404315.html" class="thumbblock thumb207x130" title="Lorenal Bernal - nàng WAGs xinh như mộng tại Man City" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/07/28/lorenal-bernal--nang-wags-xinh-nhu-mong-tai-man-city-223647.jpg" width="207" height="160" alt="Lorenal Bernal - nàng WAGs xinh như mộng tại Man City" /></a>                              <h2><a href="http://www.bongda.com.vn/lorenal-bernal--nang-wags-xinh-nhu-mong-tai-man-city-d404315.html" class="" title="Lorenal Bernal - nàng WAGs xinh như mộng tại Man City">Lorenal Bernal - nàng WAGs xinh như mộng tại Man City</a></h2>                            </li>
                                                      <li>
                              <a href="http://www.bongda.com.vn/dan-sao-liverpool-bo-tap-keo-nhau-di-tam-ao-ho-d404312.html" class="thumbblock thumb207x130" title="Dàn sao Liverpool bỏ tập, kéo nhau đi tắm ao hồ" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/07/28/dan-sao-liverpool-bo-tap-ru-nhau-di-tam-ao-ho-221938.jpg" width="207" height="160" alt="Dàn sao Liverpool bỏ tập, kéo nhau đi tắm ao hồ" /></a>                              <h2><a href="http://www.bongda.com.vn/dan-sao-liverpool-bo-tap-keo-nhau-di-tam-ao-ho-d404312.html" class="" title="Dàn sao Liverpool bỏ tập, kéo nhau đi tắm ao hồ">Dàn sao Liverpool bỏ tập, kéo nhau đi tắm ao hồ</a></h2>                            </li>
                                                      <li>
                              <a href="http://www.bongda.com.vn/wenger-bat-ngo-di-chinh-phat-cung-doi-tre-d404307.html" class="thumbblock thumb207x130" title="Wenger bất ngờ đi 'chinh phạt' cùng đội trẻ" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/07/28/wenger-bat-ngo-di-chinh-phat-cung-doi-tre-220146.jpg" width="207" height="160" alt="Wenger bất ngờ đi 'chinh phạt' cùng đội trẻ" /></a>                              <h2><a href="http://www.bongda.com.vn/wenger-bat-ngo-di-chinh-phat-cung-doi-tre-d404307.html" class="" title="Wenger bất ngờ đi 'chinh phạt' cùng đội trẻ">Wenger bất ngờ đi "chinh phạt" cùng đội trẻ</a></h2>                            </li>
                                                                          </ul>
                      </div>
                    </div>
                                          </li>
                              <li class="8    menu_full"><a href="http://www.bongda.com.vn/video/"> Video </a>
                                                    <div class="sub_menu_full">
                      <ul class="fl list_menu_full">
                                              <li><a href="http://www.bongda.com.vn/ban-tin-bongda/">Bản tin BongDa</a></li>
                                              <li><a href="http://www.bongda.com.vn/video-tong-hop-tran-dau/">Tổng Hợp Trận Đấu</a></li>
                                              <li><a href="http://www.bongda.com.vn/top-10-top-5/">Top 10 & Top 5</a></li>
                                              <li><a href="http://www.bongda.com.vn/vao-ngay-nay/">Vào ngày này</a></li>
                                              <li><a href="http://www.bongda.com.vn/sao-song-sao/">Sao sống sao?</a></li>
                                              <li><a href="http://www.bongda.com.vn/ban-co-biet/">Thử tài fan BongDa</a></li>
                                              <li><a href="http://www.bongda.com.vn/ban-co-biet/">Bạn có biết</a></li>
                                              <li><a href="http://www.bongda.com.vn/cau-chuyen-bong-da/">Câu chuyện bóng đá</a></li>
                                              <li><a href="http://www.bongda.com.vn/video-khac/">Video Khác</a></li>
                                            </ul>
                                            <div class="right_sub_menu_full fl">
                        <ul class="list_news_menu">
                                                  			<li>
			<a href="http://www.bongda.com.vn/mourinho-va-mua-giai-than-thanh-cung-inter-milan-v404108.html" class="thumbblock thumb207x130" title="Mourinho và mùa giải thần thánh cùng Inter Milan" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/07/27/mourinho-va-mua-giai-than-thanh-cung-inter-milan-145926.jpg" width="207" height="160" alt="Mourinho và mùa giải thần thánh cùng Inter Milan" /></a>			<h2><a href="http://www.bongda.com.vn/mourinho-va-mua-giai-than-thanh-cung-inter-milan-v404108.html" class="" title="Mourinho và mùa giải thần thánh cùng Inter Milan">Mourinho và mùa giải thần thánh cùng Inter Milan</a></h2>		</li>
			<li>
			<a href="http://www.bongda.com.vn/vao-ngay-nay-267-hau-ve-cua-nhung-sieu-pham-v403982.html" class="thumbblock thumb207x130" title="Vào ngày này |26.7| Hậu vệ của những siêu phẩm" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/07/26/vao-ngay-nay-267-hau-ve-cua-nhung-sieu-pham-181021.jpg" width="207" height="160" alt="Vào ngày này |26.7| Hậu vệ của những siêu phẩm" /></a>			<h2><a href="http://www.bongda.com.vn/vao-ngay-nay-267-hau-ve-cua-nhung-sieu-pham-v403982.html" class="" title="Vào ngày này |26.7| Hậu vệ của những siêu phẩm">Vào ngày này |26.7| Hậu vệ của những siêu phẩm</a></h2>		</li>
			<li>
			<a href="http://www.bongda.com.vn/top-10-ban-hop-dong-that-bai-nhat-lich-su-man-united-v403650.html" class="thumbblock thumb207x130" title="Top 10 bản hợp đồng thất bại nhất lịch sử Man United " ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/07/24/top-10-ban-hop-dong-that-bai-nhat-lich-su-man-united-142751.jpg" width="207" height="160" alt="Top 10 bản hợp đồng thất bại nhất lịch sử Man United " /></a>			<h2><a href="http://www.bongda.com.vn/top-10-ban-hop-dong-that-bai-nhat-lich-su-man-united-v403650.html" class="" title="Top 10 bản hợp đồng thất bại nhất lịch sử Man United ">Top 10 bản hợp đồng thất bại nhất lịch sử Man United </a></h2>		</li>
			<li>
			<a href="http://www.bongda.com.vn/bat-ngo-voi-phan-ung-cua-cau-thu-khi-bi-thay-ra-phan-1-v403135.html" class="thumbblock thumb207x130" title="Bất ngờ với phản ứng của cầu thủ khi bị thay ra | Phần 1 " ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/07/21/bat-ngo-voi-phan-ung-cua-cau-thu-khi-bi-thay-ra-phan-1-105218.jpg" width="207" height="160" alt="Bất ngờ với phản ứng của cầu thủ khi bị thay ra | Phần 1 " /></a>			<h2><a href="http://www.bongda.com.vn/bat-ngo-voi-phan-ung-cua-cau-thu-khi-bi-thay-ra-phan-1-v403135.html" class="" title="Bất ngờ với phản ứng của cầu thủ khi bị thay ra | Phần 1 ">Bất ngờ với phản ứng của cầu thủ khi bị thay ra | Phần 1 </a></h2>		</li>
			<li>
			<a href="http://www.bongda.com.vn/hau-sir-alex--man-united-nem-bao-nhieu-tien-vao-thi-truong-chuyen-nhuong-v402787.html" class="thumbblock thumb207x130" title="Hậu Sir Alex - Man United ném bao nhiều tiền vào thị trường chuyển nhượng? " ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/07/19/hau-sir-alex--man-united-nem-bao-nhieu-tien-vao-thi-truong-chuyen-nhuong-091602.jpg" width="207" height="160" alt="Hậu Sir Alex - Man United ném bao nhiều tiền vào thị trường chuyển nhượng? " /></a>			<h2><a href="http://www.bongda.com.vn/hau-sir-alex--man-united-nem-bao-nhieu-tien-vao-thi-truong-chuyen-nhuong-v402787.html" class="" title="Hậu Sir Alex - Man United ném bao nhiều tiền vào thị trường chuyển nhượng? ">Hậu Sir Alex - Man United ném bao nhiều tiền vào thị trường chuyển nhượng? </a></h2>		</li>
			<li>
			<a href="http://www.bongda.com.vn/top-5-dieu-thu-vi-ve-ronaldo-tai-man-united-v382971.html" class="thumbblock thumb207x130" title="Top 5 điều thú vị về Ronaldo tại Man United " ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/03/04/top-5-dieu-thu-vi-ve-ronaldo-tai-man-united-154404.jpg" width="207" height="160" alt="Top 5 điều thú vị về Ronaldo tại Man United " /></a>			<h2><a href="http://www.bongda.com.vn/top-5-dieu-thu-vi-ve-ronaldo-tai-man-united-v382971.html" class="" title="Top 5 điều thú vị về Ronaldo tại Man United ">Top 5 điều thú vị về Ronaldo tại Man United </a></h2>		</li>
			<li>
			<a href="http://www.bongda.com.vn/top-10-bi-mat-thu-vi-ve-james-rodriguez-v402655.html" class="thumbblock thumb207x130" title="Top 10 bí mật thú vị về James Rodriguez " ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/07/18/top-10-bi-mat-thu-vi-ve-james-rodriguez-105514.jpg" width="207" height="160" alt="Top 10 bí mật thú vị về James Rodriguez " /></a>			<h2><a href="http://www.bongda.com.vn/top-10-bi-mat-thu-vi-ve-james-rodriguez-v402655.html" class="" title="Top 10 bí mật thú vị về James Rodriguez ">Top 10 bí mật thú vị về James Rodriguez </a></h2>		</li>
			<li>
			<a href="http://www.bongda.com.vn/choang-voi-bi-kip-da-phat-cua-ronaldo-v399550.html" class="thumbblock thumb207x130" title="Choáng với bí kíp đá phạt của Ronaldo " ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/06/28/choang-voi-bi-kip-da-phat-cua-ronaldo-101358.jpg" width="207" height="160" alt="Choáng với bí kíp đá phạt của Ronaldo " /></a>			<h2><a href="http://www.bongda.com.vn/choang-voi-bi-kip-da-phat-cua-ronaldo-v399550.html" class="" title="Choáng với bí kíp đá phạt của Ronaldo ">Choáng với bí kíp đá phạt của Ronaldo </a></h2>		</li>
	                                                </ul>
                      </div>
                    </div>
                                          </li>
                              <li class="9    "><a href="http://www.bongda.com.vn/hau-truong-san-co/"> Hậu trường </a>
                        </li>
                              <li><a onclick="return false">KHÁC</a>
            <ul class="sub_menu_main sub_menu_other">
                          <li><a href="http://www.bongda.com.vn/champions-league/">Champions League</a></li>
                          <li><a href="http://www.bongda.com.vn/confederations-cup/">Confeds Cup</a></li>
                          <li><a href="http://www.bongda.com.vn/bong-da-phap/">Bóng đá Pháp</a></li>
                          <li><a href="http://www.bongda.com.vn/u21-chau-au/">U21 Châu Âu</a></li>
                          <li><a href="http://www.bongda.com.vn/world-cup/">World Cup </a></li>
                          <li><a href="http://www.bongda.com.vn/goc-chuyen-gia/">Góc chuyên gia</a></li>
                          <li><a href="http://www.bongda.com.vn/aff-cup/">AFF Cup 2016</a></li>
                          <li><a href="http://www.bongda.com.vn/goc-ban-doc/">Góc bạn đọc</a></li>
                          <li><a href="http://www.bongda.com.vn/bong-da-chau-au/">Bóng Đá Châu Âu</a></li>
                          <li><a href="http://www.bongda.com.vn/bong-da-chau-a/">Bóng Đá Châu Á</a></li>
                          <li><a href="http://www.bongda.com.vn/bong-da-chau-my/">Bóng Đá Châu Mỹ</a></li>
                          <li><a href="http://www.bongda.com.vn/sea-games/">SEA Games</a></li>
                          <li><a href="http://www.bongda.com.vn/olympics/">Olympic 2016</a></li>
                          <li><a href="http://www.bongda.com.vn/euro-2016/">EURO 2016</a></li>
                          <li><a href="http://www.bongda.com.vn/sopcast-truc-tiep/">Sopcast-LIVE</a></li>
                          <li><a href="http://www.bongda.com.vn/thong-tin-nha-tai-tro/">Thông Tin Nhà Tài Trợ</a></li>
                        </ul>
          </li>
                  </ul>

      </div>
    </nav>
        <div class="top_bar">
      <div class="grid1190 pkg">
        <div class="fl">
          <a class="mar-left15 menu_topbar" href="/goc-chuyen-gia/">Góc chuyên gia </a>
          <!-- <a href="/du-lieu/" class="mar-left15 menu_topbar"> Dữ liệu </a>
          <a href="/live-scores/" class="menu_topbar"> Live Scores </a> -->
        </div>
        <div class="notify_site fl"> <strong class="fl">MỚI NHẤT :</strong>
    <div class="list_notify fl">
            <li><a href="http://www.bongda.com.vn/cong-phuong-dau-nhe-nhan-nho-khien-moi-nguoi-lo-lang-d404327.html" class="" title="Công Phượng đau nhẹ, nhăn nhó khiến mọi người lo lắng">Công Phượng đau nhẹ, nhăn nhó khiến mọi người lo lắng</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/denilson-tung-khien-nguoi-ham-mo-ngat-ngay-nhu-the-nao-v404326.html" class="" title="Denilson từng khiến người hâm mộ ngất ngây như thế nào?">Denilson từng khiến người hâm mộ ngất ngây như thế nào?</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/ballack-va-nhung-cu-sut-xa-cang-nhu-bua-bo-v404325.html" class="" title="Ballack và những cú sút xa căng như búa bổ">Ballack và những cú sút xa căng như búa bổ</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/wilshere--than-dong-mot-thoi-cua-nguoi-anh-v404324.html" class="" title="Wilshere - Thần đồng một thời của người Anh">Wilshere - Thần đồng một thời của người Anh</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/duc-chinh-pha-tro-la-khien-dong-doi-bat-cuoi-d404323.html" class="" title="Đức Chinh pha trò lạ khiến đồng đội bật cười">Đức Chinh pha trò lạ khiến đồng đội bật cười</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/danh-nhau-xong-neymar-lam-gi-d404322.html" class="" title="Đánh nhau xong, Neymar làm gì?">Đánh nhau xong, Neymar làm gì?</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/dau-voi-ngoi-sao-k-league-huu-thang-se-su-dung-doi-hinh-nao-d404321.html" class="" title="Đấu với Ngôi sao K-League, Hữu Thắng sẽ sử dụng đội hình nào?">Đấu với Ngôi sao K-League, Hữu Thắng sẽ sử dụng đội hình nào?</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/mu-chi-xep-thu-4-ve-kha-nang-mua-barkley-d404319.html" class="" title="M.U chỉ xếp thứ 4 về khả năng mua Barkley?">M.U chỉ xếp thứ 4 về khả năng mua Barkley?</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/neymar-bale-nhung-cau-thu-tam-diem-dai-chien-el-clasico-d404314.html" class="" title="Neymar, Bale & những cầu thủ tâm điểm đại chiến El Clasico">Neymar, Bale & những cầu thủ tâm điểm đại chiến El Clasico</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/roxanne-pallett-cuc-quyen-ru-qua-do-bikini-d404320.html" class="" title="Roxanne Pallett cực quyến rũ qua đồ bikini">Roxanne Pallett cực quyến rũ qua đồ bikini</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/owen--chiec-f1-mot-thoi-cua-liverpool-v404318.html" class="" title="Owen - Chiếc F1 một thời của Liverpool">Owen - Chiếc F1 một thời của Liverpool</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/nistelrooy-tung-bi-tan-hoi-dong-nhu-the-nay-day-v404317.html" class="" title="Nistelrooy từng bị tẩn hội đồng như thế này đây">Nistelrooy từng bị tẩn hội đồng như thế này đây</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/shaqiri--messi-cua-nguoi-thuy-si-v404316.html" class="" title="Shaqiri - Messi của người Thụy Sĩ">Shaqiri - Messi của người Thụy Sĩ</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/chinh-thuc-chelsea-chao-tam-biet-trung-ve-tai-nang-d404308.html" class="" title="CHÍNH THỨC: Chelsea chào tạm biệt trung vệ tài năng">CHÍNH THỨC: Chelsea chào tạm biệt trung vệ tài năng</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/darren-fletcher-vi-shaqiri-tai-nang-nhu-messi-d404313.html" class="" title="Darren Fletcher ví Shaqiri tài năng như Messi">Darren Fletcher ví Shaqiri tài năng như Messi</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/lorenal-bernal--nang-wags-xinh-nhu-mong-tai-man-city-d404315.html" class="" title="Lorenal Bernal - nàng WAGs xinh như mộng tại Man City">Lorenal Bernal - nàng WAGs xinh như mộng tại Man City</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/ross-barkley-muon-den-man-utd-d404311.html" class="" title="'Ross Barkley muốn đến Man Utd'">"Ross Barkley muốn đến Man Utd"</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/dan-sao-liverpool-bo-tap-keo-nhau-di-tam-ao-ho-d404312.html" class="" title="Dàn sao Liverpool bỏ tập, kéo nhau đi tắm ao hồ">Dàn sao Liverpool bỏ tập, kéo nhau đi tắm ao hồ</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/top-10-tin-chat-nhat-bongdacomvn-ngay-28-07-d404309.html" class="" title="Top 10 tin chất nhất BongDa.com.vn ngày 28/07">Top 10 tin chất nhất BongDa.com.vn ngày 28/07</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/diem-tin-toi-28-07-matic-hoan-hao-voi-mu-neymar-o-rat-gan-psg-d404310.html" class="" title="Điểm tin tối 28/07: Matic hoàn hảo với M.U; Neymar ở rất gần PSG">Điểm tin tối 28/07: Matic hoàn hảo với M.U; Neymar ở rất gần PSG</a></li><span></span>
        </div>
</div>
        <div class="fr">
          <ul class="list_social">            
                        <li><a href="http://www.bongda.com.vn/Barcelona-search/">Barcelona</a></li>
                                    <li><a href="http://www.bongda.com.vn/Chelsea-search/">Chelsea</a></li>
                                    <li><a href="http://www.bongda.com.vn/Arsenal-search/">Arsenal</a></li>
                                  </ul>
        </div>

      </div>
    </div>
      </div>
</header>
<div class="grid1190 pkg">
  <div class="content_main pkg">
    <div class="pkg">
        <div class="top_page pkg">
          <div class="" style="max-width: 970px;overflow: hidden;margin:0 auto;">
            <div class="adv" id="ads_1" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script type="text/javascript">
var _ase  = _ase || [];
/* load placement for account: yeuthethaoJSC, site: http://bongda.com.vn, zone size : 980x250 */
_ase.push(['1476864468','1478850856']);
</script>
<script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></script></div></div>          </div>
        </div>
    </div>
  </div>
</div>
    <main class="">
<div id="admwrapper">
  <div class="grid1190 pkg">
    <div class="content_main pad20 pkg">
      <div class="pkg">
        <div class="col830 fl">
          <div class="breadcump">
            <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">Trang chủ</span></a>  »</li>
                        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.bongda.com.vn/bong-da-chau-au/"><span itemprop="title">Bóng Đá Châu Âu</span></a>  »</li>
                        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.bongda.com.vn/europa-league/"><span itemprop="title">Europa League</span></a></li>
          </div>
          <div class="col630 fr">
            <h1 class="time_detail_news"><a href="http://www.bongda.com.vn/rooney-noi-gi-sau-tran-tit-ngoi-truoc-doi-thu-vo-danh-d404235.html">Rooney nói gì sau trận "tịt ngòi" trước đối thủ vô danh?</a></h1>

                        <div class="info_detail pkg mar_bottom10 ">
                <div class="author">
                <div class="time_comment">
                    <span>12:37 Thứ sáu 28/07/2017</span>
                                    </div>
              </div>
            </div>

                        <p class="sapo_detail fontbold">(BongDa.com.vn) - Không thể có được bàn thắng trong lần đầu tiên trở lại Goodison Park song Wayne Rooney vẫn cảm thấy hài lòng về màn trình diễn của bản thân cũng như toàn đội trước CLB Ruzomberok.

</p>
                        <article id="content_detail" style="">
              <div class="exp_content news_details">

                  <p style="text-align: justify;">Rạng sáng nay (28/07), Wayne Rooney đã có trận đấu chính thức đầu tiên trong màu áo Everton khi đối đầu với đại diện đến từ Slovakia - Ruzomberok, thuộc khuôn khổ vòng sơ loại thứ 3 của Europa League.</p>  <figure class="expNoEdit"><img src="http://media.bongda.com.vn/files/bao.nguyen/2017/07/28/wayne-rooney-everton-1239.jpg" alt=" - Bóng Đá" width="768" height="432" />  <figcaption>  <h2 class="expEdit">Wayne Rooney cảm thấy hài lòng về màn trình diễn của bản thân cũng như toàn đội trước CLB Ruzomberok.</h2>  </figcaption>  </figure>  <p style="text-align: justify;">Dù thi đấu rất nỗ lực song cựu tiền đạo của Manchester United vẫn không thể một lần ghi tên mình lên bảng điện tử. Và phải nhờ đến bàn thắng đầy may mắn ở phút 64 do công của Baines, "The Toffees" mới có thể giành chiến thắng tối thiểu ở trận lượt đi.</p>  <p>Chia sẻ cảm giác trong lần đầu tiên trở lại Goodison Park, "gã Sherk" cho hay: <em>"Trận đấu này là điều tôi cực kỳ mong đợi trong vài tuần gần đây. Thật tuyệt vời khi trở lại Goodison Park với màu áo xanh quen thuộc, một cảm giác tuyệt vời. Đây là một trận đấu quan trọng với đội bóng nên tôi đã dẹp cảm xúc của mình sang một bên và bây giờ, tôi có thể tập trung hơn vào việc thi đấu trong những tuần tới."</em></p>  <p>Bên cạnh đó, chân sút 31 tuổi tỏ ra bình thản dù "tịt ngòi" trước đội bóng vô danh của Slovakia. <em>"Điều quan trọng nhất là đội bóng đã giành được chiến thắng và giữ sạch lưới. Việc đạt mục tiều đề ra khi chúng tôi cảm thấy nhẹ nhõm và kiểm soát trận đấu theo ý mình,"</em> Rooney chia sẻ.</p>  <p>HLV trưởng Ronald Koeman cũng tỏ ra hài lòng về cựu cầu thủ Quỷ đỏ: <em>“Rooney đã thi đấu rất tốt. Việc thi đấu trong tình cảnh bị bao vây bởi rất đông hậu vệ đối phương là một điều khó khăn. Những pha chạm bóng bước một của Rooney là khá tốt. Với sự góp mặt của Sandro Ramirez, cậu ấy được chơi tự do hơn và đội bóng bắt đầu có nhiều pha tấn công tốc độ hơn và điều này đã mang lại hiệu quả." </em></p>
                                                      <div class="text-right f13">Bảo Bảo - Thể Thao Việt Nam |  12:00 28/07/2017 </div>
                                    <!-- Mobile_MR1_300x250 -->
                                    <!-- End Mobile_MR1_300x250 -->
                  <!-- In_Article_Video_Bottom -->
                  <div class="adv" id="ads_57" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><style>#AdAsia > div > div {width: 100% !important;}</style>
<div><div id="AdAsia"></div></div></div></div>                                    <!-- End In_Article_Video_Bottom -->
                                    <div class="new_relation_top2 pkg mar_bottom0">
                        <div class="head_new_relation_top_outer">
                            <span class="head_new_relation_top">Tin liên quan</span>
                        </div>
                        <ul class="releated_2">
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/mourinho-khac-khoai-noi-nho-rooney-d403944.html" class="thumbblock thumb110" title="Mourinho khắc khoải nỗi nhớ Rooney" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/07/26/mourinho-khac-khoai-noi-nho-rooney-123946.jpg" width="140" height="90" alt="Mourinho khắc khoải nỗi nhớ Rooney" /></a>                                    <h2><a href="http://www.bongda.com.vn/mourinho-khac-khoai-noi-nho-rooney-d403944.html" class="f14" title="Mourinho khắc khoải nỗi nhớ Rooney">Mourinho khắc khoải nỗi nhớ Rooney</a></h2>                                </div>
                            </li>
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/rooney-lai-ghi-ban-man-utd-co-tiec-v403538.html" class="thumbblock thumb110" title="Rooney lại ghi bàn, Man Utd có tiếc? " ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/07/23/rooney-lai-ghi-ban-man-utd-co-tiec-202621.jpg" width="140" height="90" alt="Rooney lại ghi bàn, Man Utd có tiếc? " /></a>                                    <h2><a href="http://www.bongda.com.vn/rooney-lai-ghi-ban-man-utd-co-tiec-v403538.html" class="f14" title="Rooney lại ghi bàn, Man Utd có tiếc? ">Rooney lại ghi bàn, Man Utd có tiếc? </a></h2>                                </div>
                            </li>
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/rooney-van-la-so-1-o-vi-tri-cua-minh-d403536.html" class="thumbblock thumb110" title="Rooney vẫn là số 1 ở vị trí của mình" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/07/23/rooney-van-la-so-1-o-vi-tri-cua-minh-202252.jpg" width="140" height="90" alt="Rooney vẫn là số 1 ở vị trí của mình" /></a>                                    <h2><a href="http://www.bongda.com.vn/rooney-van-la-so-1-o-vi-tri-cua-minh-d403536.html" class="f14" title="Rooney vẫn là số 1 ở vị trí của mình">Rooney vẫn là số 1 ở vị trí của mình</a></h2>                                </div>
                            </li>
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/rooney-ghi-ban-everton-van-dut-mach-thang-tren-dat-bi-d403412.html" class="thumbblock thumb110" title="Rooney ghi bàn, Everton vẫn đứt mạch thắng trên đất Bỉ" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/07/22/rooney-ghi-ban-everton-van-dut-mach-thang-tren-dat-bi-233936.jpg" width="140" height="90" alt="Rooney ghi bàn, Everton vẫn đứt mạch thắng trên đất Bỉ" /></a>                                    <h2><a href="http://www.bongda.com.vn/rooney-ghi-ban-everton-van-dut-mach-thang-tren-dat-bi-d403412.html" class="f14" title="Rooney ghi bàn, Everton vẫn đứt mạch thắng trên đất Bỉ">Rooney ghi bàn, Everton vẫn đứt mạch thắng trên đất Bỉ</a></h2>                                </div>
                            </li>
                                                </ul>
                    </div>
                                                    <div class="new_relation_top2 pkg mar_bottom0">
                        <div class="head_new_relation_top_outer">
                            <span class="head_new_relation_top">Video liên quan</span>
                        </div>
                        <ul class="releated_2">
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/cam-on-rooney-13-nam-tao-nen-huyen-thoai-v401996.html" class="thumbblock thumb110" title="Cảm ơn Rooney! 13 năm tạo nên huyền thoại " ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/07/14/cam-on-rooney-13-nam-tao-nen-huyen-thoai-102643.jpg" width="140" height="90" alt="Cảm ơn Rooney! 13 năm tạo nên huyền thoại " /></a>                                    <h2><a href="http://www.bongda.com.vn/cam-on-rooney-13-nam-tao-nen-huyen-thoai-v401996.html" class="f14" title="Cảm ơn Rooney! 13 năm tạo nên huyền thoại ">Cảm ơn Rooney! 13 năm tạo nên huyền thoại </a></h2>                                </div>
                            </li>
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/highlights-rooney-no-sung-everton-chat-vat-vuot-qua-gor-mahia-giao-huu-v401956.html" class="thumbblock thumb110" title="Highlights: Rooney nổ súng, Everton chật vật vượt qua Gor Mahia (Giao hữu)" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/07/13/highlights-rooney-no-sung-everton-chat-vat-vuot-qua-gor-mahia-giao-huu-234448.jpg" width="140" height="90" alt="Highlights: Rooney nổ súng, Everton chật vật vượt qua Gor Mahia (Giao hữu)" /></a>                                    <h2><a href="http://www.bongda.com.vn/highlights-rooney-no-sung-everton-chat-vat-vuot-qua-gor-mahia-giao-huu-v401956.html" class="f14" title="Highlights: Rooney nổ súng, Everton chật vật vượt qua Gor Mahia (Giao hữu)">Highlights: Rooney nổ súng, Everton chật vật vượt qua Gor Mahia (Giao hữu)</a></h2>                                </div>
                            </li>
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/cu-hat-trick-dau-tien-cua-rooney-trong-mau-ao-man-utd-v401451.html" class="thumbblock thumb110" title="Cú hat-trick đầu tiên của Rooney trong màu áo Man Utd" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/07/10/cu-hat-trick-dau-tien-cua-rooney-trong-mau-ao-man-utd-171239.jpg" width="140" height="90" alt="Cú hat-trick đầu tiên của Rooney trong màu áo Man Utd" /></a>                                    <h2><a href="http://www.bongda.com.vn/cu-hat-trick-dau-tien-cua-rooney-trong-mau-ao-man-utd-v401451.html" class="f14" title="Cú hat-trick đầu tiên của Rooney trong màu áo Man Utd">Cú hat-trick đầu tiên của Rooney trong màu áo Man Utd</a></h2>                                </div>
                            </li>
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/ban-thang-cuoi-cung-cua-rooney-trong-mau-ao-man-utd-v401448.html" class="thumbblock thumb110" title="Bàn thắng cuối cùng của Rooney trong màu áo Man Utd" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/07/10/ban-thang-cuoi-cung-cua-rooney-trong-mau-ao-man-utd-170929.jpg" width="140" height="90" alt="Bàn thắng cuối cùng của Rooney trong màu áo Man Utd" /></a>                                    <h2><a href="http://www.bongda.com.vn/ban-thang-cuoi-cung-cua-rooney-trong-mau-ao-man-utd-v401448.html" class="f14" title="Bàn thắng cuối cùng của Rooney trong màu áo Man Utd">Bàn thắng cuối cùng của Rooney trong màu áo Man Utd</a></h2>                                </div>
                            </li>
                                                </ul>
                    </div>
                                              </div>
              <div id="js_box_relation">



                              
                <div class="new_relation_top pkg in-article-related-news">
                    <ul>
                                          <li><h3><a href="http://www.bongda.com.vn/everton-1-0-ruzomberok-ngay-cua-nhung-lao-tuong-d404189.html">Everton 1-0 Ruzomberok: Ngày của những lão tướng</a></h3></li>
                                          <li><h3><a href="http://www.bongda.com.vn/everton-va-milan-mo-hang-thuan-loi-o-cup-chau-au-d404187.html">Everton và Milan "mở hàng" thuận lợi ở cúp châu Âu</a></h3></li>
                                        </ul>
                </div>
                              </div>
                <div class="adv" id="ads_61" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><style>
#ads_61 .mgline .text-elements { max-height: 46px; }
</style>
<!-- Native code_PC ad tags Size: 0x0 ZoneId:1170198-->
<script type="text/javascript" src="http://js.genieessp.com/t/170/198/a1170198.js"></script>
</div></div>                            <div class="new_relation_top pkg mar_bottom0 mar_top15 clear text-left">
                <div class="head_new_relation_top_outer">
                    <span class="head_new_relation_top">Tin nên đọc</span>
                </div>
                <style>
                .new_relation_top .releated_2 li::before {display: none;}
                .new_relation_top .releated_2 li > div > a {display: inline;}
                </style>
                <ul class="releated_2">
                                    <li>
                        <div class="pkg">
                            <a href="http://www.bongda.com.vn/everton-1-0-ruzomberok-ngay-cua-nhung-lao-tuong-d404189.html" class="thumbblock thumb110" title="Everton 1-0 Ruzomberok: Ngày của những lão tướng" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/07/28/everton-1-0-ruzomberok-ngay-cua-nhung-lao-tuong-041428.jpg" width="140" height="90" alt="Everton 1-0 Ruzomberok: Ngày của những lão tướng" /></a>                            <h2><a href="http://www.bongda.com.vn/everton-1-0-ruzomberok-ngay-cua-nhung-lao-tuong-d404189.html" class="f14" title="Everton 1-0 Ruzomberok: Ngày của những lão tướng">Everton 1-0 Ruzomberok: Ngày của những lão tướng</a></h2>                        </div>
                    </li>
                                    <li>
                        <div class="pkg">
                            <a href="http://www.bongda.com.vn/everton-va-milan-mo-hang-thuan-loi-o-cup-chau-au-d404187.html" class="thumbblock thumb110" title="Everton và Milan 'mở hàng' thuận lợi ở cúp châu Âu" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/07/28/everton-va-milan-mo-hang-thuan-loi-o-cup-chau-au-035800.jpg" width="140" height="90" alt="Everton và Milan 'mở hàng' thuận lợi ở cúp châu Âu" /></a>                            <h2><a href="http://www.bongda.com.vn/everton-va-milan-mo-hang-thuan-loi-o-cup-chau-au-d404187.html" class="f14" title="Everton và Milan 'mở hàng' thuận lợi ở cúp châu Âu">Everton và Milan "mở hàng" thuận lợi ở cúp châu Âu</a></h2>                        </div>
                    </li>
                                    <li>
                        <div class="pkg">
                            <a href="http://www.bongda.com.vn/everton-hang-say-tap-luyen-truoc-thu-thach-o-europa-league-d404006.html" class="thumbblock thumb110" title="Everton hăng say tập luyện trước thử thách ở Europa League" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/07/26/everton-hang-say-tap-luyen-truoc-thu-thach-o-europa-league-211722.jpg" width="140" height="90" alt="Everton hăng say tập luyện trước thử thách ở Europa League" /></a>                            <h2><a href="http://www.bongda.com.vn/everton-hang-say-tap-luyen-truoc-thu-thach-o-europa-league-d404006.html" class="f14" title="Everton hăng say tập luyện trước thử thách ở Europa League">Everton hăng say tập luyện trước thử thách ở Europa League</a></h2>                        </div>
                    </li>
                                    <li>
                        <div class="pkg">
                            <a href="http://www.bongda.com.vn/diem-tin-chieu-26-07-mourinho-nhung-nho-rooney-monaco-phu-nhan-ban-mbappe-d403973.html" class="thumbblock thumb110" title="Điểm tin chiều 26/07: Mourinho nhung nhớ Rooney; Monaco phủ nhận bán Mbappe" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/07/26/diem-tin-chieu-26-07-mourinho-nhung-nho-rooney-monaco-phu-nhan-ban-mbappe-153519.jpg" width="140" height="90" alt="Điểm tin chiều 26/07: Mourinho nhung nhớ Rooney; Monaco phủ nhận bán Mbappe" /></a>                            <h2><a href="http://www.bongda.com.vn/diem-tin-chieu-26-07-mourinho-nhung-nho-rooney-monaco-phu-nhan-ban-mbappe-d403973.html" class="f14" title="Điểm tin chiều 26/07: Mourinho nhung nhớ Rooney; Monaco phủ nhận bán Mbappe">Điểm tin chiều 26/07: Mourinho nhung nhớ Rooney; Monaco phủ nhận bán Mbappe</a></h2>                        </div>
                    </li>
                                </ul>
                                  <ul>
                                  <li><h3><a href="http://www.bongda.com.vn/diem-tin-chieu-26-07-mourinho-nhung-nho-rooney-monaco-phu-nhan-ban-mbappe-d403973.html">Điểm tin chiều 26/07: Mourinho nhung nhớ Rooney; Monaco phủ nhận bán Mbappe </a></h3></li>
                                  <li><h3><a href="http://www.bongda.com.vn/doi-hinh-vi-dai-nhat-mu-do-phil-jones-binh-chon-khong-co-bo-tu-ve-d403576.html">Đội hình vĩ đại nhất M.U do Phil Jones bình chọn: Không có bộ tứ vệ </a></h3></li>
                                  <li><h3><a href="http://www.bongda.com.vn/genk-1-1-everton-rooney-viet-tiep-giac-mo-d403426.html">Genk 1-1 Everton: Rooney viết tiếp giấc mơ </a></h3></li>
                                </ul>
              </div>
              
                          </article>
            
                        <div class="tag_detail">
              <div class=" pkg mar_top20  ">
                <div class="head_tag_detail fl"><span>TỪ KHOÁ</span></div>
                <div class=" list_tag_trend  ">
                    <a href="http://www.bongda.com.vn/rooney-tag430/">rooney</a> <a href="http://www.bongda.com.vn/wayne-rooney-tag400/">Wayne Rooney</a> <a href="http://www.bongda.com.vn/everton-tag938/">Everton</a> <a href="http://www.bongda.com.vn/europa-league-tag2777/">Europa League</a> <a href="http://www.bongda.com.vn/ronald-koeman-tag1282/">ronald koeman</a>                </div>
              </div>
            </div>
                        <div class="head_detail"> <span>Chia sẻ</span> </div>
            <ul class="sharing-zone sharing-zone-bottom pkg sharing-zone-option">
              <li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.bongda.com.vn/rooney-noi-gi-sau-tran-tit-ngoi-truoc-doi-thu-vo-danh-d404235.html" class="sendsocial fb_share" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
              <li><a href="https://plus.google.com/share?url=http://www.bongda.com.vn/rooney-noi-gi-sau-tran-tit-ngoi-truoc-doi-thu-vo-danh-d404235.html" class="sendsocial glus_share" rel="nofollow" target="_blank"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
              <li><a href="http://www.twitter.com/share?url=http://www.bongda.com.vn/rooney-noi-gi-sau-tran-tit-ngoi-truoc-doi-thu-vo-danh-d404235.html" class="sendsocial tweet_share" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
            </ul>
            <!--<div class="hide_mobile">
              <div class="head_detail" style="margin-bottom: 0;"> <span>ĐÁNH GIÁ BÀI VIẾT</span> </div>
              <ul class="list_vote_detail mar_bottom40" style="margin-bottom: 30px;">
                <li>
                  <div>
                    <label><span class="cell_vote">
                      </span><span class="cell_vote"><img src="http://www.bongda.com.vn/templates/themes/images/vote5.jpg"/></span> </label>
                  </div>
                  <div data-id="404235" data-type="d" class="view_vote">0</div>
                </li>
                <li>
                  <div>
                    <label><span class="cell_vote">
                      </span><span class="cell_vote"><img src="http://www.bongda.com.vn/templates/themes/images/vote4.jpg"/></span> </label>
                  </div>
                  <div data-id="404235" data-type="c" class="view_vote">0</div>
                </li>
                <li>
                  <div>
                    <label><span class="cell_vote">
                      </span><span class="cell_vote"><img src="http://www.bongda.com.vn/templates/themes/images/vote2.jpg"/></span> </label>
                  </div>
                  <div data-id="404235" data-type="b" class="view_vote">0</div>
                </li>
                <li>
                  <div>
                    <label><span class="cell_vote">
                      </span><span class="cell_vote"><img src="http://www.bongda.com.vn/templates/themes/images/vote1.jpg"/></span> </label>
                  </div>
                  <div data-id="404235" data-type="a" class="view_vote">0</div>
                </li>
              </ul>
            </div> -->
            <!-- <div class="head_detail" style="display: none;"> <span>BÌNH LUẬN</span> </div>
            <div class="box_cm mar_bottom30 mar_top15" style="display: none;">
                <div class="cmex" data-id="404235" data-numposts="8"></div>
                <div class="box_warning_login" style="display: none; margin: 8px 0;">
                    <div class="new-com-bt" style="display: block;">
                        <span>Viết bình luận ...</span>
                    </div>
                    <div class="new-com-cnt" id="new-com-cnt" style="display: none;">
                        <textarea class="the-new-com jsch" id="the-new-com" maxlength="1000"></textarea>
                        <div class="bt-add-com" style="opacity: 0.6;">Gửi bình luận</div>
                        <div class="bt-cancel-com">Hủy</div>
                        <div style="clear: both;"></div>
                    </div>
                </div>
            </div> -->
            <div class="adv" id="ads_17" style="margin-top:15px;margin-bottom:15px;"><div class="e" style=""><!-- /51489806/Bongda_PC_Center1 -->
<div id='div-gpt-ad-1491807706384-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491807706384-0'); });
</script>
</div></div></div>                        <div class="mar_bottom20" >
              <div class="pkg">
                <h2 class="cat-box-title letsop-title" style="display:block">
                    <a class="letsop-script" href="#tab_news">Bài viết mới</a> <span></span>
                    <a class="letsop-tab-inactive letsop-script" href="#tab_relation">Bài cùng chuyên mục</a>
                </h2>
                                <div id="tab_news">
                  <ul class="news_bottom_detail pkg">
                                      <li>
                        <a href="http://www.bongda.com.vn/cong-phuong-dau-nhe-nhan-nho-khien-moi-nguoi-lo-lang-d404327.html" class="thumb140x90 thumbblock mar_bottom10" title="Công Phượng đau nhẹ, nhăn nhó khiến mọi người lo lắng" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/son.dang/2017/07/29/hinh-4-0011.jpg" width="163" height="100" alt="Công Phượng đau nhẹ, nhăn nhó khiến mọi người lo lắng" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/cong-phuong-dau-nhe-nhan-nho-khien-moi-nguoi-lo-lang-d404327.html">Công Phượng đau nhẹ, nhăn nhó khiến mọi người lo lắng </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/denilson-tung-khien-nguoi-ham-mo-ngat-ngay-nhu-the-nao-v404326.html" class="thumb140x90 thumbblock mar_bottom10" title="Denilson từng khiến người hâm mộ ngất ngây như thế nào?" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/07/28/denilson-tung-khien-nguoi-ham-mo-ngat-ngay-nhu-the-nao-235223.png" width="163" height="100" alt="Denilson từng khiến người hâm mộ ngất ngây như thế nào?" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/denilson-tung-khien-nguoi-ham-mo-ngat-ngay-nhu-the-nao-v404326.html">Denilson từng khiến người hâm mộ ngất ngây như thế nào? <span class="line_cm">|</span> <span class="icon_video"></span></a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/ballack-va-nhung-cu-sut-xa-cang-nhu-bua-bo-v404325.html" class="thumb140x90 thumbblock mar_bottom10" title="Ballack và những cú sút xa căng như búa bổ" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/07/28/ballack-va-nhung-cu-sut-xa-cang-nhu-bua-bo-234942.jpg" width="163" height="100" alt="Ballack và những cú sút xa căng như búa bổ" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/ballack-va-nhung-cu-sut-xa-cang-nhu-bua-bo-v404325.html">Ballack và những cú sút xa căng như búa bổ <span class="line_cm">|</span> <span class="icon_video"></span></a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/wilshere--than-dong-mot-thoi-cua-nguoi-anh-v404324.html" class="thumb140x90 thumbblock mar_bottom10" title="Wilshere - Thần đồng một thời của người Anh" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/07/28/wilshere--than-dong-mot-thoi-cua-nguoi-anh-234752.jpg" width="163" height="100" alt="Wilshere - Thần đồng một thời của người Anh" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/wilshere--than-dong-mot-thoi-cua-nguoi-anh-v404324.html">Wilshere - Thần đồng một thời của người Anh <span class="line_cm">|</span> <span class="icon_video"></span></a></h3>
                    </li>
                                    </ul>
                  <div class="col48per fl">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/duc-chinh-pha-tro-la-khien-dong-doi-bat-cuoi-d404323.html">Đức Chinh pha trò lạ khiến đồng đội bật cười </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/dau-voi-ngoi-sao-k-league-huu-thang-se-su-dung-doi-hinh-nao-d404321.html">Đấu với Ngôi sao K-League, Hữu Thắng sẽ sử dụng đội hình nào? </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/danh-nhau-xong-neymar-lam-gi-d404322.html">Đánh nhau xong, Neymar làm gì? </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/roxanne-pallett-cuc-quyen-ru-qua-do-bikini-d404320.html">Roxanne Pallett cực quyến rũ qua đồ bikini </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/cac-clb-ngoai-hang-anh-da-vung-bao-nhieu-tien-he-nay-phan-2-d404248.html">Các CLB Ngoại hạng Anh đã vung bao nhiêu tiền hè này? (Phần 2) </a></h3> </li>
                                        </ul>
                  </div>
                  <div class="col48per fr">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/neymar-bale-nhung-cau-thu-tam-diem-dai-chien-el-clasico-d404314.html">Neymar, Bale & những cầu thủ tâm điểm đại chiến El Clasico </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/mu-chi-xep-thu-4-ve-kha-nang-mua-barkley-d404319.html">M.U chỉ xếp thứ 4 về khả năng mua Barkley? </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/owen--chiec-f1-mot-thoi-cua-liverpool-v404318.html">Owen - Chiếc F1 một thời của Liverpool <span class="line_cm">|</span> <span class="icon_video"></span></a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/nistelrooy-tung-bi-tan-hoi-dong-nhu-the-nay-day-v404317.html">Nistelrooy từng bị tẩn hội đồng như thế này đây <span class="line_cm">|</span> <span class="icon_video"></span></a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/shaqiri--messi-cua-nguoi-thuy-si-v404316.html">Shaqiri - Messi của người Thụy Sĩ <span class="line_cm">|</span> <span class="icon_video"></span></a></h3> </li>
                                        </ul>
                  </div>
                </div>
                                                <div id="tab_relation" style="display:none">
                  <ul class="news_bottom_detail pkg">
                                      <li>
                        <a href="http://www.bongda.com.vn/rooney-noi-gi-sau-tran-tit-ngoi-truoc-doi-thu-vo-danh-d404235.html" class="thumb140x90 thumbblock mar_bottom10" title="Rooney nói gì sau trận 'tịt ngòi' trước đối thủ vô danh?" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/07/28/rooney-noi-gi-sau-tran-tit-ngoi-truoc-doi-thu-vo-danh-124212.jpg" width="163" height="100" alt="Rooney nói gì sau trận 'tịt ngòi' trước đối thủ vô danh?" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/rooney-noi-gi-sau-tran-tit-ngoi-truoc-doi-thu-vo-danh-d404235.html">Rooney nói gì sau trận "tịt ngòi" trước đối thủ vô danh? </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/everton-va-milan-mo-hang-thuan-loi-o-cup-chau-au-d404187.html" class="thumb140x90 thumbblock mar_bottom10" title="Everton và Milan 'mở hàng' thuận lợi ở cúp châu Âu" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/07/28/everton-va-milan-mo-hang-thuan-loi-o-cup-chau-au-035800.jpg" width="163" height="100" alt="Everton và Milan 'mở hàng' thuận lợi ở cúp châu Âu" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/everton-va-milan-mo-hang-thuan-loi-o-cup-chau-au-d404187.html">Everton và Milan "mở hàng" thuận lợi ở cúp châu Âu </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/02h05-ngay-28-7-everton-vs-ruzomberok-koeman-thu-nghiem-d404060.html" class="thumb140x90 thumbblock mar_bottom10" title="02h05 ngày 28/7, Everton vs Ruzomberok: Koeman thử nghiệm" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/07/27/02h05-ngay-28-7-everton-vs-ruzomberok-koeman-thu-nghiem-104128.jpg" width="163" height="100" alt="02h05 ngày 28/7, Everton vs Ruzomberok: Koeman thử nghiệm" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/02h05-ngay-28-7-everton-vs-ruzomberok-koeman-thu-nghiem-d404060.html">02h05 ngày 28/7, Everton vs Ruzomberok: Koeman thử nghiệm </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/01h00-ngay-28-07-universitatea-craiova-vs-ac-milan-ngay-sat-chu-d404051.html" class="thumb140x90 thumbblock mar_bottom10" title="01h00 ngày 28/07, Universitatea Craiova vs AC Milan: Ngày 'sát chủ'" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/07/27/01h00-ngay-28-07-universitatea-craiova-vs-ac-milan-ngay-sat-chu-092313.jpg" width="163" height="100" alt="01h00 ngày 28/07, Universitatea Craiova vs AC Milan: Ngày 'sát chủ'" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/01h00-ngay-28-07-universitatea-craiova-vs-ac-milan-ngay-sat-chu-d404051.html">01h00 ngày 28/07, Universitatea Craiova vs AC Milan: Ngày "sát chủ" </a></h3>
                    </li>
                                    </ul>
                  <div class="col48per fl">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/doi-thoai-jose-mourinho-the-nao-la-bong-da-dep-d397956.html">Đối thoại Jose Mourinho: "Thế nào là bóng đá đẹp?" </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/tiet-lo-herrera-cai-loi-mourinho-tao-nen-lich-su-cho-man-utd-d397669.html">TIẾT LỘ: Herrera 'cãi lời' Mourinho, tạo nên lịch sử cho Man Utd </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/real-madrid--man-utd-tao-nen-tran-cau-trong-mo-o-sieu-cup-chau-au-d396416.html">Real Madrid - Man Utd tạo nên trận cầu trong mơ ở Siêu cúp châu Âu </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/jose-mourinho-hay-cu-tan-nhan-voi-man-united-d395225.html">Jose Mourinho: Hãy cứ tàn nhẫn với Man United! </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/vo-dich-europa-league-mourinho-noi-gi-voi-sir-alex-ferguson-d395165.html">Vô địch Europa League, Mourinho nói gì với Sir Alex Ferguson? </a></h3> </li>
                                        </ul>
                  </div>
                  <div class="col48per fr">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/8-thong-ke-giup-man-utd-lam-nen-lich-su-tai-europa-league-d395102.html">8 thống kê giúp Man Utd làm nên lịch sử tại Europa League </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/hanh-dong-an-mung-cua-mourinho-da-duoc-giai-ma-d395036.html">Hành động ăn mừng của Mourinho đã được giải mã </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/nhin-lai-hanh-trinh-len-ngoi-europa-league-cua-man-united-vinh-quang-trai-day-chong-gai-d395016.html">Nhìn lại hành trình lên ngôi Europa League của Man United: Vinh quang trải đầy chông gai </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/chum-anh-cam-dong-dan-thuong-binh-mu-dung-co-vu-trong-tran-chung-ket-d395011.html">Chùm ảnh: Cảm động dàn 'thương binh' M.U đứng cổ vũ trong trận chung kết </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/chuyen-gia-khau-chien-ve-chuc-vo-dich-cua-mu-d394965.html">Chuyên gia "khẩu chiến" về chức vô địch của M.U </a></h3> </li>
                                        </ul>
                  </div>
                </div>
                                <script>
    /*<![CDATA[*/
        jQuery('a.letsop-script').click(function(){
            var href=jQuery(this).attr('href');
            switch(href){
                case'#tab_news':
                    jQuery(this).parent().find('a').addClass('letsop-tab-inactive');
                    jQuery(this).removeClass('letsop-tab-inactive');
                    jQuery("#tab_relation").stop().hide();
                    jQuery("#tab_news").stop().fadeIn();
                    break;
                case'#tab_relation':
                    jQuery(this).parent().find('a').addClass('letsop-tab-inactive');
                    jQuery(this).removeClass('letsop-tab-inactive');
                    jQuery("#tab_news").stop().hide();
                    jQuery("#tab_relation").stop().fadeIn();
                    $('#tab_relation img').relazy();
                    break;
            }
            return false;
        })


    /*]]&gt;*/
    </script>
              </div>
            </div>

            <div class="pkg mar_bottom20 ">
  <div class="head_news"><a href="http://www.bongda.com.vn/video/">Video nổi bật</a></div>
  <div class="pkg photo_detail">
      <div class="col405 fl">
        <a href="http://www.bongda.com.vn/denilson-tung-khien-nguoi-ham-mo-ngat-ngay-nhu-the-nao-v404326.html" class="thumbblock thumb300" title="Denilson từng khiến người hâm mộ ngất ngây như thế nào?" ><span class="icon_video_small"></span><span class="title_bg333">Denilson từng khiến người hâm mộ ngất ngây như thế nào?</span><img class="" src="http://media.bongda.com.vn/resize/515x290/files/news/2017/07/28/denilson-tung-khien-nguoi-ham-mo-ngat-ngay-nhu-the-nao-235223.png" width="515" height="290" alt="Denilson từng khiến người hâm mộ ngất ngây như thế nào?" /></a>    </div>
    <div class="col200 fr">
      <ul class=" pkg">
              <li class="pkg">
            <a href="http://www.bongda.com.vn/mourinho-va-mua-giai-than-thanh-cung-inter-milan-v404108.html" class="thumbblock thumb140 fl" title="Mourinho và mùa giải thần thánh cùng Inter Milan" ><span class="icon_video_small"></span><span class="title_photo_home">Mourinho và mùa giải thần thánh cùng Inter Milan</span><div class="bg_shadow"></div><img class="" src="http://media.bongda.com.vn/resize/252x155/files/news/2017/07/27/mourinho-va-mua-giai-than-thanh-cung-inter-milan-145926.jpg" width="252" height="155" alt="Mourinho và mùa giải thần thánh cùng Inter Milan" /></a>        </li>
              <li class="pkg">
            <a href="http://www.bongda.com.vn/ballack-va-nhung-cu-sut-xa-cang-nhu-bua-bo-v404325.html" class="thumbblock thumb140 fl" title="Ballack và những cú sút xa căng như búa bổ" ><span class="icon_video_small"></span><span class="title_photo_home">Ballack và những cú sút xa căng như búa bổ</span><div class="bg_shadow"></div><img class="" src="http://media.bongda.com.vn/resize/252x155/files/news/2017/07/28/ballack-va-nhung-cu-sut-xa-cang-nhu-bua-bo-234942.jpg" width="252" height="155" alt="Ballack và những cú sút xa căng như búa bổ" /></a>        </li>
            </ul>
    </div>
  </div>
</div>
                                    <div class="pkg mar_bottom20 ">
              <div class="head_news"><a href="http://www.bongda.com.vn/europa-league/">Bài viết trước đó</a></div>
              <div class="pkg">
                <ul class="news_bottom_detail pkg">
                                      <li>
                        <a href="http://www.bongda.com.vn/goc-nhin-fan-jose-mourinho-chung-toi-no-ong-loi-cam-on-d394977.html" class="thumb140x90 thumbblock mar_bottom10" title="Góc nhìn fan: Jose Mourinho, chúng tôi nợ ông lời cảm ơn" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/05/25/goc-nhin-fan-jose-mourinho-chung-toi-no-ong-loi-cam-on-150950.jpg" width="163" height="100" alt="Góc nhìn fan: Jose Mourinho, chúng tôi nợ ông lời cảm ơn" /></a>                        <h3><a href="http://www.bongda.com.vn/goc-nhin-fan-jose-mourinho-chung-toi-no-ong-loi-cam-on-d394977.html" class="f14" title="Góc nhìn fan: Jose Mourinho, chúng tôi nợ ông lời cảm ơn">Góc nhìn fan: Jose Mourinho, chúng tôi nợ ông lời cảm ơn</a></h3>                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/goc-chien-thuat-mourinho-cao-gia-man-utd-bop-nghet-ajax-d394969.html" class="thumb140x90 thumbblock mar_bottom10" title="Góc chiến thuật: Mourinho 'cáo già', Man Utd 'bóp nghẹt' Ajax" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/05/25/goc-chien-thuat-mourinho-cao-gia-man-utd-bop-nghet-ajax-142825.jpg" width="163" height="100" alt="Góc chiến thuật: Mourinho 'cáo già', Man Utd 'bóp nghẹt' Ajax" /></a>                        <h3><a href="http://www.bongda.com.vn/goc-chien-thuat-mourinho-cao-gia-man-utd-bop-nghet-ajax-d394969.html" class="f14" title="Góc chiến thuật: Mourinho 'cáo già', Man Utd 'bóp nghẹt' Ajax">Góc chiến thuật: Mourinho 'cáo già', Man Utd 'bóp nghẹt' Ajax</a></h3>                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/du-am-ajax-0-2-mu-vua-dau-cup-mourinho-chan-troi-moi-cua-quy-do-d394966.html" class="thumb140x90 thumbblock mar_bottom10" title="Dư âm Ajax 0-2 M.U: 'Vua đấu cúp' Mourinho; Chân trời mới của Quỷ đỏ" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/05/25/du-am-ajax-0-2-mu-vua-dau-cup-mourinho-chan-troi-moi-cua-quy-do-135209.jpg" width="163" height="100" alt="Dư âm Ajax 0-2 M.U: 'Vua đấu cúp' Mourinho; Chân trời mới của Quỷ đỏ" /></a>                        <h3><a href="http://www.bongda.com.vn/du-am-ajax-0-2-mu-vua-dau-cup-mourinho-chan-troi-moi-cua-quy-do-d394966.html" class="f14" title="Dư âm Ajax 0-2 M.U: 'Vua đấu cúp' Mourinho; Chân trời mới của Quỷ đỏ">Dư âm Ajax 0-2 M.U: 'Vua đấu cúp' Mourinho; Chân trời mới của Quỷ đỏ</a></h3>                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/hlv-ajax-da-kich-mu-cua-mourinho-nham-chan-giet-chet-bong-da-dep-d394964.html" class="thumb140x90 thumbblock mar_bottom10" title="HLV Ajax đả kích: 'M.U của Mourinho nhàm chán, giết chết bóng đá đẹp'" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/05/25/hlv-ajax-da-kich-mu-cua-mourinho-nham-chan-giet-chet-bong-da-dep-133234.jpg" width="163" height="100" alt="HLV Ajax đả kích: 'M.U của Mourinho nhàm chán, giết chết bóng đá đẹp'" /></a>                        <h3><a href="http://www.bongda.com.vn/hlv-ajax-da-kich-mu-cua-mourinho-nham-chan-giet-chet-bong-da-dep-d394964.html" class="f14" title="HLV Ajax đả kích: 'M.U của Mourinho nhàm chán, giết chết bóng đá đẹp'">HLV Ajax đả kích: 'M.U của Mourinho nhàm chán, giết chết bóng đá đẹp'</a></h3>                    </li>
                                    </ul>
                  <div class="col48per fl">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a href="http://www.bongda.com.vn/ibrahimovic-ngao-nghe-dap-chan-len-cup-europa-league-d394924.html" class="max-2-lines" title="Ibrahimovic ngạo nghễ đạp chân lên cúp Europa League">Ibrahimovic ngạo nghễ đạp chân lên cúp Europa League</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/cu-moc-bong-sieu-dang-giup-mkhitaryan-co-ky-luc-moi-d394947.html" class="max-2-lines" title="Cú móc bóng siêu đẳng giúp Mkhitaryan có kỷ lục mới">Cú móc bóng siêu đẳng giúp Mkhitaryan có kỷ lục mới</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/dhtb-europa-league-khong-pogba-quy-do-van-thong-tri-d394942.html" class="max-2-lines" title="ĐHTB Europa League: Không Pogba, Quỷ đỏ vẫn thống trị">ĐHTB Europa League: Không Pogba, Quỷ đỏ vẫn thống trị</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/chung-toi-tung-la-doi-bong-te-nhat-the-gioi-d394933.html" class="max-2-lines" title="'Chúng tôi từng là đội bóng tệ nhất thế giới'">"Chúng tôi từng là đội bóng tệ nhất thế giới"</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/doi-truong-ajax-cay-cu-mu-thang-nho-may-man-d394928.html" class="max-2-lines" title="Đội trưởng Ajax cay cú: MU thắng nhờ may mắn!">Đội trưởng Ajax cay cú: MU thắng nhờ may mắn!</a></h3> </li>
                                        </ul>
                  </div>
                  <div class="col48per fr">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a href="http://www.bongda.com.vn/ibrahimovic-nhan-duoc-de-nghi-kho-xu-sau-khi-vo-dich-europa-league-d394927.html" class="max-2-lines" title="Ibrahimovic nhận được đề nghị khó xử sau khi vô địch Europa League">Ibrahimovic nhận được đề nghị khó xử sau khi vô địch Europa League</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/trong-mot-dem-pogba-da-tra-du-89-trieu-bang-d394926.html" class="max-2-lines" title="Trong một đêm, Pogba đã trả đủ 89 triệu bảng">Trong một đêm, Pogba đã trả đủ 89 triệu bảng</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/mu-vo-dich-nho-choi-kieu-van-gaal-va-thang-kieu-mourinho-d394925.html" class="max-2-lines" title="MU vô địch nhờ chơi kiểu Van Gaal và thắng kiểu Mourinho">MU vô địch nhờ chơi kiểu Van Gaal và thắng kiểu Mourinho</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/mu-vo-dich-mourinho-la-hlv-dau-tien-lam-duoc-dieu-nay-d394923.html" class="max-2-lines" title="M.U vô địch, Mourinho là HLV đầu tiên làm được điều này">M.U vô địch, Mourinho là HLV đầu tiên làm được điều này</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/pogba-he-lo-bi-quyet-giup-man-utd-ha-guc-ajax-d394921.html" class="max-2-lines" title="Pogba HÉ LỘ bí quyết giúp Man Utd hạ gục Ajax">Pogba HÉ LỘ bí quyết giúp Man Utd hạ gục Ajax</a></h3> </li>
                                        </ul>
                  </div>
              </div>
            </div>
            
                        <div class="pkg mar_bottom20 ">
  <div class="head_news"><a rel="nofollow" href="http://www.bongda.com.vn/thu-vien-anh/">Photo nổi bật</a></div>
  <div class="pkg photo_detail">
      <div class="col405 fl">
        <a href="http://www.bongda.com.vn/roxanne-pallett-cuc-quyen-ru-qua-do-bikini-d404320.html" class="thumbblock thumb300" rel="nofollow" title="Roxanne Pallett cực quyến rũ qua đồ bikini" ><span class="title_bg333">Roxanne Pallett cực quyến rũ qua đồ bikini</span><img class="" src="http://media.bongda.com.vn/resize/515x290/files/news/2017/07/28/roxanne-pallett-cuc-quyen-ru-qua-do-bikini-225131.jpg" width="515" height="290" alt="Roxanne Pallett cực quyến rũ qua đồ bikini" /></a>    </div>
    <div class="col200 fr">
      <ul class=" pkg">
              <li class="pkg">
            <a href="http://www.bongda.com.vn/lorenal-bernal--nang-wags-xinh-nhu-mong-tai-man-city-d404315.html" class="thumbblock thumb140 fl" rel="nofollow" title="Lorenal Bernal - nàng WAGs xinh như mộng tại Man City" ><span class="title_photo_home">Lorenal Bernal - nàng WAGs xinh như mộng tại Man City</span><div class="bg_shadow"></div><img class="" src="http://media.bongda.com.vn/resize/252x155/files/news/2017/07/28/lorenal-bernal--nang-wags-xinh-nhu-mong-tai-man-city-223647.jpg" width="252" height="155" alt="Lorenal Bernal - nàng WAGs xinh như mộng tại Man City" /></a>        </li>
              <li class="pkg">
            <a href="http://www.bongda.com.vn/dan-sao-liverpool-bo-tap-keo-nhau-di-tam-ao-ho-d404312.html" class="thumbblock thumb140 fl" rel="nofollow" title="Dàn sao Liverpool bỏ tập, kéo nhau đi tắm ao hồ" ><span class="title_photo_home">Dàn sao Liverpool bỏ tập, kéo nhau đi tắm ao hồ</span><div class="bg_shadow"></div><img class="" src="http://media.bongda.com.vn/resize/252x155/files/news/2017/07/28/dan-sao-liverpool-bo-tap-ru-nhau-di-tam-ao-ho-221938.jpg" width="252" height="155" alt="Dàn sao Liverpool bỏ tập, kéo nhau đi tắm ao hồ" /></a>        </li>
            </ul>
    </div>
  </div>
</div>

          </div>
          <aside class="col160 fl">
                                                            <section class="box160 pkg mar_bottom20" >
              <div class="head_news"><a onclick="return false">Tin nóng</a></div>
              <ul class="list_news_160">
                                              <li>
                    <a href="http://www.bongda.com.vn/everton-va-milan-mo-hang-thuan-loi-o-cup-chau-au-d404187.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="Everton và Milan 'mở hàng' thuận lợi ở cúp châu Âu" ><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/07/28/everton-va-milan-mo-hang-thuan-loi-o-cup-chau-au-035800.jpg" width="160" height="100" alt="Everton và Milan 'mở hàng' thuận lợi ở cúp châu Âu" /></a>                    <h2><a href="http://www.bongda.com.vn/everton-va-milan-mo-hang-thuan-loi-o-cup-chau-au-d404187.html" class="f14" title="Everton và Milan 'mở hàng' thuận lợi ở cúp châu Âu">Everton và Milan "mở hàng" thuận lợi ở cúp châu Âu</a></h2>                </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/rooney-noi-gi-sau-tran-tit-ngoi-truoc-doi-thu-vo-danh-d404235.html" class="f14" title="Rooney nói gì sau trận 'tịt ngòi' trước đối thủ vô danh?">Rooney nói gì sau trận "tịt ngòi" trước đối thủ vô danh?</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/01h00-ngay-28-07-universitatea-craiova-vs-ac-milan-ngay-sat-chu-d404051.html" class="f14" title="01h00 ngày 28/07, Universitatea Craiova vs AC Milan: Ngày 'sát chủ'">01h00 ngày 28/07, Universitatea Craiova vs AC Milan: Ngày "sát chủ"</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/02h05-ngay-28-7-everton-vs-ruzomberok-koeman-thu-nghiem-d404060.html" class="f14" title="02h05 ngày 28/7, Everton vs Ruzomberok: Koeman thử nghiệm">02h05 ngày 28/7, Everton vs Ruzomberok: Koeman thử nghiệm</a></h2> </li>
                                            </ul>
            </section>
                                                <div class="adv" id="ads_16" style="margin-top:8px;margin-bottom:12px;"><div class="e" style=""><!-- /51489806/Bongda_PC_BG1 -->
<div id='div-gpt-ad-1491988003800-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491988003800-0'); });
</script>
</div></div></div>                                                <section class="box160 pkg mar_bottom20" >
              <div class="head_news"><a onclick="return false">Tiêu điểm</a></div>
              <ul class="list_news_160 list_trend">
                                <li>
                    <a href="http://www.bongda.com.vn/neymar-bale-nhung-cau-thu-tam-diem-dai-chien-el-clasico-d404314.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="Neymar, Bale & những cầu thủ tâm điểm đại chiến El Clasico" ><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/07/28/neymar-bale-nhung-cau-thu-tam-diem-dai-chien-el-clasico-225528.jpg" width="160" height="100" alt="Neymar, Bale & những cầu thủ tâm điểm đại chiến El Clasico" /></a>                    <h2><a href="http://www.bongda.com.vn/neymar-bale-nhung-cau-thu-tam-diem-dai-chien-el-clasico-d404314.html" class="f14" title="Neymar, Bale & những cầu thủ tâm điểm đại chiến El Clasico">Neymar, Bale & những cầu thủ tâm điểm đại chiến El Clasico</a></h2>                </li>
                                <li>
                    <a href="http://www.bongda.com.vn/ronaldo-bale-neymar-va-nhung-cau-thu-noi-loan-de-ra-di-d404295.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="Ronaldo, Bale, Neymar và những cầu thủ nổi loạn để ra đi" ><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/07/28/ronaldo-bale-neymar-va-nhung-cau-thu-noi-loan-de-ra-di-203009.jpg" width="160" height="100" alt="Ronaldo, Bale, Neymar và những cầu thủ nổi loạn để ra đi" /></a>                    <h2><a href="http://www.bongda.com.vn/ronaldo-bale-neymar-va-nhung-cau-thu-noi-loan-de-ra-di-d404295.html" class="f14" title="Ronaldo, Bale, Neymar và những cầu thủ nổi loạn để ra đi">Ronaldo, Bale, Neymar và những cầu thủ nổi loạn để ra đi</a></h2>                </li>
                                <li>
                    <a href="http://www.bongda.com.vn/toan-canh-luc-luong-arsenal-tin-vui-tu-cazorla-bao-dong-sanchez-d404289.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="TOÀN CẢNH lực lượng Arsenal: Tin vui từ Cazorla, 'báo động' Sanchez" ><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/07/28/toan-canh-luc-luong-arsenal-tin-vui-tu-cazorla-bao-dong-sanchez-202556.jpg" width="160" height="100" alt="TOÀN CẢNH lực lượng Arsenal: Tin vui từ Cazorla, 'báo động' Sanchez" /></a>                    <h2><a href="http://www.bongda.com.vn/toan-canh-luc-luong-arsenal-tin-vui-tu-cazorla-bao-dong-sanchez-d404289.html" class="f14" title="TOÀN CẢNH lực lượng Arsenal: Tin vui từ Cazorla, 'báo động' Sanchez">TOÀN CẢNH lực lượng Arsenal: Tin vui từ Cazorla, "báo động" Sanchez</a></h2>                </li>
                                <li>
                    <a href="http://www.bongda.com.vn/neymar-danh-nhau-voi-dong-doi-giot-nuoc-tran-ly-d404268.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="Neymar đánh nhau với đồng đội: Giọt nước tràn ly?" ><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/07/28/neymar-danh-nhau-voi-dong-doi-giot-nuoc-tran-ly-191749.jpg" width="160" height="100" alt="Neymar đánh nhau với đồng đội: Giọt nước tràn ly?" /></a>                    <h2><a href="http://www.bongda.com.vn/neymar-danh-nhau-voi-dong-doi-giot-nuoc-tran-ly-d404268.html" class="f14" title="Neymar đánh nhau với đồng đội: Giọt nước tràn ly?">Neymar đánh nhau với đồng đội: Giọt nước tràn ly?</a></h2>                </li>
                                <li>
                    <a href="http://www.bongda.com.vn/top-10-tin-chat-nhat-bongdacomvn-ngay-28-07-d404309.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="Top 10 tin chất nhất BongDa.com.vn ngày 28/07" ><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/07/28/top-10-tin-chat-nhat-bongdacomvn-ngay-28-07-221052.jpg" width="160" height="100" alt="Top 10 tin chất nhất BongDa.com.vn ngày 28/07" /></a>                    <h2><a href="http://www.bongda.com.vn/top-10-tin-chat-nhat-bongdacomvn-ngay-28-07-d404309.html" class="f14" title="Top 10 tin chất nhất BongDa.com.vn ngày 28/07">Top 10 tin chất nhất BongDa.com.vn ngày 28/07</a></h2>                </li>
                              </ul>
            </section>
                                    <div class="adv" id="ads_15" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!-- /51489806/Bongda_PC_BG2 -->
<div id='div-gpt-ad-1491988108835-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491988108835-0'); });
</script>
</div></div></div>                      </aside>
        </div>
        <div class="col300 fr">
          <aside>
            <div class="adv" id="ads_2" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_MR1 -->
<div id='div-gpt-ad-1474353621386-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474353621386-0'); });
</script>
</div>
</div></div>            <div class="adv" id="ads_3" style="margin-top:8px;margin-bottom:20px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_MR2 -->
<div id='div-gpt-ad-1501123545178-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501123545178-0'); });
</script>
</div></div></div>            <div class="head_news"><a onclick="return false">Theo dõi Youtube</a></div>
<div class="mar_bottom20">
	<script src="https://apis.google.com/js/platform.js"></script>
	<div class="g-ytsubscribe" data-channelid="UCUrfCMHWF5VE_UkM7PDzwUg" data-layout="full" data-count="default"></div>
</div>            <div class="box_right_300">
  <ul class="list_news_300 pkg">
        <li class="first">
        <a href="http://www.bongda.com.vn/vao-ngay-nay-287-huyen-thoai-mu-va-ban-thang-dau-tien-cua-ibra-cho-psg-v404270.html" class="thumb180 thumbblock" title="Vào ngày này |28.7| Huyền thoại M.U và bàn thắng đầu tiên của Ibra cho PSG" ><span class="icon_video_small"></span><img class="" src="http://media.bongda.com.vn/resize/300x180/files/news/2017/07/28/vao-ngay-nay-287-huyen-thoai-mu-va-ban-thang-dau-tien-cua-ibra-cho-psg-174810.jpg" width="300" height="180" alt="Vào ngày này |28.7| Huyền thoại M.U và bàn thắng đầu tiên của Ibra cho PSG" /></a>        <div class="mar10">
            <div class="time_comment mar_top7 mar_bottom7">
            </span>
            </div>
            <h3><a href="http://www.bongda.com.vn/vao-ngay-nay-287-huyen-thoai-mu-va-ban-thang-dau-tien-cua-ibra-cho-psg-v404270.html" class="f18 fontbold" title="Vào ngày này |28.7| Huyền thoại M.U và bàn thắng đầu tiên của Ibra cho PSG">Vào ngày này |28.7| Huyền thoại M.U và bàn thắng đầu tiên của Ibra cho PSG</a></h3>        </div>
    </li>
      </ul>
</div>
                                                                        
<script type="text/javascript">
    $(document).ready(function(){
        $('.content_cm').each(function(){
            var obj = $(this).children('.cm_text');
            $cm_text = obj.text();
            var len= $cm_text.length;
            if(len>90)
            {
              obj.text($cm_text.substr(0,90)+'...');
              $(this).append('<i class="fa fa-plus-square-o"></i>');
              obj.addClass('showup');
            }
        });
        
        $('.content_cm').click(function (){
            var obj = $(this).children('.cm_text');
            if(obj.hasClass('showup')) {
                obj.removeClass('showup').addClass('hideoff');
                $(this).children('i').removeClass('fa-plus-square-o').addClass('fa-minus-square-o');
                obj.text(obj.attr('data-text'));
            } else if(obj.hasClass('hideoff')) {
                obj.removeClass('hideoff').addClass('showup');
                $(this).children('i').removeClass('fa-minus-square-o').addClass('fa-plus-square-o');
                obj.text(obj.text().substr(0,90)+'...');
            }
        });
        
        
    });
</script>                        <div class="box_right_300">
  <div class="head_news_onetg tinthethao">
    <a href="http://www.tinthethao.com.vn/" target="_blank" rel="nofollow"><img src="http://www.bongda.com.vn/templates/themes/images/ttt.png" /> </a>
  </div>
  <ul class="list_news_show_home list_news_onetg tinthethao">
        <li><a href="http://www.tinthethao.com.vn/bat-chuoc-rafa-va-roger-djokovic-lieu-co-thanh-cong-d428697.html" target="_blank" rel="nofollow">
                     "Bắt chước" Rafa và Roger, Djokovic liệu có thành công? 
                    </a> </li>
        <li><a href="http://www.tinthethao.com.vn/masha-tro-lai-an-tuong-tren-dat-my-d428696.html" target="_blank" rel="nofollow">
                     Masha trở lại ấn tượng trên đất Mỹ 
                    </a> </li>
        <li><a href="http://www.tinthethao.com.vn/saigon-heat-cong-bo-tan-binh-khung-o-vba-2017-d428803.html" target="_blank" rel="nofollow">
                     Saigon Heat CÔNG BỐ tân binh khủng ở VBA 2017 
                    </a> </li>
      </ul>
</div>


            <div class="adv" id="ads_5" style="margin-top:0px;margin-bottom:15px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_HP2 -->
<div id='div-gpt-ad-1474354093750-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474354093750-0'); });
</script>
</div>
</div></div>            <div class="adv" id="ads_39" style="margin-top:0px;margin-bottom:15px;"><div class="e" style=""><!-- /51489806/Bongda_PC_Home_MR3 -->
<div id='div-gpt-ad-1487583957366-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487583957366-0'); });
</script>
</div></div></div>            
            
          </aside>
        </div>
      </div>
          </div>

    <div id="advLeft"><div class="adv" id="ads_20" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_BG_Left -->
<div id='div-gpt-ad-1474356852386-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474356852386-0'); });
</script>
</div>
</div></div></div>    <div id="advRight"><div class="adv" id="ads_21" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_BG_Right --> <div id='div-gpt-ad-1474356935119-0' style='height:600px; width:160px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474356935119-0'); }); </script> </div></div></div></div>
  </div>
</div>
</main>

<script type="text/javascript">
    ga('send', 'event', 'category_17', 'Explorer', 'Bóng Đá Châu Âu');</script>
<script type="text/javascript" src="/plus_views.404235.js" ></script><script type="text/javascript">
$(document).ready(function(){
    if($('#bongda_playerz').length) {
        var youtube = $('#bongda_player iframe').attr('src');
        $('#bongda_player').html('');
        jwplayer("bongda_player").setup({
             file: youtube,
             width: "100%",
             height: "370",
             advertising: {
              client: "googima",
              schedule: {"myAds":{"offset":"pre","tag":"http://delivery.yomedia.vn/vast?pid=46bfc794342044d1b0566307fd188cc1&v=3&ec=0"}}
             }
        });
    }
    $('.sendsocial').click(function(){
        $.ajax({
            type: "POST", url: "/?mod=api&act=plusShare",
            data:  {id: 404235},
            dataType: "html", success: function(msg){}
        });
    });
});
</script>
<script type="text/javascript">
$(document).ready(function(){
    if($('.twitter-video').length>0) {var s = document.createElement('script'); s.type = 'text/javascript'; s.src = '//platform.twitter.com/widgets.js'; $('head').append(s);}
});
</script>








    <footer>
    <div class="bg_footer pkg">
    <div class="grid1190 pkg">
        <div class="footer_left fl">
      	<a href="/" class="mar_bottom10"><img src="/templates/themes/images/logo-white.png" height="70"/> </a>
        <p>Toàn bộ nội dung bài viết, ý kiến thành viên được kiểm duyệt, cung cấp và bảo trợ thông tin bởi <strong>Báo Thể Thao Việt Nam – Cơ quan thuộc Tổng Cục Thể Dục Thể Thao.</strong></p>
<p><strong>TS. Nhà báo Võ Danh Hải - Trưởng chi nhánh Phía Nam</strong></p>
<p>Chịu trách nhiệm nội dung: Bà <strong>Bạch Thị Hà</strong> - Phó Giám đốc Công ty Cổ phần Yêu Thể Thao</p>
<p>Chỉ đạo thực hiện: <strong>Nguyễn Đức Vinh</strong>, Giám đốc điều hành Cty CP Yêu Thể Thao</p>
<p>Giấy phép số 29/GP-TTĐT do Bộ Thông tin và Truyền thông cấp ngày 11/02/2010 và giấy phép số 88/GP-TTĐT của Sở Thông tin và Truyền thông TP.HCM cấp ngày 28/7/2015.</p>      </div>
      <div class="footer_left fl">
        <div class="clwhite fontUTM f18 mar_bottom20">LIÊN HỆ:</div>
        <p><i class="fa fa-map-marker" aria-hidden="true"></i> <strong>Địa chỉ:</strong> 02 Đinh Tiên Hoàng, P.Đa Kao, Q.1, TP.HCM.</p>
        <p> <i class="fa fa-phone" aria-hidden="true"></i> <strong>Điện thoại:</strong> (08) 3910-5017.</p>
        <p><i class="fa fa-fax" aria-hidden="true"></i> <strong>Fax:</strong> (08) 3910-5019.</p>
        <p><i class="fa fa-exclamation-circle" aria-hidden="true"></i> <strong>Quảng cáo:</strong> 0909 74 64 28.</p>
        <p><i class="fa fa-envelope-o" aria-hidden="true"></i> <strong>Liên hệ quảng cáo: </strong>quangcao@bongda.com.vn</p>
        <p><i class="fa fa-paper-plane-o" aria-hidden="true"></i><strong>Toà soạn &amp; hỗ trợ:</strong> (08) 3910-5018.</p>
        <p><i class="fa fa-envelope-o" aria-hidden="true"></i> <strong> Email: </strong>hotro@bongda.com.vn</p><br>
          <style>
            .list_social > li > a{opacity: 1; }
            .list_social > li{margin-left: 0}
          </style>
          <ul class="list_social">
            <li class="user_login"><a rel="nofollow"><i class="fa fa-user" aria-hidden="true"></i></a>
              <div class="box_user" id="box_profile_login"> Đăng nhập bằng:
    <ul class="sharing-zone pkg">
    <li><a href="/loginFB.php" class="sendsocial fb_share" rel="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
    <li><a href="/loginGG.php" class="sendsocial glus_share" rel="gplus" rel="nofollow"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
    <li  class="divider"></li>
    </ul>
    <a class="user_log" href="#box_login" rel="nofollow">Đăng nhập</a> hoặc <a href="#box_register" class="user_log" rel="nofollow">Đăng ký</a>
</div>
<div class="box_user" id="box_profile_logined"> Chào mừng: <b id="txt_profile_fullname"></b>
    <ul class="sharing-zone pkg">
    <li>
        <div class="confirmed" style="display: none;">
        <a href="/?mod=profile&act=post" class="sendsocial fb_share" rel="nofollow" style="text-align: left;"><span>Gửi bài tới tòa soạn</span></a>
        <a href="#box_changepass" class="user_log fb_share" rel="nofollow" style="text-align: left; margin-top: 5px;"><span>Đổi mật khẩu</span></a>
        </div>
        <div class="confirm" style="display: none;">
        <p style="margin-bottom: 8px;">Tài khoản chưa được xác minh</p>
        <a class="fb_share" href="#" rel="nofollow" id="btn_profile_confirm">Gửi xác minh email</a>
        </div>
    </li>
    <li  class="divider"></li>
    </ul>
    <a class="user_log" href="/?mod=profile&act=logout" rel="nofollow">Thoát</a>
</div>            </li>
            <li class="dowload_app"><a href="#dowload_footer" title="Download ứng dụng trên di động"><i class="fa fa-cloud-download" aria-hidden="true"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCUrfCMHWF5VE_UkM7PDzwUg" rel="nofollow"><i class="fa fa-youtube-play" aria-hidden="true"></i> </a></li>
            <li><a href="https://plus.google.com/u/0/+B%C3%B3ng%C4%90%C3%A1Community/posts" rel="nofollow"><i class="fa fa-google-plus" aria-hidden="true"></i> </a></li>
            <li><a href="https://www.facebook.com/fpbongda" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i> </a></li>
            <li><a href="/main-rss.html"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
          </ul>
      </div>

      <div class="footer_left fr">
      	<div class="clwhite fontUTM f18">DOWNLOAD ỨNG DỤNG TRÊN MOBILE:</div>
        <div class="mar_top20 mar_bottom20" id="dowload_footer">
        	<a href="https://itunes.apple.com/us/app/bongda.com.vn/id1081921405?ls=1&mt=8" target="_blank" rel="nofollow" class="icon_appstore"><i class="fa fa-apple" aria-hidden="true"></i> </a>
            <a href="https://play.google.com/store/apps/details?id=com.tamkhoatech.bongda" target="_blank" rel="nofollow" class="icon_appstore icon_android"><i class="fa fa-android" aria-hidden="true"></i></a>
        </div>
        <p>Bản quyền và phát triển bởi Công ty Cổ phần Yêu Thể Thao</p>

      </div>
    </div>
  </div>

  <div class="noty_footer">Toàn bộ nội dung bài viết, ý kiến thành viên được kiểm duyệt, cung cấp và bảo trợ thông tin bởi Báo Thể Thao Việt Nam – Cơ quan thuộc Tổng Cục Thể Dục Thể Thao.</div>
</footer>
<p id="back-top"> <a href="#top"><span></span></a> </p>                    <script type="text/javascript"> var side_ads = 1;</script>
                
        <div class="adsnetwork-script-bottom">
    <div class="adv" id="ads_53" style="margin-top:0px;margin-bottom:0px;"></div>    </div>
    
        <!-- PC_InArticle_Video -->
    <div class="adv" id="ads_55" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!--Script tag (include before the closing </body> tag)-->
<script type="text/javascript">
    var abd_media = "media.adnetwork.vn";
    var abd_width = 515; /*width of video player*/
    var abd_height = 300; /*height of video player*/
    var abd_skip =7;
    var abd_wid =1476861764;
    var abd_zid =1476863163;
    var abd_content_id = ".exp_content"; /*.class or #id of content wrapper*/
    var abd_position=5; /*the paragraph position where ads display*/
</script>
<script src="http://media.adnetwork.vn/assets/js/abd.inpage.preroll.v2.js" type="text/javascript"></script></div></div>    <!--AdAsia Mobile In Article Outstream (Fullscreen)-->
    <div id="sas_44269"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.call("std", {
                siteId: 144239, // 
                pageId: 763820, // Page : VN_bongda.com/vn_bongda.com_outstream
                formatId: 44269, // Format : Video-Read 1x1
                target: '' // Targeting
            });
        });
    </script>
    <noscript>
        <a href="//adnetwork.adasiaholdings.com/ac?jump=1&nwid=2060&siteid=144239&pgname=vn_bongda.com_outstream&fmtid=44269&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="//adnetwork.adasiaholdings.com/ac?out=nonrich&nwid=2060&siteid=144239&pgname=vn_bongda.com_outstream&fmtid=44269&visit=m&tmstp=[timestamp]" border="0" alt="" />
        </a>
    </noscript>
    <!--End AdAsia Mobile In Article Outstream (Fullscreen)-->
        <script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/pages_js/body_index_script.min.js"></script>
</body>

<script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/jquery.cookie.js"></script>
<script src="/lib/explus/explus.dev.min.js?v=5" type="text/javascript"></script>
<div id="fb-root"></div>
<script src="https://apis.google.com/js/platform.js" async defer>{lang: 'vi'}</script>

<!-- Subscribe & Vote -->
<div id="box_login" style="width:360px;display: none;">
    <form action="/?act=dumphome" method="post">
        <div class="title_box">Đăng nhập</div>
        <ul class="sharing-zone login_social pkg">
        <li><a onclick="checkLoginState();" href="javascript:void(0);" class="sendsocial fb_share" rel="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
        <li><a onclick="attachSignin(this);" href="javascript:void(0);" class="sendsocial glus_share" rel="gplus" rel="nofollow"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
        </ul>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="mar_bottom10 cl999">Tài khoản bongda.com.vn</div>
        <div class="mar_bottom10">
        <input name="email" type="text" class="txt_login" placeholder="Email"/>
        </div>
        <div class="mar_bottom10">
        <input name="password" type="password" class="txt_login" placeholder="Mật khẩu"/>
        </div>
        <div class="pkg"><a href="#box_forgot" class="fl user_log" rel="nofollow"><em>Quên mật khẩu ?</em></a>
        <input type="submit" class="btn_login fr" value="Đăng nhập"/>
        </div>
        <div class="js_res" style="margin-top: 8px;"></div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="text-center">Bạn chưa có tài khoản <a href="#box_register" class="btn_blue user_log" rel="nofollow">Đăng ký ngay</a></div>
    </form>
</div>
<div id="box_register" style="width:500px;display: none;">
    <form action="/?act=dumphome" method="post">
        <div class="title_box">Đăng Ký</div>
        <div class="mar_bottom10 cl999">Tạo tài khoản trên bongda.com.vn</div>
        <div class="mar_bottom15">
        <input name="email" type="text" class="txt_login" placeholder="Email"/>
        </div>
        <div class="mar_bottom15">
        <input name="fullname" type="text" class="txt_login" placeholder="Họ và tên"/>
        </div>
        <div class="mar_bottom15">
        <input name="password" type="password" class="txt_login" placeholder="Mật khẩu"/>
        </div>
        <div class="mar_bottom15">
        <input name="repassword" type="password" class="txt_login" placeholder="Nhập lại mật khẩu"/>
        </div>
        <div class="mar_bottom15">
        <label>
        <input type="hidden" name="link" value="" />
        <input type="hidden" name="captcha" value="4316" />
        <input type="checkbox" value="1" name="is_agree" />
        &nbsp; Tôi đồng ý với <a href="javascript:void(0);" class="dlinline" rel="nofollow"><i>Quy định</i></a> của bongda.com.vn</label>
        </div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="pkg text-center">
        <input type="submit" class="btn_login " value="Tạo tài khoản"/>
        <div class="js_res" style="margin-top: 8px;"></div>
        </div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="text-center">Bạn đã có tài khoản <a href="#box_login" class="btn_blue user_log" rel="nofollow">Đăng nhập ngay</a></div>
    </form>
</div>
<div id="box_register_success" style="width:300px;display: none;">
<div class="title_box">Đăng Ký thành công</div>
<div class="mar_bottom15 text-center">
    Bạn đã đăng ký thành công vui lòng check email để kích hoạt tài khoản
</div>
<div class="line mar_bottom10 mar_top10"></div>
</div>
<div id="box_forgot" style="width:350px;display: none;">
    <form action="/?act=dumphome" method="post">
        <div class="title_box">Quên mật khẩu</div>
        <div class="mar_bottom10 cl999">Lấy lại mật khẩu của bạn</div>
        <div class="mar_bottom15">
        <input name="email" type="text" class="txt_login" placeholder="Email"/>
        </div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="pkg text-center">
            <input type="submit" class="btn_login " value="Lấy lại mật khẩu"/>
            <div class="js_res" style="margin-top: 8px;"></div>
        </div>
    </form>
</div>
<div id="box_changepass" style="width:350px;display: none;">
    <form action="/?act=dumphome" method="post">
        <div class="title_box">Đổi mật khẩu</div>
        <div class="mar_bottom10 cl999">Cập nhật lại mật khẩu của bạn</div>
        <div class="mar_bottom15">
        <input name="oldpassword" type="password" class="txt_login" placeholder="Mật khẩu cũ"/>
        </div>
        <div class="mar_bottom15">
        <input name="password" type="password" class="txt_login" placeholder="Mật khẩu mới"/>
        </div>
        <div class="mar_bottom15">
        <input name="repassword" type="password" class="txt_login" placeholder="Nhập lại mật khẩu"/>
        </div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="pkg text-center">
            <input type="submit" class="btn_login " value="Cập nhật"/>
            <div class="js_res" style="margin-top: 8px;"></div>
        </div>
    </form>
</div>
<div id="box_alert" >
<a href="#box_alert" class="open user_log" style="display: none;"></a>
<div class="text-center f16 mar_bottom20 mar_top20 msg"></div>
</div>
<!--Block login-->
<script type="text/javascript">var test_login = 1;</script>
<script type="text/javascript" src="/templates/themes/js/profile.js?v=2"></script><script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/pages_js/footer_index_script.min.js?v=0.4.14" ></script>

<div id="advBabylon"><div class="adv" id="ads_19" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script type="text/javascript">
var _ase  = _ase || [];
/* load placement for account: yeuthethaoJSC, site: http://bongda.com.vn, zone size : 300x250 */
_ase.push(["1476864468","1476865143"]);
</script>
<script async src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></script>
</div></div></div><div style="display: none;" id="zexadv_footerz"></div>
<!-- BEGIN -->
<!-- END -->
</html>