<!DOCTYPE html>
<html lang="vi" xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <title>Wenger gây sốc với danh sách dự Champions League | Bóng Đá</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <meta http-equiv="REFRESH" content="800" />
    <meta http-equiv="content-language" content="vi" />
    <meta name="google-site-verification" content="sq9JWe4EyFHGDoxGUs8YH_Qkup2-ekw-0uX5hF3qqUQ" />
    <meta name="alexaVerifyID" content="IyOAWrtFdNQSVZO_gDBWnsEy8n8"/>
    <meta name="AUTHOR" content="Bóng Đá" />
    <meta name="COPYRIGHT" content="Bóng Đá" />
    
    <meta name="google-site-verification" content="WjTeFfp7sGDL9OJmV5ME6xDj8mADJMKhBKrX8BVRBuk" />
    
    <meta property="fb:app_id" content="381041375399526" />
    <meta property="fb:pages" content="136406996452077" />
        <meta property="og:type" content="article" /><meta property="og:title" content="Wenger gây sốc với danh sách dự Champions League | Bóng Đá" /><meta property="og:url" content="http://www.bongda.com.vn/wenger-gay-soc-voi-danh-sach-du-champions-league-d378954.html" /><meta property="og:description" content="Arsenal vừa gửi danh sách tham dự vòng knock-out Champions League và một cái tên đã xuất hiện đầy bất ngờ." /><meta property="og:image" content="http://thumb.bongda.com.vn/resize/534x280/files/news/2017/02/03/wenger-gay-soc-voi-danh-sach-du-champions-league-212325.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="534" /><meta property="og:image:height" content="280" /><meta property="article:author" content="https://www.facebook.com/fpbongda" /><meta property="article:section" content="News" /><meta property="article:tag" content="arsenal,champions league,arsene wenger,yaya sanogo" /><link rel="amphtml" href="http://www.bongda.com.vn/news/378954.amp">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77904044-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0053/6028.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/81133902/Bongda_Mobile_Header', [320, 100], 'div-gpt-ad-1480743413725-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<meta property="fb:pages" content="248823605174073" />
<meta name="msvalidate.01" content="F02174EC4B5ED20B681F4BCDB7B63588" />
<link rel="stylesheet" type="text/css" href="/lib/explus/explus.css?v=4" />        <meta name="description" content="Arsenal vừa gửi danh sách tham dự vòng knock-out Champions League và một cái tên đã xuất hiện đầy bất ngờ." />
    <meta name="keywords" content="arsenal,champions league,arsene wenger,yaya sanogo" />
    <meta name="news_keywords" content="arsenal,champions league,arsene wenger,yaya sanogo" />
    
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MSZPT2');</script>
    <!-- End Google Tag Manager -->
    
    <meta name="format-detection" content="telephone=no" />
    <link rel="stylesheet" href="http://www.bongda.com.vn/templates/themes/css/style.css?v=0.4.6" />
    <link rel="stylesheet" href="http://www.bongda.com.vn/templates/themes/css/exp.css?v=0.4.6" />
    <link rel="stylesheet" href="http://www.bongda.com.vn/templates/themes/css/font-awesome.min.css?v=0.4.6" />
    <link rel="stylesheet" href="http://www.bongda.com.vn/templates/themes/css/jquery.bxslider.css?v=0.4.6" />
    <link rel="stylesheet" href="http://www.bongda.com.vn/templates/themes/css/jquery.fancybox.css?v=0.4.6" />
    <link rel="stylesheet" href="http://www.bongda.com.vn/templates/themes/css/jquery.countdown.css?v=0.4.6" />
    <script src="http://www.bongda.com.vn/templates/themes/js/jquery.min.js?v=0.4.6" type="text/javascript"></script>
    <script src="http://www.bongda.com.vn/templates/themes/js/jquery.bxslider.js?v=0.4.6" type="text/javascript"></script>
    <script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/jquery.slimscroll.js?v=0.4.6"></script>
    <script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/jquery.marquee.min.js?v=0.4.6"></script>
    <script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/jquery.fancybox.js?v=0.4.6"></script>
    <script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/jquery.countdown.js?v=0.4.6"></script>
    <script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/jquery.sticky.js?v=0.4.6"></script>
    <script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/jquery-scrolltofixed.js?v=0.4.6"></script>
    <script src="http://www.bongda.com.vn/templates/themes/js/main.js?v=0.4.6" type="text/javascript"></script>
    <!--[if lt IE 9]>
    <script src="http://www.bongda.com.vn/templates/themes/js/html5shiv.js"></script>
    <![endif]-->
    
        
    <style>
    .view_vote.active {background: #cd3627!important;border:1px solid #cd3627 !important;color: #FFF;}
    .js_res:empty {display: none;}
    .expthumb {background: url(/lib/explus/bg-img.jpg) no-repeat center #f6f6f6; background-size: contain;}
    .cate_euro a {padding-left: 35px !important; background: url(/templates/themes/images/euro.png) no-repeat 3px center;}
    .cate_euro ul a {padding-left: 14px !important; background: none;}
    /* .player {min-height: 420px !important;} */

/*     @media screen and (max-width: 360px)
{
    .player {min-height: 280px !important;}
} */
    .player iframe { /*width: 100% !important; height: 100% !important;*/}
    .navigation {border-bottom: 0 !important; height: 44px;}
    /*.sharing-zone-small li {width: 20% !important; margin-right: 1% !important;}
    .sharing-zone-small li a {padding: 6px 12px !important;}*/
    .sharing-zone-option li {margin: 0 0.5% 0 0;}
    figure.thumbnail.wp-caption {width: 100% !important;}
    .box_warning {margin: 8px;color: #c09853;background-color: #fcf8e3;border: 1px solid #fbeed5;padding: 8px;}
    /* .letsop-title a {margin-right: 15px !important;} */
    </style>
    
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "20883974" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=20883974&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Article Schema --> 
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.bongda.com.vn/wenger-gay-soc-voi-danh-sach-du-champions-league-d378954.html"},"headline":"Wenger gây sốc với danh sách dự Champions League","datePublished":"2017-02-03T20:53:00+07:00","dateModified":"2017-02-03T20:53:00+07:00","author":{"@type":"Person","name":"Hoàng Tâm"},"publisher":{"@type":"Organization","name":"Bóng đá","url":"http://www.bongda.com.vn","sameAs":["https://www.facebook.com/fpbongda","https://twitter.com/BongDa_YTT","https://plus.google.com/106703364998993077982"],"logo":{"@type":"ImageObject","url":"http://www.bongda.com.vn/templates/themes/images/logo.png"}},"description":"Arsenal vừa gửi danh sách tham dự vòng knock-out Champions League và một cái tên đã xuất hiện đầy bất ngờ.","image":{"@type":"ImageObject","url":"http://media.bongda.com.vn/resize/800x800/files/news/2017/02/03/wenger-gay-soc-voi-danh-sach-du-champions-league-212325.jpg","width":"800px","height":"800 px"}} </script><!-- End Article Schema --> 
<!-- BEGIN FIX ADS -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_SL', [970, 90], 'div-gpt-ad-1474353251689-0').addService(googletag.pubads());
        googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_MR1', [300, 250], 'div-gpt-ad-1474353621386-0').addService(googletag.pubads());
        googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_MR2', [300, 250], 'div-gpt-ad-1474353687334-0').addService(googletag.pubads());
        googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_LD1', [728, 90], 'div-gpt-ad-1474353776585-0').addService(googletag.pubads());
        googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_LD2', [728, 90], 'div-gpt-ad-1474353854280-0').addService(googletag.pubads());
        googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_HP1', [300, 600], 'div-gpt-ad-1474353994329-0').addService(googletag.pubads());
        googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_HP2', [300, 600], 'div-gpt-ad-1474354093750-0').addService(googletag.pubads());
        googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_BG_Left', [160, 600], 'div-gpt-ad-1474356852386-0').addService(googletag.pubads());
        googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_BG_Right', [160, 600], 'div-gpt-ad-1474356935119-0').addService(googletag.pubads());
        
        googletag.pubads().setTargeting("Page","Champions-league");  
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<!-- END FIX -->

</head>

<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSZPT2"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <header>
    <ul class="menu_left_mobile">
        <li><a href="/">Trang chủ</a></li>
                <li><a href="/tin-moi-nhat/"> MỚI NHẤT</a></li>        <li class=""><a href="http://www.bongda.com.vn/bong-da-anh/">Bóng Đá Anh</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/ngoai-hang-anh/">Ngoại Hạng Anh</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-lien-doan-anh/">Cúp Liên Đoàn</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-fa/">Cúp FA</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-anh/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/tin-chuyen-nhuong/">Tin Chuyển Nhượng</a>
                </li>
                        <li class="active"><a href="http://www.bongda.com.vn/champions-league/">Champions League</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-champions-league/">Tin Champions League</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-thi-dau-c1/">Lịch Thi Đấu – Kết Quả</a></li>
                      <li><a href="http://www.bongda.com.vn/bang-xep-hang-c1/">Bảng Xếp Hạng</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-tbn/">Bóng đá Tây Ban Nha</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/la-liga/">La Liga</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-nha-vua/">Cúp Nhà Vua</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-tbn/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-y/">Bóng đá Ý</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/serie-a/">Serie A</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-quoc-gia-y/">Cúp Quốc Gia</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-italia/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/viet-nam/">Bóng đá Việt Nam</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/v-league/">V-League</a></li>
                      <li><a href="http://www.bongda.com.vn/doi-tuyen-quoc-gia/">Các ĐTQG</a></li>
                      <li><a href="http://www.bongda.com.vn/hang-nhat-vn/">Hạng Nhất</a></li>
                      <li><a href="http://www.bongda.com.vn/giai-tre-vn/">Giải Trẻ</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-quoc-gia-vn/">Cúp Quốc Gia</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-vn/">Tin Khác</a></li>
                      <li><a href="http://www.bongda.com.vn/bong-da-nu/">Bóng Đá Nữ</a></li>
                      <li><a href="http://www.bongda.com.vn/vff/">VFF</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-duc/">Bóng Đá Đức</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/bundesliga/">Bundesliga</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-quoc-gia-duc/">Cúp Quốc Gia</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-duc/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/thu-vien-anh/">Photo</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/anh-vo-bo-cau-thu/">WAGs</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-ngoi-sao-san-co/">Ngôi Sao Sân Cỏ</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-nhung-tran-dau-hap-dan/">Trận Đấu Hấp Dẫn</a></li>
                      <li><a href="http://www.bongda.com.vn/nguoi-dep/">Người đẹp</a></li>
                      <li><a href="http://www.bongda.com.vn/van-dong-vien/">Vận động viên</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-khac/">Ảnh khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/video/">Video</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/video-tong-hop-tran-dau/">Video Tổng Hợp Trận Đấu</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-tin-bongda/">Bản tin BongDa</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-co-biet/">Thử tài fan BongDa</a></li>
                      <li><a href="http://www.bongda.com.vn/sao-song-sao/">Sao sống sao?</a></li>
                      <li><a href="http://www.bongda.com.vn/video-khac/">Video Khác</a></li>
                      <li><a href="http://www.bongda.com.vn/video-bong-da/">Video Bóng Đá</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-tin-euro-2016/">BẢN TIN EURO 2016</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/world-cup/">World Cup </a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-world-cup/">Tin World Cup</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-thi-dau-world-cup/">Lịch Thi Đấu</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-dep-world-cup/">Ảnh Đẹp</a></li>
                      <li><a href="http://www.bongda.com.vn/ben-le-world-cup/">Bên Lề Sân Cỏ</a></li>
                      <li><a href="http://www.bongda.com.vn/video-world-cup/">Video Clip</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-doc-world-cup/">Bạn Đọc & World Cup</a></li>
                      <li><a href="http://www.bongda.com.vn/cac-ky-world-cup/">Các Kỳ World Cup</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-su-world-cup/">Lịch Sử</a></li>
                      <li><a href="http://www.bongda.com.vn/doi-tuyen-world-cup/">Hồ Sơ Đội Bóng</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/goc-chuyen-gia/">Góc chuyên gia</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/aff-cup/">AFF Cup 2016</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/bang-xep-hang/">Bảng xếp hạng</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-aff-cup/">Tin AFF Cup</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-phap/">Bóng đá Pháp</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/ligue-1/">Ligue 1</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-lien-doan-phap/">Cúp Liên Đoàn</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-phap/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/goc-ban-doc/">Góc bạn đọc</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/hau-truong-san-co/">Hậu trường</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-chau-au/">Bóng Đá Châu Âu</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-uefa/">Tin Châu Âu</a></li>
                      <li><a href="http://www.bongda.com.vn/europa-league/">Europa League</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-chau-a/">Bóng Đá Châu Á</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-chau-a/">Tin Châu Á</a></li>
                      <li><a href="http://www.bongda.com.vn/afc-cup/">AFC Cup</a></li>
                      <li><a href="http://www.bongda.com.vn/afc-champions-league/">AFC Champions League</a></li>
                      <li><a href="http://www.bongda.com.vn/asian-cup/">Asian Cup</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-chau-my/">Bóng Đá Châu Mỹ</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-chau-my/">Tin Châu Mỹ</a></li>
                      <li><a href="http://www.bongda.com.vn/copa-america/">Copa America</a></li>
                      <li><a href="http://www.bongda.com.vn/gold-cup/">Gold Cup 2015</a></li>
                      <li><a href="http://www.bongda.com.vn/copa-libertadores/">Copa Libertadores</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/sea-games/">SEA Games</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-bong-da/">Tin Bóng Đá</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-sea-games/">Tin SEA Games</a></li>
                      <li><a href="http://www.bongda.com.vn/ben-le-sea-games/">Bên Lề SEA Games</a></li>
                      <li><a href="http://www.bongda.com.vn/guong-mat/">Gương mặt SEA Games</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-thi-dau-sea-games/">Lịch Thi Đấu – Kết Quả</a></li>
                      <li><a href="http://www.bongda.com.vn/huy-chuong-sea-games/">Tổng Sắp Huy Chương</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-doc-sea-games/">Bạn Đọc & SEA Games</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-su-sea-games/">Lịch Sử SEA Games</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/olympics/">Olympics</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/doan-viet-nam/">Đoàn Việt Nam</a></li>
                      <li><a href="http://www.bongda.com.vn/huong-den-olympic-rio-2016/">Hướng đến Olympic Rio 2016</a></li>
                      <li><a href="http://www.bongda.com.vn/ltd-bong-da-nam/">Lịch thi đấu Bóng Đá Nam</a></li>
                      <li><a href="http://www.bongda.com.vn/bong-da-olympic/">Bóng đá Olympic 2016</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/euro-2016/">EURO 2016</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-euro/">Tin EURO</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-thi-dau-ket-qua-euro/">Lịch Thi Đấu – Kết Quả</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-dep-euro-2016/">Ảnh Đẹp</a></li>
                      <li><a href="http://www.bongda.com.vn/video-clip-euro-2016/">Video Clip</a></li>
                      <li><a href="http://www.bongda.com.vn/goc-chuyen-gia-euro-2016/">Góc chuyên gia EURO 2016</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-doc-euro/">Bạn Đọc và EURO</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/sopcast-truc-tiep/">Sopcast-LIVE</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/thong-tin-nha-tai-tro/">Thông Tin Nhà Tài Trợ</a>
                </li>
          </ul>
  <div class="shadown_menu"></div>
  <div class="pkg ">
    <nav class="navigation">
      <div class="grid1190 pkg">
        <div class="button_menu_mobile fl">
          <div class="open"> <span class="cls"></span> <span> </span> <span class="cls"></span></div>
        </div>
        <a href="/" class="logo fl"><img style="max-width: 156px;" src="http://www.bongda.com.vn/templates/themes/images/logo.png"/> </a>
         <div class="fr">
          <div class="search_main"> <a href="#" class="btn_search" rel="nofollow" onclick="return false;"><i class="fa fa-search" aria-hidden="true"></i></a>
            <form action="http://www.bongda.com.vn?mod=archive&act=search" method="post" class="box_search_main" id="searchform">
              <div>
                <input name="search" type="text" height="20" class="txt_search_main" placeholder="nhập từ khóa cần tìm"/>
                <input type="submit" value="tìm kiếm" class="btn_search_main"/>
              </div>
            </form>
          </div>
        </div>
        <ul class="menu_main fr">
          <li><a href="/" class="icon_home"> <img src="http://www.bongda.com.vn/templates/themes/images/logo-white.png" class="logo_mobile"/> <i class="fa fa-home" aria-hidden="true"></i></a></li>
                    <li><a href="/tin-moi-nhat/"> MỚI NHẤT</a></li>          <li class="  "><a href="http://www.bongda.com.vn/bong-da-anh/"> Anh </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/ngoai-hang-anh/">Ngoại Hạng Anh</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-lien-doan-anh/">Cúp Liên Đoàn</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-fa/">Cúp FA</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-anh/">Tin Khác</a></li>
                                        </ul>
                                          </li>
                              <li class="  "><a href="http://www.bongda.com.vn/tin-chuyen-nhuong/"> Chuyển nhượng </a>
                        </li>
                              <li class="active  "><a href="http://www.bongda.com.vn/champions-league/"> Champions League </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/tin-champions-league/">Tin Champions League</a></li>
                                          <li><a href="http://www.bongda.com.vn/lich-thi-dau-c1/">Lịch Thi Đấu – Kết Quả</a></li>
                                          <li><a href="http://www.bongda.com.vn/bang-xep-hang-c1/">Bảng Xếp Hạng</a></li>
                                        </ul>
                                          </li>
                              <li class="  "><a href="http://www.bongda.com.vn/bong-da-tbn/"> Tây Ban Nha </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/la-liga/">La Liga</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-nha-vua/">Cúp Nhà Vua</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-tbn/">Tin Khác</a></li>
                                        </ul>
                                          </li>
                              <li class="  "><a href="http://www.bongda.com.vn/bong-da-y/"> Ý </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/serie-a/">Serie A</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-quoc-gia-y/">Cúp Quốc Gia</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-italia/">Tin Khác</a></li>
                                        </ul>
                                          </li>
                              <li class="  "><a href="http://www.bongda.com.vn/viet-nam/"> Việt Nam </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/v-league/">V-League</a></li>
                                          <li><a href="http://www.bongda.com.vn/doi-tuyen-quoc-gia/">Các ĐTQG</a></li>
                                          <li><a href="http://www.bongda.com.vn/hang-nhat-vn/">Hạng Nhất</a></li>
                                          <li><a href="http://www.bongda.com.vn/giai-tre-vn/">Giải Trẻ</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-quoc-gia-vn/">Cúp Quốc Gia</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-vn/">Tin Khác</a></li>
                                          <li><a href="http://www.bongda.com.vn/bong-da-nu/">Bóng Đá Nữ</a></li>
                                          <li><a href="http://www.bongda.com.vn/vff/">VFF</a></li>
                                        </ul>
                                          </li>
                              <li class="  "><a href="http://www.bongda.com.vn/bong-da-duc/"> Đức </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/bundesliga/">Bundesliga</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-quoc-gia-duc/">Cúp Quốc Gia</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-duc/">Tin Khác</a></li>
                                        </ul>
                                          </li>
                              <li class="  menu_full"><a href="http://www.bongda.com.vn/thu-vien-anh/"> Photo </a>
                                                    <div class="sub_menu_full">
                      <ul class="fl list_menu_full">
                                              <li><a href="http://www.bongda.com.vn/anh-vo-bo-cau-thu/">WAGs</a></li>
                                              <li><a href="http://www.bongda.com.vn/anh-ngoi-sao-san-co/">Ngôi Sao Sân Cỏ</a></li>
                                              <li><a href="http://www.bongda.com.vn/anh-nhung-tran-dau-hap-dan/">Trận Đấu Hấp Dẫn</a></li>
                                              <li><a href="http://www.bongda.com.vn/nguoi-dep/">Người đẹp</a></li>
                                              <li><a href="http://www.bongda.com.vn/van-dong-vien/">Vận động viên</a></li>
                                              <li><a href="http://www.bongda.com.vn/anh-khac/">Ảnh khác</a></li>
                                            </ul>
                                            <div class="right_sub_menu_full fl">
                        <ul class="list_news_menu">
                                                  <li>
                            <a href="http://www.bongda.com.vn/nhung-ga-du-muc-cua-bong-da-the-gioi-phan-19-ade-akinbiyi-d378959.html" class="thumbblock thumb207x130" title="Những 'Gã du mục' của bóng đá thế giới (Phần 19): Ade Akinbiyi" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/02/03/nhung-ga-du-muc-cua-bong-da-the-gioi-phan-19-ade-akinbiyi-221720.jpg" width="207" height="160" alt="Những 'Gã du mục' của bóng đá thế giới (Phần 19): Ade Akinbiyi" /></a>                            <h2><a href="http://www.bongda.com.vn/nhung-ga-du-muc-cua-bong-da-the-gioi-phan-19-ade-akinbiyi-d378959.html" class="" title="Những 'Gã du mục' của bóng đá thế giới (Phần 19): Ade Akinbiyi">Những 'Gã du mục' của bóng đá thế giới (Phần 19): Ade Akinbiyi</a></h2>                          </li>
                                                  <li>
                            <a href="http://www.bongda.com.vn/cheong-mi-ri--nguoi-dep-the-hinh-nong-bong-xu-han-d378940.html" class="thumbblock thumb207x130" title="Cheong Mi Ri - người đẹp thể hình nóng bỏng xứ Hàn" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/02/03/cheong-mi-ri--nguoi-dep-the-hinh-nong-bong-xu-han-173729.jpg" width="207" height="160" alt="Cheong Mi Ri - người đẹp thể hình nóng bỏng xứ Hàn" /></a>                            <h2><a href="http://www.bongda.com.vn/cheong-mi-ri--nguoi-dep-the-hinh-nong-bong-xu-han-d378940.html" class="" title="Cheong Mi Ri - người đẹp thể hình nóng bỏng xứ Hàn">Cheong Mi Ri - người đẹp thể hình nóng bỏng xứ Hàn</a></h2>                          </li>
                                                  <li>
                            <a href="http://www.bongda.com.vn/nhung-ngoi-sao-la-liga-se-tu-do-vao-mua-he-phan-4-sao-mai-het-thoi-cua-la-masia-d378931.html" class="thumbblock thumb207x130" title="Những ngôi sao La Liga sẽ 'tự do' vào mùa Hè (Phần 4): Sao mai 'hết thời' của La Masia" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/02/03/nhung-ngoi-sao-la-liga-se-tu-do-vao-mua-he-phan-4-sao-mai-het-thoi-cua-la-masia-163325.jpg" width="207" height="160" alt="Những ngôi sao La Liga sẽ 'tự do' vào mùa Hè (Phần 4): Sao mai 'hết thời' của La Masia" /></a>                            <h2><a href="http://www.bongda.com.vn/nhung-ngoi-sao-la-liga-se-tu-do-vao-mua-he-phan-4-sao-mai-het-thoi-cua-la-masia-d378931.html" class="" title="Những ngôi sao La Liga sẽ 'tự do' vào mùa Hè (Phần 4): Sao mai 'hết thời' của La Masia">Những ngôi sao La Liga sẽ 'tự do' vào mùa Hè (Phần 4): Sao mai 'hết thời' của La Masia</a></h2>                          </li>
                                                  <li>
                            <a href="http://www.bongda.com.vn/ngam-co-vo-xinh-dep-cua-tomas-berdych-d378924.html" class="thumbblock thumb207x130" title="Ngắm cô vợ xinh đẹp của Tomas Berdych" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/02/03/ngam-co-vo-xinh-dep-cua-tomas-berdych-154605.jpg" width="207" height="160" alt="Ngắm cô vợ xinh đẹp của Tomas Berdych" /></a>                            <h2><a href="http://www.bongda.com.vn/ngam-co-vo-xinh-dep-cua-tomas-berdych-d378924.html" class="" title="Ngắm cô vợ xinh đẹp của Tomas Berdych">Ngắm cô vợ xinh đẹp của Tomas Berdych</a></h2>                          </li>
                                                </ul>
                      </div>
                    </div>
                                          </li>
                              <li class="  menu_full"><a href="http://www.bongda.com.vn/video/"> Video </a>
                                                    <div class="sub_menu_full">
                      <ul class="fl list_menu_full">
                                              <li><a href="http://www.bongda.com.vn/video-tong-hop-tran-dau/">Tổng Hợp Trận Đấu</a></li>
                                              <li><a href="http://www.bongda.com.vn/ban-tin-bongda/">Bản tin BongDa</a></li>
                                              <li><a href="http://www.bongda.com.vn/ban-co-biet/">Thử tài fan BongDa</a></li>
                                              <li><a href="http://www.bongda.com.vn/sao-song-sao/">Sao sống sao?</a></li>
                                              <li><a href="http://www.bongda.com.vn/video-khac/">Video Khác</a></li>
                                              <li><a href="http://www.bongda.com.vn/video-bong-da/">Bóng Đá</a></li>
                                              <li><a href="http://www.bongda.com.vn/ban-tin-euro-2016/">BẢN TIN EURO 2016</a></li>
                                            </ul>
                                            <div class="right_sub_menu_full fl">
                        <ul class="list_news_menu">
                                                  <li>
                            <a href="http://www.bongda.com.vn/nhung-ban-thang-dep-cua-mu-o-mua-giai-2007-2008-v378961.html" class="thumbblock thumb207x130" title="Những bàn thắng đẹp của MU ở mùa giải 2007/2008" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/02/03/nhung-ban-thang-dep-cua-mu-o-mua-giai-2007-2008-221734.jpg" width="207" height="160" alt="Những bàn thắng đẹp của MU ở mùa giải 2007/2008" /></a>                            <h2><a href="http://www.bongda.com.vn/nhung-ban-thang-dep-cua-mu-o-mua-giai-2007-2008-v378961.html" class="" title="Những bàn thắng đẹp của MU ở mùa giải 2007/2008">Những bàn thắng đẹp của MU ở mùa giải 2007/2008</a></h2>                          </li>
                                                  <li>
                            <a href="http://www.bongda.com.vn/so-sanh-tai-nang-giua-sergio-ramos-vs-thiago-silva-v378925.html" class="thumbblock thumb207x130" title="So sánh tài năng giữa Sergio Ramos vs Thiago Silva" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/02/03/so-sanh-tai-nang-giua-sergio-ramos-vs-thiago-silva-154348.jpg" width="207" height="160" alt="So sánh tài năng giữa Sergio Ramos vs Thiago Silva" /></a>                            <h2><a href="http://www.bongda.com.vn/so-sanh-tai-nang-giua-sergio-ramos-vs-thiago-silva-v378925.html" class="" title="So sánh tài năng giữa Sergio Ramos vs Thiago Silva">So sánh tài năng giữa Sergio Ramos vs Thiago Silva</a></h2>                          </li>
                                                  <li>
                            <a href="http://www.bongda.com.vn/nhung-pha-but-toc-kinh-dien-cua-ronaldo-thoi-con-khoac-ao-mu-v378926.html" class="thumbblock thumb207x130" title="Những pha bứt tốc kinh điển của Ronaldo thời còn khoác áo M.U" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/02/03/nhung-pha-but-toc-kinh-dien-cua-ronaldo-thoi-con-khoac-ao-mu-154540.jpg" width="207" height="160" alt="Những pha bứt tốc kinh điển của Ronaldo thời còn khoác áo M.U" /></a>                            <h2><a href="http://www.bongda.com.vn/nhung-pha-but-toc-kinh-dien-cua-ronaldo-thoi-con-khoac-ao-mu-v378926.html" class="" title="Những pha bứt tốc kinh điển của Ronaldo thời còn khoác áo M.U">Những pha bứt tốc kinh điển của Ronaldo thời còn khoác áo M.U</a></h2>                          </li>
                                                  <li>
                            <a href="http://www.bongda.com.vn/top-20-pha-lop-bong-hay-nhat-moi-thoi-dai-v378927.html" class="thumbblock thumb207x130" title="Top 20 pha lốp bóng hay nhất mọi thời đại" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/02/03/top-20-pha-lop-bong-hay-nhat-moi-thoi-dai-154736.jpg" width="207" height="160" alt="Top 20 pha lốp bóng hay nhất mọi thời đại" /></a>                            <h2><a href="http://www.bongda.com.vn/top-20-pha-lop-bong-hay-nhat-moi-thoi-dai-v378927.html" class="" title="Top 20 pha lốp bóng hay nhất mọi thời đại">Top 20 pha lốp bóng hay nhất mọi thời đại</a></h2>                          </li>
                                                </ul>
                      </div>
                    </div>
                                          </li>
                              <li><a onclick="return false">KHÁC</a>
            <ul class="sub_menu_main">
                          <li><a href="http://www.bongda.com.vn/world-cup/">World Cup </a></li>
                          <li><a href="http://www.bongda.com.vn/goc-chuyen-gia/">Góc chuyên gia</a></li>
                          <li><a href="http://www.bongda.com.vn/aff-cup/">AFF Cup 2016</a></li>
                          <li><a href="http://www.bongda.com.vn/bong-da-phap/">Bóng đá Pháp</a></li>
                          <li><a href="http://www.bongda.com.vn/goc-ban-doc/">Góc bạn đọc</a></li>
                          <li><a href="http://www.bongda.com.vn/hau-truong-san-co/">Hậu trường</a></li>
                          <li><a href="http://www.bongda.com.vn/bong-da-chau-au/">Bóng Đá Châu Âu</a></li>
                          <li><a href="http://www.bongda.com.vn/bong-da-chau-a/">Bóng Đá Châu Á</a></li>
                          <li><a href="http://www.bongda.com.vn/bong-da-chau-my/">Bóng Đá Châu Mỹ</a></li>
                          <li><a href="http://www.bongda.com.vn/sea-games/">SEA Games</a></li>
                          <li><a href="http://www.bongda.com.vn/olympics/">Olympic 2016</a></li>
                          <li><a href="http://www.bongda.com.vn/euro-2016/">EURO 2016</a></li>
                          <li><a href="http://www.bongda.com.vn/sopcast-truc-tiep/">Sopcast-LIVE</a></li>
                          <li><a href="http://www.bongda.com.vn/thong-tin-nha-tai-tro/">Thông Tin Nhà Tài Trợ</a></li>
                        </ul>
          </li>
                  </ul>
       
      </div>
    </nav>
        <div class="top_bar">
      <div class="grid1190 pkg">
        <div class="fl">
            <a href="/goc-chuyen-gia/" class="menu_topbar">Góc chuyên gia </a>
            <a href="/lich-thi-dau-ket-qua-euro/" class="menu_topbar" style="display: none;"> Lịch thi đấu - Kết quả </a>
        </div>
        <div class="notify_site fl"> <strong class="fl">MỚI NHẤT :</strong>
    <div class="list_notify fl">
            <li><a href="http://www.bongda.com.vn/nhung-ban-thang-dep-cua-mu-o-mua-giai-2007-2008-v378961.html" class="" style="font-size:14px" title="Những bàn thắng đẹp của MU ở mùa giải 2007/2008">Những bàn thắng đẹp của MU ở mùa giải 2007/2008</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/nhung-ga-du-muc-cua-bong-da-the-gioi-phan-19-ade-akinbiyi-d378959.html" class="" style="font-size:14px" title="Những 'Gã du mục' của bóng đá thế giới (Phần 19): Ade Akinbiyi">Những 'Gã du mục' của bóng đá thế giới (Phần 19): Ade Akinbiyi</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/diem-tin-toi-03-02-costa-chuan-bi-den-trung-quoc-mu-don-bom-tan-mua-he-d378957.html" class="" style="font-size:14px" title="Điểm tin tối 03/02: Costa chuẩn bị đến Trung Quốc, M.U đón bom tấn mùa hè">Điểm tin tối 03/02: Costa chuẩn bị đến Trung Quốc, M.U đón bom tấn mùa hè</a></li><span style="display: inline;"></span>
        </div>
</div>
        <div class="fr">
          <ul class="list_social">
                        <li><a href="http://www.bongda.com.vn/Messi-search/">Messi</a></li>
                                    <li><a href="http://www.bongda.com.vn/Chelsea-search/">Chelsea</a></li>
                                    <li><a href="http://www.bongda.com.vn/Arsenal-search/">Arsenal</a></li>
                                    <li><a href="http://www.bongda.com.vn/Manchester-United-search/">Manchester United</a></li>
                      </ul>
        </div>
        
      </div>
    </div>
  </div>
</header>
<div class="grid1190 pkg" style="/* height:90px */;">
  <div class="content_main pkg" style="/* height:90px */;background: #fff">
    <div class="pkg">
        <div class="top_page pkg" style="display: block !important;"> 
          <div class="" style="max-width: 970px;overflow: hidden;margin:0 auto;">
            <div class="adv" id="ads_1" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script type="text/javascript">
var _ase  = _ase || [];
/* load placement for account: yeuthethaoJSC, site: http://bongda.com.vn, zone size : 980x250 */
_ase.push(['1476864468','1478850856']);
</script>
<script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></script></div></div>          </div>
        </div>
    </div>
  </div> 
</div>
    <main>
<div id="admwrapper">
  <div class="grid1190 pkg">
    <div class="content_main pad20 pkg">
      <div class="pkg">
        <div class="col830 fl">
          <div class="breadcump">
            <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">Trang chủ</span></a>  »</li>
                        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.bongda.com.vn/champions-league/"><span itemprop="title">Champions League</span></a>  »</li>
                        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.bongda.com.vn/tin-champions-league/"><span itemprop="title">Tin Champions League</span></a></li>
          </div>
          <div class="col630 fr">
            <h1 class="time_detail_news">Wenger gây sốc với danh sách dự Champions League</h1>
            
                                                                                                
            <div class="info_detail pkg mar_bottom10 ">
                <div class="author">
                <div class="time_comment">
                    <span>20:53 Thứ sáu 03/02/2017</span>
                    <span class="line_cm">|</span> <span title="Lượt chia sẻ" class="icon_share">1</span>                </div>
              </div>
            </div>
                                    <p class="sapo_detail fontbold">(BongDa.com.vn) - Arsenal vừa gửi danh sách tham dự vòng knock-out Champions League và một cái tên đã xuất hiện đầy bất ngờ.</p>
                        <article id="content_detail" style="">
              <div class="exp_content news_details">
                                  <p><a href="http://www.bongda.com.vn/arsenal-chia-tay-tien-dao-23-tuoi-trong-thang-gieng-d364030.html" target="_blank">Yaya Sanogo tưởng chừng đã phải rời Arsenal</a> trong kỳ chuyển nhượng mùa Đông, tuy nhiên cuối cùng anh đã được giữ lại đội bóng, thậm chí còn được đăng ký thi đấu ở <a href="http://www.bongda.com.vn/champions-league/" target="_blank">Champions League</a>. Sanogo đã không thi đấu từ tháng 4 vì chấn thương, khi anh còn đang được cho mượn ở Charlton.</p>  <p>Cách đây khá lâu, sau trận thua của Arsenal trước Southampton ở Cúp liên đoàn, <strong>HLV Wenger đã giữ bí mật tuyệt đối về tình hình chấn thương của Sanogo.</strong></p>  <figure class="expNoEdit"><img src="http://media.bongda.com.vn/files/tam.tran/2017/02/03/sanogo-2121.jpg" alt="Wenger gây sốc với danh sách dự Champions League - Bóng Đá" width="634" height="432" />  <figcaption>  <h2 class="expEdit"> Sanogo được điền tên vào danh sách dự Champions League. Ảnh: Daily Mail.</h2>  </figcaption>  </figure>  <p>Phát biểu trên Mirror khi đó, Wenger cho biết: “<em>Sanogo có vấn đề chấn thương nhưng tôi không thể tiết lộ vì đó là một điều cần phải bảo mật. Cậu ấy đã có chấn thương dài hạn và tôi không đủ chuyên môn để giải thích cho mọi người chính xác những gì đang diễn ra.</em>”</p>  <p>Hiện tại, Sanogo đã bình phục chấn thương và có cơ hội thi đấu trở lại, đặc biệt là ở đấu trường Champions League. Bên cạnh Sanogo, Danny Welbeck và Per Mertesacker cũng trở lại đội hình và được đăng ký thi đấu. Trong khi Carl Jenkinson và Krystian Bielik đã không có tên trong danh sách này.</p>  <p>Arsenal sẽ có trận đấu lượt đi ở vòng 16 đội với Bayern Munich vào ngày 15 tháng 2, tại sân Allianz Arena. Trận lượt về trên sân Emirates sẽ diễn ra vào ngày 7 tháng 3.</p>  <p><strong>Video Sanogo lập hat-trick trong thời gian thi đấu ở Charlton</strong></p>  <div id="bongda_player"><iframe id="prerollinpage_iframe" class=" VmgSlideinOnStart VmgIframe " width="0" height="0" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" allowtransparency="true" name="VmgIframe982164771236761755" src="about:blank" style="position: relative; z-index: 9;"></iframe><iframe id="youtube_iframe" width="512" height="300" src="" frameborder="0" allowfullscreen data-autoplay-src="//www.youtube.com/embed/t65Jw6iWtlw?autoplay=1"></iframe></div>                  
                                                                          <div class="text-right f14" style="font-size: 13px;">Hoàng Tâm - Thể Thao Việt Nam |  20:30 03/02/2017 </div>
                                                                        <div class="new_relation_top2 pkg mar_bottom0">
                    <span class="head_new_relation_top">Tin liên quan</span>
                    <ul class="releated_2">
                                            <li>
                            <div class="pkg">
                                <a href="http://www.bongda.com.vn/napoli-thiet-quan-truoc-them-doi-dau-real-madrid-d375370.html" class="thumbblock thumb110" title="Napoli thiệt quân trước thềm đối đầu Real Madrid" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/01/06/napoli-thiet-quan-truoc-them-doi-dau-real-madrid-191119.jpg" width="140" height="90" alt="Napoli thiệt quân trước thềm đối đầu Real Madrid" /></a>                                <h2><a href="http://www.bongda.com.vn/napoli-thiet-quan-truoc-them-doi-dau-real-madrid-d375370.html" class="f14" title="Napoli thiệt quân trước thềm đối đầu Real Madrid">Napoli thiệt quân trước thềm đối đầu Real Madrid</a></h2>                            </div>
                        </li>
                                            <li>
                            <div class="pkg">
                                <a href="http://www.bongda.com.vn/muc-tieu-so-1-cua-mu-vao-doi-hinh-trien-vong-nhat-chau-au-d373688.html" class="thumbblock thumb110" title="Mục tiêu số 1 của MU vào đội hình triển vọng nhất châu Âu" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/quan.le/2016/12/25/uefa-team-1-1954.jpg" width="140" height="90" alt="Mục tiêu số 1 của MU vào đội hình triển vọng nhất châu Âu" /></a>                                <h2><a href="http://www.bongda.com.vn/muc-tieu-so-1-cua-mu-vao-doi-hinh-trien-vong-nhat-chau-au-d373688.html" class="f14" title="Mục tiêu số 1 của MU vào đội hình triển vọng nhất châu Âu">Mục tiêu số 1 của MU vào đội hình triển vọng nhất châu Âu</a></h2>                            </div>
                        </li>
                                            <li>
                            <div class="pkg">
                                <a href="http://www.bongda.com.vn/lindelof-lot-doi-hinh-sao-mai-gay-an-tuong-tai-champions-league-2016-d373595.html" class="thumbblock thumb110" title="Lindelof lọt đội hình 'sao mai' gây ấn tượng tại Champions League 2016" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2016/12/25/nguoi-bundesliga-thong-tri-doi-hinh-sao-mai-champions-league-2016-074151.jpg" width="140" height="90" alt="Lindelof lọt đội hình 'sao mai' gây ấn tượng tại Champions League 2016" /></a>                                <h2><a href="http://www.bongda.com.vn/lindelof-lot-doi-hinh-sao-mai-gay-an-tuong-tai-champions-league-2016-d373595.html" class="f14" title="Lindelof lọt đội hình 'sao mai' gây ấn tượng tại Champions League 2016">Lindelof lọt đội hình "sao mai" gây ấn tượng tại Champions League 2016</a></h2>                            </div>
                        </li>
                                            <li>
                            <div class="pkg">
                                <a href="http://www.bongda.com.vn/tan-binh-draxler-cua-psg-co-du-dieu-kien-tham-du-tran-dau-voi-barca-d373545.html" class="thumbblock thumb110" title="Tân binh Draxler của PSG có đủ điều kiện tham dự trận đấu với Barca?" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2016/12/24/tan-binh-draxler-cua-psg-co-du-dieu-kien-tham-du-tran-dau-voi-barca-190936.jpg" width="140" height="90" alt="Tân binh Draxler của PSG có đủ điều kiện tham dự trận đấu với Barca?" /></a>                                <h2><a href="http://www.bongda.com.vn/tan-binh-draxler-cua-psg-co-du-dieu-kien-tham-du-tran-dau-voi-barca-d373545.html" class="f14" title="Tân binh Draxler của PSG có đủ điều kiện tham dự trận đấu với Barca?">Tân binh Draxler của PSG có đủ điều kiện tham dự trận đấu với Barca?</a></h2>                            </div>
                        </li>
                                        </ul>
                </div>
                              </div>
              <div id="js_box_relation">
                              <div class="new_relation_top pkg" style="border-color: #bababa;padding-top: 8px;">
                    <ul>
                                          <li><h3><a style="color: #099ADB;" href="http://www.bongda.com.vn/da-c1-man-city-don-vien-binh-chat-luong-d378782.html">Đá C1, Man City đón viện binh chất lượng</a></h3></li>
                                          <li><h3><a style="color: #099ADB;" href="http://www.bongda.com.vn/bayern-khien-nguoi-ham-mo-lo-lang-truoc-tran-dai-chien-arsenal-d378475.html">Bayern khiến người hâm mộ lo lắng trước trận "đại chiến" Arsenal</a></h3></li>
                                        </ul>
                </div>
                              </div>
              
                            <div class="new_relation_top pkg mar_bottom0">
                <span class="head_new_relation_top">Tin nên đọc</span>
                <ul>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/diem-tin-toi-03-02-costa-chuan-bi-den-trung-quoc-mu-don-bom-tan-mua-he-d378957.html">Điểm tin tối 03/02: Costa chuẩn bị đến Trung Quốc, M.U đón bom tấn mùa hè </a></h3></li>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/10-doi-bong-pressing-nhieu-nhat-ngoai-hang-anh-ban-sac-cua-klopp-d378945.html">10 đội bóng pressing nhiều nhất Ngoại hạng Anh: Bản sắc của Klopp </a></h3></li>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/wenger-thua-nhan-rat-me-sao-chelsea-d378942.html">Wenger thừa nhận rất 'mê' sao Chelsea </a></h3></li>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/fabregas-vui-ve-ben-sao-arsenal-truoc-them-dai-chien-cua-hai-doi-d378939.html">Fabregas vui vẻ bên sao Arsenal trước thềm đại chiến của hai đội </a></h3></li>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/su-nghiep-dang-len-iwobi-chia-tay-ban-gai-boc-lua-d378915.html">Sự nghiệp đang lên, Iwobi chia tay bạn gái bốc lửa </a></h3></li>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/arsenal-choi-te-giroud-bi-chi-trich-nang-ne-d378900.html">Arsenal chơi tệ, Giroud bị chỉ trích nặng nề </a></h3></li>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/diem-tin-sang-03-02-man-utd-mung-tham-vi-van-dijk-arsenal-nem-trai-dang-vu-manolas-d378890.html">Điểm tin sáng 03/02: Man Utd mừng thầm vì Van Dijk; Arsenal nếm trái đắng vụ Manolas </a></h3></li>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/tieu-diem-chuyen-nhuong-chau-au-ke-hoach-130-trieu-bang-cua-man-utd-chelsea-nham-3-ngoi-sao-d378876.html">Tiêu điểm chuyển nhượng châu Âu: Kế hoạch 130 triệu bảng của Man Utd, Chelsea nhắm 3 ngôi sao </a></h3></li>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/nong-manolas-lat-keo-arsenal-dau-quan-inter-milan-d378879.html">NÓNG: Manolas "lật kèo" Arsenal, đầu quân Inter Milan </a></h3></li>
                                </ul>
              </div>
                            
                          </article>
                        
                        <div class="tag_detail">
              <div class=" pkg mar_top20  ">
                <div class="head_tag_detail fl"><span>TỪ KHOÁ</span></div>
                <div class=" list_tag_trend  ">
                    <a style="margin-bottom: 5px;" href="http://www.bongda.com.vn/arsenal-tag15/">Arsenal</a> <a style="margin-bottom: 5px;" href="http://www.bongda.com.vn/champions-league-tag72/">Champions League</a> <a style="margin-bottom: 5px;" href="http://www.bongda.com.vn/arsene-wenger-tag835/">arsene wenger</a> <a style="margin-bottom: 5px;" href="http://www.bongda.com.vn/yaya-sanogo-tag10307/">Yaya Sanogo</a>    
                </div>
              </div>
            </div>
                        <div class="head_detail"> <span>Chia sẻ</span> </div>
            <ul class="sharing-zone sharing-zone-bottom pkg sharing-zone-option">
              <li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.bongda.com.vn/wenger-gay-soc-voi-danh-sach-du-champions-league-d378954.html" class="sendsocial fb_share" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
              <li><a href="https://plus.google.com/share?url=http://www.bongda.com.vn/wenger-gay-soc-voi-danh-sach-du-champions-league-d378954.html" class="sendsocial glus_share" rel="nofollow" target="_blank"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
              <li><a href="http://www.twitter.com/share?url=http://www.bongda.com.vn/wenger-gay-soc-voi-danh-sach-du-champions-league-d378954.html" class="sendsocial tweet_share" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
            </ul>
            <!--<div class="hide_mobile">
              <div class="head_detail" style="margin-bottom: 0;"> <span>ĐÁNH GIÁ BÀI VIẾT</span> </div>
              <ul class="list_vote_detail mar_bottom40" style="margin-bottom: 30px;">
                <li>
                  <div>
                    <label><span class="cell_vote">
                      </span><span class="cell_vote"><img src="http://www.bongda.com.vn/templates/themes/images/vote5.jpg"/></span> </label>
                  </div>
                  <div data-id="378954" data-type="d" class="view_vote">0</div>
                </li>
                <li>
                  <div>
                    <label><span class="cell_vote">
                      </span><span class="cell_vote"><img src="http://www.bongda.com.vn/templates/themes/images/vote4.jpg"/></span> </label>
                  </div>
                  <div data-id="378954" data-type="c" class="view_vote">0</div>
                </li>
                <li>
                  <div>
                    <label><span class="cell_vote">
                      </span><span class="cell_vote"><img src="http://www.bongda.com.vn/templates/themes/images/vote2.jpg"/></span> </label>
                  </div>
                  <div data-id="378954" data-type="b" class="view_vote">0</div>
                </li>
                <li>
                  <div>
                    <label><span class="cell_vote">
                      </span><span class="cell_vote"><img src="http://www.bongda.com.vn/templates/themes/images/vote1.jpg"/></span> </label>
                  </div>
                  <div data-id="378954" data-type="a" class="view_vote">0</div>
                </li>
              </ul>
            </div> -->
            <div class="head_detail" style="display: none;"> <span>BÌNH LUẬN</span> </div>
            <div class="box_cm mar_bottom30 mar_top15" style="display: none;">
                <div class="cmex" data-id="378954" data-numposts="8"></div>
                <!--<div class="box_warning_login" style="display: none; margin: 8px 0;">
                    <div class="new-com-bt" style="display: block;">
                		<span>Viết bình luận ...</span>
                	</div>                
                    <div class="new-com-cnt" id="new-com-cnt" style="display: none;">
                		<textarea class="the-new-com jsch" id="the-new-com" maxlength="1000"></textarea>
                		<div class="bt-add-com" style="opacity: 0.6;">Gửi bình luận</div>
                		<div class="bt-cancel-com">Hủy</div>
                        <div style="clear: both;"></div>
                	</div>
                </div>-->
            </div>
            <div class="adv" id="ads_17" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!--Script tag (include before the closing </body> tag)-->
<script type="text/javascript">
    var abd_media = "media.adnetwork.vn";
    var abd_width = 515; /*width of video player*/
    var abd_height = 300; /*height of video player*/
    var abd_skip =7;
    var abd_wid =1476861764;
    var abd_zid =1476863163;
    var abd_content_id = ".exp_content"; /*.class or #id of content wrapper*/
    var abd_position=5; /*the paragraph position where ads display*/
</script>
<script src="http://media.adnetwork.vn/assets/js/abd.inpage.preroll.v2.js" type="text/javascript"></script></div></div>                        <div class="mar_bottom20" >
              <div class="pkg">
                <h2 class="cat-box-title letsop-title" style="display:block">
                    <a class="letsop-script" href="#tab_news">Bài viết mới</a> <span></span>
                    <a class="letsop-tab-inactive letsop-script" href="#tab_relation">Bài cùng chuyên mục</a>
                </h2>
                                <div id="tab_news">
                  <ul class="news_bottom_detail pkg">
                                      <li>
                        <a href="http://www.bongda.com.vn/nhung-ban-thang-dep-cua-mu-o-mua-giai-2007-2008-v378961.html" class="thumb140x90 thumbblock mar_bottom10" title="Những bàn thắng đẹp của MU ở mùa giải 2007/2008" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/02/03/nhung-ban-thang-dep-cua-mu-o-mua-giai-2007-2008-221734.jpg" width="163" height="100" alt="Những bàn thắng đẹp của MU ở mùa giải 2007/2008" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/nhung-ban-thang-dep-cua-mu-o-mua-giai-2007-2008-v378961.html">Những bàn thắng đẹp của MU ở mùa giải 2007/2008 <span class="line_cm">|</span> <span class="icon_video"></span></a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/nhung-ga-du-muc-cua-bong-da-the-gioi-phan-19-ade-akinbiyi-d378959.html" class="thumb140x90 thumbblock mar_bottom10" title="Những 'Gã du mục' của bóng đá thế giới (Phần 19): Ade Akinbiyi" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/02/03/nhung-ga-du-muc-cua-bong-da-the-gioi-phan-19-ade-akinbiyi-221720.jpg" width="163" height="100" alt="Những 'Gã du mục' của bóng đá thế giới (Phần 19): Ade Akinbiyi" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/nhung-ga-du-muc-cua-bong-da-the-gioi-phan-19-ade-akinbiyi-d378959.html">Những 'Gã du mục' của bóng đá thế giới (Phần 19): Ade Akinbiyi </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/20-khoanh-khac-an-tuong-nhat-vong-23-premier-league-d378958.html" class="thumb140x90 thumbblock mar_bottom10" title="20 khoảnh khắc ấn tượng nhất vòng 23 Premier League" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/02/03/20-khoanh-khac-an-tuong-nhat-vong-23-premier-league-213859.jpg" width="163" height="100" alt="20 khoảnh khắc ấn tượng nhất vòng 23 Premier League" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/20-khoanh-khac-an-tuong-nhat-vong-23-premier-league-d378958.html">20 khoảnh khắc ấn tượng nhất vòng 23 Premier League </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/diem-tin-toi-03-02-costa-chuan-bi-den-trung-quoc-mu-don-bom-tan-mua-he-d378957.html" class="thumb140x90 thumbblock mar_bottom10" title="Điểm tin tối 03/02: Costa chuẩn bị đến Trung Quốc, M.U đón bom tấn mùa hè" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/02/03/diem-tin-toi-03-02-costa-chuan-bi-den-trung-quoc-mu-don-bom-tan-mua-he-215151.jpg" width="163" height="100" alt="Điểm tin tối 03/02: Costa chuẩn bị đến Trung Quốc, M.U đón bom tấn mùa hè" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/diem-tin-toi-03-02-costa-chuan-bi-den-trung-quoc-mu-don-bom-tan-mua-he-d378957.html">Điểm tin tối 03/02: Costa chuẩn bị đến Trung Quốc, M.U đón bom tấn mùa hè </a></h3>
                    </li>
                                    </ul>
                  <div class="col48per fl">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/nhung-thong-ke-an-tuong-nhat-vong-23-giai-ngoai-hang-anh-d378956.html">Những thống kê ấn tượng nhất vòng 23 giải Ngoại hạng Anh </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/u23-malaysia-chot-danh-sach-cong-phuong-van-toan-tai-ngo-ke-bai-tran-o-sea-games-28-d378955.html">U23 Malaysia chốt danh sách: Công Phượng, Văn Toàn tái ngộ “kẻ bại trận” ở SEA Games 28 </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/top-20-pha-lop-bong-hay-nhat-moi-thoi-dai-v378927.html">Top 20 pha lốp bóng hay nhất mọi thời đại <span class="line_cm">|</span> <span class="icon_video"></span></a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/nhung-pha-but-toc-kinh-dien-cua-ronaldo-thoi-con-khoac-ao-mu-v378926.html">Những pha bứt tốc kinh điển của Ronaldo thời còn khoác áo M.U <span class="line_cm">|</span> <span class="icon_video"></span></a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/so-sanh-tai-nang-giua-sergio-ramos-vs-thiago-silva-v378925.html">So sánh tài năng giữa Sergio Ramos vs Thiago Silva <span class="line_cm">|</span> <span class="icon_video"></span></a></h3> </li>
                                        </ul>
                  </div>
                  <div class="col48per fr">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/wenger-gay-soc-voi-danh-sach-du-champions-league-d378954.html">Wenger gây sốc với danh sách dự Champions League </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/hau-ve-atletico-bi-tong-giam-vi-hanh-hung-ban-gai-d378953.html">Hậu vệ Atletico bị tống giam vì hành hung bạn gái </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/u23-viet-nam-di-tim-mot-thu-linh-d378952.html">U23 Việt Nam: Đi tìm một thủ lĩnh </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/hlv-huu-thang-cau-thu-u23-viet-nam-tai-khong-doi-tuoi-d378950.html">HLV Hữu Thắng: “Cầu thủ U23 Việt Nam tài không đợi tuổi” </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/nong-he-lo-ngay-costa-roi-chelsea-den-trung-quoc-d378951.html">Nóng: Hé lộ ngày Costa rời Chelsea, đến Trung Quốc </a></h3> </li>
                                        </ul>
                  </div>
                </div>
                                                <div id="tab_relation" style="display:none">
                  <ul class="news_bottom_detail pkg">
                                      <li>
                        <a href="http://www.bongda.com.vn/wenger-gay-soc-voi-danh-sach-du-champions-league-d378954.html" class="thumb140x90 thumbblock mar_bottom10" title="Wenger gây sốc với danh sách dự Champions League" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/02/03/wenger-gay-soc-voi-danh-sach-du-champions-league-212325.jpg" width="163" height="100" alt="Wenger gây sốc với danh sách dự Champions League" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/wenger-gay-soc-voi-danh-sach-du-champions-league-d378954.html">Wenger gây sốc với danh sách dự Champions League </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/da-c1-man-city-don-vien-binh-chat-luong-d378782.html" class="thumb140x90 thumbblock mar_bottom10" title="Đá C1, Man City đón viện binh chất lượng" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/02/02/da-c1-man-city-don-vien-binh-chat-luong-085818.jpg" width="163" height="100" alt="Đá C1, Man City đón viện binh chất lượng" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/da-c1-man-city-don-vien-binh-chat-luong-d378782.html">Đá C1, Man City đón viện binh chất lượng </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/bayern-khien-nguoi-ham-mo-lo-lang-truoc-tran-dai-chien-arsenal-d378475.html" class="thumb140x90 thumbblock mar_bottom10" title="Bayern khiến người hâm mộ lo lắng trước trận 'đại chiến' Arsenal" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/son.dang/2017/01/30/bayern-1-1529.jpg" width="163" height="100" alt="Bayern khiến người hâm mộ lo lắng trước trận 'đại chiến' Arsenal" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/bayern-khien-nguoi-ham-mo-lo-lang-truoc-tran-dai-chien-arsenal-d378475.html">Bayern khiến người hâm mộ lo lắng trước trận "đại chiến" Arsenal </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/maradona-rua-real-madrid-truoc-them-doi-dau-napoli-d377272.html" class="thumb140x90 thumbblock mar_bottom10" title="Maradona 'rủa' Real Madrid trước thềm đối đầu Napoli" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/01/19/maradona-rua-real-madrid-truoc-them-doi-dau-napoli-215115.jpg" width="163" height="100" alt="Maradona 'rủa' Real Madrid trước thềm đối đầu Napoli" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/maradona-rua-real-madrid-truoc-them-doi-dau-napoli-d377272.html">Maradona 'rủa' Real Madrid trước thềm đối đầu Napoli </a></h3>
                    </li>
                                    </ul>
                  <div class="col48per fl">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/napoli-thiet-quan-truoc-them-doi-dau-real-madrid-d375370.html">Napoli thiệt quân trước thềm đối đầu Real Madrid </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/muc-tieu-so-1-cua-mu-vao-doi-hinh-trien-vong-nhat-chau-au-d373688.html">Mục tiêu số 1 của MU vào đội hình triển vọng nhất châu Âu </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/lindelof-lot-doi-hinh-sao-mai-gay-an-tuong-tai-champions-league-2016-d373595.html">Lindelof lọt đội hình "sao mai" gây ấn tượng tại Champions League 2016 </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/tan-binh-draxler-cua-psg-co-du-dieu-kien-tham-du-tran-dau-voi-barca-d373545.html">Tân binh Draxler của PSG có đủ điều kiện tham dự trận đấu với Barca? </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/arsenal-nhu-con-bac-o-dau-truong-champions-league-d373167.html">Arsenal như con bạc ở đấu trường Champions League </a></h3> </li>
                                        </ul>
                  </div>
                  <div class="col48per fr">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/ban-cu-tiet-lo-ve-con-nguoi-that-cua-ronaldo-d372538.html">Bạn cũ tiết lộ về con người thật của Ronaldo </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/den-robben-cung-phai-e-ngai-arsenal-d372218.html">Đến Robben cũng phải e ngại Arsenal </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/luis-enrique-to-ket-qua-boc-tham-champions-league-bi-dan-xep-d372054.html">Luis Enrique 'tố' kết quả bốc thăm Champions League bị dàn xếp </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/carlo-ancelotti-co-phai-la-khac-tinh-cua-hlv-wenger-d371926.html">Carlo Ancelotti có phải là 'khắc tinh' của HLV Wenger? </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/walcott-bayern-moi-la-doi-ngan-chung-toi-d371907.html">Walcott: "Bayern mới là đội ngán chúng tôi" </a></h3> </li>
                                        </ul>
                  </div>
                </div>
                                <script>
	/*<![CDATA[*/
		jQuery('a.letsop-script').click(function(){
			var href=jQuery(this).attr('href');
			switch(href){
				case'#tab_news':
					jQuery(this).parent().find('a').addClass('letsop-tab-inactive');
					jQuery(this).removeClass('letsop-tab-inactive');
					jQuery("#tab_relation").stop().hide();
					jQuery("#tab_news").stop().fadeIn();
					break;
				case'#tab_relation':
					jQuery(this).parent().find('a').addClass('letsop-tab-inactive');
					jQuery(this).removeClass('letsop-tab-inactive');
					jQuery("#tab_news").stop().hide();
					jQuery("#tab_relation").stop().fadeIn();
                    $('#tab_relation img').relazy();
					break;				
			}
			return false;
		})
		
		
	/*]]&gt;*/
	</script> 
              </div>
            </div>
            <div class="adv" id="ads_30" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5477383358798580"
     data-ad-slot="6219582559"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="e" style="margin-top:0px;"><!-- Composite Start -->
<div id="M183732ScriptRootC89553">
        <div id="M183732PreloadC89553">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M183732ScriptRootC89553")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M183732ScriptRootC89553");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=89553;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/b/o/bongda.com.vn.89553.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --></div></div>            <div class="pkg mar_bottom20 ">
  <div class="head_news"><a href="http://www.bongda.com.vn/video/">Video nổi bật</a></div>
  <div class="pkg photo_detail">
      <div class="col405 fl">
        <a href="http://www.bongda.com.vn/nhung-ban-thang-dep-cua-mu-o-mua-giai-2007-2008-v378961.html" class="thumbblock thumb300" title="Những bàn thắng đẹp của MU ở mùa giải 2007/2008" ><span class="icon_video_small"></span><span class="title_bg333">Những bàn thắng đẹp của MU ở mùa giải 2007/2008</span><img class="" src="http://media.bongda.com.vn/resize/515x290/files/news/2017/02/03/nhung-ban-thang-dep-cua-mu-o-mua-giai-2007-2008-221734.jpg" width="515" height="290" alt="Những bàn thắng đẹp của MU ở mùa giải 2007/2008" /></a>    </div>
    <div class="col200 fr">
      <ul class=" pkg">
              <li class="pkg">
            <a href="http://www.bongda.com.vn/so-sanh-tai-nang-giua-sergio-ramos-vs-thiago-silva-v378925.html" class="thumbblock thumb140 fl" title="So sánh tài năng giữa Sergio Ramos vs Thiago Silva" ><span class="icon_video_small"></span><span class="title_photo_home">So sánh tài năng giữa Sergio Ramos vs Thiago Silva</span><div class="bg_shadow"></div><img class="" src="http://media.bongda.com.vn/resize/252x155/files/news/2017/02/03/so-sanh-tai-nang-giua-sergio-ramos-vs-thiago-silva-154348.jpg" width="252" height="155" alt="So sánh tài năng giữa Sergio Ramos vs Thiago Silva" /></a>        </li>
              <li class="pkg">
            <a href="http://www.bongda.com.vn/nhung-pha-but-toc-kinh-dien-cua-ronaldo-thoi-con-khoac-ao-mu-v378926.html" class="thumbblock thumb140 fl" title="Những pha bứt tốc kinh điển của Ronaldo thời còn khoác áo M.U" ><span class="icon_video_small"></span><span class="title_photo_home">Những pha bứt tốc kinh điển của Ronaldo thời còn khoác áo M.U</span><div class="bg_shadow"></div><img class="" src="http://media.bongda.com.vn/resize/252x155/files/news/2017/02/03/nhung-pha-but-toc-kinh-dien-cua-ronaldo-thoi-con-khoac-ao-mu-154540.jpg" width="252" height="155" alt="Những pha bứt tốc kinh điển của Ronaldo thời còn khoác áo M.U" /></a>        </li>
            </ul>
    </div>
  </div>
</div>
                        <div class="pkg mar_bottom20 ">
              <div class="head_news"><a href="http://www.bongda.com.vn/tin-champions-league/">Bài viết trước đó</a></div>
              <div class="pkg">
                <ul class="news_bottom_detail pkg">
                                      <li>
                        <a href="http://www.bongda.com.vn/psg-tai-ngo-barca-cuoc-tinh-khong-mong-doi-d371807.html" class="thumb140x90 thumbblock mar_bottom10" title="PSG tái ngộ Barca: “Cuộc tình” không mong đợi" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2016/12/13/psg-tai-ngo-barca-cuoc-tinh-khong-mong-doi-014221.jpg" width="163" height="100" alt="PSG tái ngộ Barca: “Cuộc tình” không mong đợi" /></a>                        <h3><a href="http://www.bongda.com.vn/psg-tai-ngo-barca-cuoc-tinh-khong-mong-doi-d371807.html" class="f14" title="PSG tái ngộ Barca: “Cuộc tình” không mong đợi">PSG tái ngộ Barca: “Cuộc tình” không mong đợi</a></h3>                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/nguoi-trong-cuoc-noi-gi-ve-ket-qua-boc-tham-vong-1-8-champions-league-d371835.html" class="thumb140x90 thumbblock mar_bottom10" title="Người trong cuộc nói gì về kết quả bốc thăm vòng 1/8 Champions League?" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/son.dang/2016/12/13/champions-league-1-0807.jpg" width="163" height="100" alt="Người trong cuộc nói gì về kết quả bốc thăm vòng 1/8 Champions League?" /></a>                        <h3><a href="http://www.bongda.com.vn/nguoi-trong-cuoc-noi-gi-ve-ket-qua-boc-tham-vong-1-8-champions-league-d371835.html" class="f14" title="Người trong cuộc nói gì về kết quả bốc thăm vòng 1/8 Champions League?">Người trong cuộc nói gì về kết quả bốc thăm vòng 1/8 Champions League?</a></h3>                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/sep-lon-man-city-noi-gi-khi-cham-tran-monaco-d371806.html" class="thumb140x90 thumbblock mar_bottom10" title="Sếp lớn Man City nói gì khi chạm trán Monaco?" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2016/12/12/sep-lon-man-city-noi-gi-khi-cham-tran-monaco-233457.jpg" width="163" height="100" alt="Sếp lớn Man City nói gì khi chạm trán Monaco?" /></a>                        <h3><a href="http://www.bongda.com.vn/sep-lon-man-city-noi-gi-khi-cham-tran-monaco-d371806.html" class="f14" title="Sếp lớn Man City nói gì khi chạm trán Monaco?">Sếp lớn Man City nói gì khi chạm trán Monaco?</a></h3>                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/diem-tin-toi-12-12-arsenal-dung-cua-tu-mu-tottenham-suong-ron-d371795.html" class="thumb140x90 thumbblock mar_bottom10" title="Điểm tin tối 12/12: Arsenal đụng 'cửa tử'; M.U, Tottenham sướng rơn" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2016/12/12/diem-tin-toi-12-12-arsenal-dung-cua-tu-mu-tottenham-suong-ron-212715.jpg" width="163" height="100" alt="Điểm tin tối 12/12: Arsenal đụng 'cửa tử'; M.U, Tottenham sướng rơn" /></a>                        <h3><a href="http://www.bongda.com.vn/diem-tin-toi-12-12-arsenal-dung-cua-tu-mu-tottenham-suong-ron-d371795.html" class="f14" title="Điểm tin tối 12/12: Arsenal đụng 'cửa tử'; M.U, Tottenham sướng rơn">Điểm tin tối 12/12: Arsenal đụng "cửa tử"; M.U, Tottenham sướng rơn</a></h3>                    </li>
                                    </ul>
                  <div class="col48per fl">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a href="http://www.bongda.com.vn/dung-arsenal-nguoi-bayern-phan-ung-ra-sao-d371792.html" class="max-2-lines" title="Đụng Arsenal, người Bayern phản ứng ra sao?">Đụng Arsenal, người Bayern phản ứng ra sao?</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/ket-qua-boc-tham-champions-league-bi-dan-xep-d371772.html" class="max-2-lines" title="'Kết quả bốc thăm Champions League bị dàn xếp'">"Kết quả bốc thăm Champions League bị dàn xếp"</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/cuc-soc-bayern-biet-truoc-viec-gap-arsenal-d371767.html" class="max-2-lines" title="Cực sốc: Bayern biết trước việc gặp Arsenal?">Cực sốc: Bayern biết trước việc gặp Arsenal?</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/henry-real-con-ha-duoc-arsenal-chang-gi-phai-so-bayern-d371765.html" class="max-2-lines" title="Henry: 'Real còn hạ được, Arsenal chẳng gì phải sợ Bayern'">Henry: "Real còn hạ được, Arsenal chẳng gì phải sợ Bayern"</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/boc-tham-vong-16-doi-champions-league-real-mc-de-tho-arsenal-dung-tu-than-d371754.html" class="max-2-lines" title="Bốc thăm vòng 16 đội Champions League: Real, M.C dễ thở, Arsenal đụng 'tử thần'">Bốc thăm vòng 16 đội Champions League: Real, M.C dễ thở, Arsenal đụng 'tử thần'</a></h3> </li>
                                        </ul>
                  </div>
                  <div class="col48per fr">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a href="http://www.bongda.com.vn/arsenal-dung-bayern-cdv-khoc-nhu-mua-d371758.html" class="max-2-lines" title="Arsenal đụng Bayern, CĐV khóc 'như mưa'">Arsenal đụng Bayern, CĐV khóc "như mưa"</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/diem-tin-sang-12-12-boc-tham-vong-knock-out-champions-league-an-dinh-ngay-mkhitaryan-tro-lai-d371693.html" class="max-2-lines" title="Điểm tin sáng 12/12: Bốc thăm vòng knock-out Champions League, ấn định ngày Mkhitaryan trở lại">Điểm tin sáng 12/12: Bốc thăm vòng knock-out Champions League, ấn định ngày Mkhitaryan trở lại</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/nin-tho-cho-boc-tham-vong-16-doi-champions-league-dem-nay-d371689.html" class="max-2-lines" title="Nín thở chờ bốc thăm vòng 16 đội Champions League đêm nay">Nín thở chờ bốc thăm vòng 16 đội Champions League đêm nay</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/cham-diem-thanh-tich-cua-bundesliga-sau-vong-bang-champions-league-d371416.html" class="max-2-lines" title="'Chấm điểm' thành tích của Bundesliga sau vòng bảng Champions League">"Chấm điểm" thành tích của Bundesliga sau vòng bảng Champions League</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/real-madrid-va-bayern-munich-nhi-bang-phan-con-lai-run-so-d371349.html" class="max-2-lines" title="Real Madrid và Bayern Munich nhì bảng: Phần còn lại 'run sợ'?">Real Madrid và Bayern Munich nhì bảng: Phần còn lại "run sợ"?</a></h3> </li>
                                        </ul>
                  </div>
              </div>
            </div>
                        <div class="pkg mar_bottom20 ">
  <div class="head_news"><a rel="nofollow" href="http://www.bongda.com.vn/thu-vien-anh/">Photo nổi bật</a></div>
  <div class="pkg photo_detail">
      <div class="col405 fl">
        <a href="http://www.bongda.com.vn/nhung-ga-du-muc-cua-bong-da-the-gioi-phan-19-ade-akinbiyi-d378959.html" class="thumbblock thumb300" rel="nofollow" title="Những 'Gã du mục' của bóng đá thế giới (Phần 19): Ade Akinbiyi" ><span class="title_bg333">Những 'Gã du mục' của bóng đá thế giới (Phần 19): Ade Akinbiyi</span><img class="" src="http://media.bongda.com.vn/resize/515x290/files/news/2017/02/03/nhung-ga-du-muc-cua-bong-da-the-gioi-phan-19-ade-akinbiyi-221720.jpg" width="515" height="290" alt="Những 'Gã du mục' của bóng đá thế giới (Phần 19): Ade Akinbiyi" /></a>    </div>
    <div class="col200 fr">
      <ul class=" pkg">
              <li class="pkg">
            <a href="http://www.bongda.com.vn/cheong-mi-ri--nguoi-dep-the-hinh-nong-bong-xu-han-d378940.html" class="thumbblock thumb140 fl" rel="nofollow" title="Cheong Mi Ri - người đẹp thể hình nóng bỏng xứ Hàn" ><span class="title_photo_home">Cheong Mi Ri - người đẹp thể hình nóng bỏng xứ Hàn</span><div class="bg_shadow"></div><img class="" src="http://media.bongda.com.vn/resize/252x155/files/news/2017/02/03/cheong-mi-ri--nguoi-dep-the-hinh-nong-bong-xu-han-173729.jpg" width="252" height="155" alt="Cheong Mi Ri - người đẹp thể hình nóng bỏng xứ Hàn" /></a>        </li>
              <li class="pkg">
            <a href="http://www.bongda.com.vn/nhung-ngoi-sao-la-liga-se-tu-do-vao-mua-he-phan-4-sao-mai-het-thoi-cua-la-masia-d378931.html" class="thumbblock thumb140 fl" rel="nofollow" title="Những ngôi sao La Liga sẽ 'tự do' vào mùa Hè (Phần 4): Sao mai 'hết thời' của La Masia" ><span class="title_photo_home">Những ngôi sao La Liga sẽ 'tự do' vào mùa Hè (Phần 4): Sao mai 'hết thời' của La Masia</span><div class="bg_shadow"></div><img class="" src="http://media.bongda.com.vn/resize/252x155/files/news/2017/02/03/nhung-ngoi-sao-la-liga-se-tu-do-vao-mua-he-phan-4-sao-mai-het-thoi-cua-la-masia-163325.jpg" width="252" height="155" alt="Những ngôi sao La Liga sẽ 'tự do' vào mùa Hè (Phần 4): Sao mai 'hết thời' của La Masia" /></a>        </li>
            </ul>
    </div>
  </div>
</div>
                      </div>
          <aside class="col160 fl">
                                                <section class="box160 pkg mar_bottom20" >
              <div class="head_news"><a onclick="return false">Tin nóng</a></div>
              <ul class="list_news_160">
                                              <li>
                    <a href="http://www.bongda.com.vn/bayern-khien-nguoi-ham-mo-lo-lang-truoc-tran-dai-chien-arsenal-d378475.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="Bayern khiến người hâm mộ lo lắng trước trận 'đại chiến' Arsenal" ><img class="" src="http://media.bongda.com.vn/resize/160x100/files/son.dang/2017/01/30/bayern-1-1529.jpg" width="160" height="100" alt="Bayern khiến người hâm mộ lo lắng trước trận 'đại chiến' Arsenal" /></a>                    <h2><a href="http://www.bongda.com.vn/bayern-khien-nguoi-ham-mo-lo-lang-truoc-tran-dai-chien-arsenal-d378475.html" class="f14" title="Bayern khiến người hâm mộ lo lắng trước trận 'đại chiến' Arsenal">Bayern khiến người hâm mộ lo lắng trước trận "đại chiến" Arsenal</a></h2>                </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/da-c1-man-city-don-vien-binh-chat-luong-d378782.html" class="f14" title="Đá C1, Man City đón viện binh chất lượng">Đá C1, Man City đón viện binh chất lượng</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/wenger-gay-soc-voi-danh-sach-du-champions-league-d378954.html" class="f14" title="Wenger gây sốc với danh sách dự Champions League">Wenger gây sốc với danh sách dự Champions League</a></h2> </li>
                                            </ul>
            </section>
                                                <div class="adv" id="ads_16" style="margin-top:8px;margin-bottom:0px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5477383358798580"
     data-ad-slot="6219582559"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                                                <section class="box160 pkg mar_bottom20" >
              <div class="head_news"><a onclick="return false">Tiêu điểm</a></div>
              <ul class="list_news_160 list_trend">
                                <li>
                    <a href="http://www.bongda.com.vn/5-diem-nhan-sau-tran-man-united--hull-city-pogba-dung-nhuom-toc-mourinho-can-griezmann-d378772.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="5 điểm nhấn sau trận Man United - Hull City: Pogba đừng 'nhuộm tóc', Mourinho cần Griezmann" ><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/02/02/5-diem-nhan-sau-tran-man-united--hull-city-pogba-dung-nhuom-toc-mourinho-can-griezmann-075822.jpg" width="160" height="100" alt="5 điểm nhấn sau trận Man United - Hull City: Pogba đừng 'nhuộm tóc', Mourinho cần Griezmann" /></a>                    <h2><a href="http://www.bongda.com.vn/5-diem-nhan-sau-tran-man-united--hull-city-pogba-dung-nhuom-toc-mourinho-can-griezmann-d378772.html" class="f14" title="5 điểm nhấn sau trận Man United - Hull City: Pogba đừng 'nhuộm tóc', Mourinho cần Griezmann">5 điểm nhấn sau trận Man United - Hull City: Pogba đừng 'nhuộm tóc', Mourinho cần Griezmann</a></h2>                </li>
                                <li>
                    <a href="http://www.bongda.com.vn/cuoc-dua-top-4-tat-ca-nga-ngua-co-hoi-cho-thanh-manchester-d378687.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="Cuộc đua Top 4: Tất cả ngã ngựa, cơ hội cho thành Manchester" ><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/02/01/cuoc-dua-top-4-tat-ca-nga-ngua-co-hoi-cho-thanh-manchester-131713.jpg" width="160" height="100" alt="Cuộc đua Top 4: Tất cả ngã ngựa, cơ hội cho thành Manchester" /></a>                    <h2><a href="http://www.bongda.com.vn/cuoc-dua-top-4-tat-ca-nga-ngua-co-hoi-cho-thanh-manchester-d378687.html" class="f14" title="Cuộc đua Top 4: Tất cả ngã ngựa, cơ hội cho thành Manchester">Cuộc đua Top 4: Tất cả ngã ngựa, cơ hội cho thành Manchester</a></h2>                </li>
                                <li>
                    <a href="http://www.bongda.com.vn/5-diem-nhan-liverpool-1-1-chelsea-klopp-meo-mat-vi-mignolet-d378637.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="5 điểm nhấn Liverpool 1-1 Chelsea: Klopp méo mặt vì Mignolet" ><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/02/01/5-diem-nhan-liverpool-1-1-chelsea-klopp-meo-mat-vi-mignolet-060801.jpg" width="160" height="100" alt="5 điểm nhấn Liverpool 1-1 Chelsea: Klopp méo mặt vì Mignolet" /></a>                    <h2><a href="http://www.bongda.com.vn/5-diem-nhan-liverpool-1-1-chelsea-klopp-meo-mat-vi-mignolet-d378637.html" class="f14" title="5 điểm nhấn Liverpool 1-1 Chelsea: Klopp méo mặt vì Mignolet">5 điểm nhấn Liverpool 1-1 Chelsea: Klopp méo mặt vì Mignolet</a></h2>                </li>
                                <li>
                    <a href="http://www.bongda.com.vn/gio-day-chelsea-so-nhat-arsenal-man-utd-d378756.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="Giờ đây, Chelsea sợ nhất... Arsenal, Man Utd" ><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/02/02/gio-day-doi-thu-chinh-cua-chelsea-la-arsenal-man-utd-001018.jpg" width="160" height="100" alt="Giờ đây, Chelsea sợ nhất... Arsenal, Man Utd" /></a>                    <h2><a href="http://www.bongda.com.vn/gio-day-chelsea-so-nhat-arsenal-man-utd-d378756.html" class="f14" title="Giờ đây, Chelsea sợ nhất... Arsenal, Man Utd">Giờ đây, Chelsea sợ nhất... Arsenal, Man Utd</a></h2>                </li>
                                <li>
                    <a href="http://www.bongda.com.vn/diem-tin-chieu-01-02-arsenal-san-sang-co-bom-tan-li-do-griezmann-chua-den-mu-d378714.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="Điểm tin chiều 01/02: Arsenal sẵn sàng có bom tấn, Lí do Griezmann chưa đến M.U" ><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/02/01/diem-tin-chieu-01-02-arsenal-san-sang-co-bom-tan-li-do-griezmann-chua-den-mu-164022.jpg" width="160" height="100" alt="Điểm tin chiều 01/02: Arsenal sẵn sàng có bom tấn, Lí do Griezmann chưa đến M.U" /></a>                    <h2><a href="http://www.bongda.com.vn/diem-tin-chieu-01-02-arsenal-san-sang-co-bom-tan-li-do-griezmann-chua-den-mu-d378714.html" class="f14" title="Điểm tin chiều 01/02: Arsenal sẵn sàng có bom tấn, Lí do Griezmann chưa đến M.U">Điểm tin chiều 01/02: Arsenal sẵn sàng có bom tấn, Lí do Griezmann chưa đến M.U</a></h2>                </li>
                              </ul>
            </section>
                                    <div class="adv" id="ads_15" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bongda_BG -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-5477383358798580"
     data-ad-slot="5423862558"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                      </aside>
        </div>
        <div class="col300 fr">
          <aside>
            <div class="adv" id="ads_9" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_MR1 -->
<div id='div-gpt-ad-1474353621386-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474353621386-0'); });
</script>
</div>
</div></div>            <div class="adv" id="ads_10" style="margin-top:8px;margin-bottom:20px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_MR2 -->
<div id='div-gpt-ad-1474353687334-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474353687334-0'); });
</script>
</div>
</div></div>                                    <div class="adv" id="ads_13" style="margin-top:0px;margin-bottom:8px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_HP1 -->
<div id='div-gpt-ad-1474353994329-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474353994329-0'); });
</script>
</div>
</div></div>            <div class="box_right_300">
  <div class="head_news"><a onclick="return false">Tin đọc nhiều nhất</a></div>
  <ul class="list_news_300 pkg">
        <li class="first">
        <a href="http://www.bongda.com.vn/tieu-diem-chuyen-nhuong-chau-au-ke-hoach-130-trieu-bang-cua-man-utd-chelsea-nham-3-ngoi-sao-d378876.html" class="thumb180 thumbblock" title="Tiêu điểm chuyển nhượng châu Âu: Kế hoạch 130 triệu bảng của Man Utd, Chelsea nhắm 3 ngôi sao" ><img class="" src="http://media.bongda.com.vn/resize/300x180/files/news/2017/02/03/tieu-diem-chuyen-nhuong-chau-au-ke-hoach-130-trieu-bang-cua-man-utd-chelsea-nham-3-ngoi-sao-083736.jpg" width="300" height="180" alt="Tiêu điểm chuyển nhượng châu Âu: Kế hoạch 130 triệu bảng của Man Utd, Chelsea nhắm 3 ngôi sao" /></a>        <div class="mar10">
            <h3><a href="http://www.bongda.com.vn/tieu-diem-chuyen-nhuong-chau-au-ke-hoach-130-trieu-bang-cua-man-utd-chelsea-nham-3-ngoi-sao-d378876.html" class="f18 fontbold" title="Tiêu điểm chuyển nhượng châu Âu: Kế hoạch 130 triệu bảng của Man Utd, Chelsea nhắm 3 ngôi sao">Tiêu điểm chuyển nhượng châu Âu: Kế hoạch 130 triệu bảng của Man Utd, Chelsea nhắm 3 ngôi sao</a></h3>            <div class="time_comment mar_top7 mar_bottom7">
                <span>14h  </span>
                <span class="line_cm">|</span> <span title="Lượt chia sẻ" class="icon_share">3</span>            </span>
            </div>
        </div>
    </li>
        <li>
        <a href="http://www.bongda.com.vn/chinh-thuc-ronaldinho-tro-lai-barcelona-d378865.html" class="thumb140x90 thumbblock" title="CHÍNH THỨC: Ronaldinho trở lại Barcelona" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/02/03/chinh-thuc-ronaldinho-tro-lai-barcelona-071035.jpg" width="140" height="90" alt="CHÍNH THỨC: Ronaldinho trở lại Barcelona" /></a>        <h3><a href="http://www.bongda.com.vn/chinh-thuc-ronaldinho-tro-lai-barcelona-d378865.html" class="f14" title="CHÍNH THỨC: Ronaldinho trở lại Barcelona">CHÍNH THỨC: Ronaldinho trở lại Barcelona</a></h3>        <div class="time_comment mar_top7 mar_bottom7"><span>15h  </span> </div>
    </li>
        <li>
        <a href="http://www.bongda.com.vn/mu-da-san-sang-don-tan-binh-trieu-do-vao-mua-he-d378934.html" class="thumb140x90 thumbblock" title="M.U đã sẵn sàng đón tân binh triệu đô vào mùa hè" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/02/03/mu-da-san-sang-don-tan-binh-trieu-do-vao-mua-he-171648.jpg" width="140" height="90" alt="M.U đã sẵn sàng đón tân binh triệu đô vào mùa hè" /></a>        <h3><a href="http://www.bongda.com.vn/mu-da-san-sang-don-tan-binh-trieu-do-vao-mua-he-d378934.html" class="f14" title="M.U đã sẵn sàng đón tân binh triệu đô vào mùa hè">M.U đã sẵn sàng đón tân binh triệu đô vào mùa hè</a></h3>        <div class="time_comment mar_top7 mar_bottom7"><span>5h  </span> </div>
    </li>
        <li>
        <a href="http://www.bongda.com.vn/mu-lon-nhat-nuoc-anh-toi-khong-quan-tam-phan-con-lai-d378886.html" class="thumb140x90 thumbblock" title="'M.U lớn nhất nước Anh, tôi không quan tâm phần còn lại'" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/02/03/mu-lon-nhat-nuoc-anh-toi-khong-quan-tam-phan-con-lai-090600.jpg" width="140" height="90" alt="'M.U lớn nhất nước Anh, tôi không quan tâm phần còn lại'" /></a>        <h3><a href="http://www.bongda.com.vn/mu-lon-nhat-nuoc-anh-toi-khong-quan-tam-phan-con-lai-d378886.html" class="f14" title="'M.U lớn nhất nước Anh, tôi không quan tâm phần còn lại'">"M.U lớn nhất nước Anh, tôi không quan tâm phần còn lại"</a></h3>        <div class="time_comment mar_top7 mar_bottom7"><span>13h  </span> </div>
    </li>
        <li>
        <a href="http://www.bongda.com.vn/klopp-toi-mourinho-hay-wenger-deu-co-van-de-d378896.html" class="thumb140x90 thumbblock" title="Klopp: Tôi, Mourinho hay Wenger đều có vấn đề" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/02/03/klopp-toi-mourinho-hay-wenger-deu-co-van-de-102944.jpg" width="140" height="90" alt="Klopp: Tôi, Mourinho hay Wenger đều có vấn đề" /></a>        <h3><a href="http://www.bongda.com.vn/klopp-toi-mourinho-hay-wenger-deu-co-van-de-d378896.html" class="f14" title="Klopp: Tôi, Mourinho hay Wenger đều có vấn đề">Klopp: Tôi, Mourinho hay Wenger đều có vấn đề</a></h3>        <div class="time_comment mar_top7 mar_bottom7"><span>12h  </span> </div>
    </li>
      </ul>
</div>
                        
<script type="text/javascript">
    $(document).ready(function(){
        $('.content_cm').each(function(){
            var obj = $(this).children('.cm_text');
            $cm_text = obj.text();
            var len= $cm_text.length;
            if(len>90)
            {
              obj.text($cm_text.substr(0,90)+'...');
              $(this).append('<i class="fa fa-plus-square-o"></i>');
              obj.addClass('showup');
            }
        });
        
        $('.content_cm').click(function (){
            var obj = $(this).children('.cm_text');
            if(obj.hasClass('showup')) {
                obj.removeClass('showup').addClass('hideoff');
                $(this).children('i').removeClass('fa-plus-square-o').addClass('fa-minus-square-o');
                obj.text(obj.attr('data-text'));
            } else if(obj.hasClass('hideoff')) {
                obj.removeClass('hideoff').addClass('showup');
                $(this).children('i').removeClass('fa-minus-square-o').addClass('fa-plus-square-o');
                obj.text(obj.text().substr(0,90)+'...');
            }
        });
        
        
    });
</script>                        <div class="box_right_300"> 
  <div class="head_news_onetg" style="background: #fe0000;"><a style="background: url(http://www.bongda.com.vn/templates/themes/images/logo-vothuat.jpg) no-repeat right 2px;width: 99%;" href="http://vothuat.vn/" target="_blank" rel="nofollow"><span>TIN TỨC LÀNG VÕ</span> </a></div>
  <ul class="list_news_show_home list_news_onetg" style="border-color: #fe0000;">
        <li><a href="http://vothuat.vn/vo-thuat-tv/phim-vo-thuat/top-5-loi-ngo-ngan-trong-anh-hung-xa-dieu-2017.html" target="_blank" rel="nofollow">Top 5 lỗi ngớ ngẩn trong “Anh hùng xà điêu” 2017</a> </li>
        <li><a href="http://vothuat.vn/vo-thuat-tv/clip-dac-sac/hon-lao-voi-canh-sat-nam-thanh-nien-nhan-cai-ket-dang-long.html" target="_blank" rel="nofollow">Hỗn láo với cảnh sát, nam thanh niên nhận cái kết đắng lòng</a> </li>
        <li><a href="http://vothuat.vn/ngoi-sao-vo-thuat/cau-chuyen-ngoi-sao/thanh-long-va-nhung-pha-sam-day-tai-tieng-voi-sao-nu.html" target="_blank" rel="nofollow">Thành Long và những pha sàm sỡ đầy tai tiếng với sao nữ</a> </li>
      </ul>
</div>

            
            <div class="adv" id="ads_28" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_HP2 -->
<div id='div-gpt-ad-1474354093750-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474354093750-0'); });
</script>
</div>
</div></div>                      </aside>
        </div>
      </div>
          </div>
    
    <div id="advLeft"><div class="adv" id="ads_20" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_BG_Left -->
<div id='div-gpt-ad-1474356852386-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474356852386-0'); });
</script>
</div>
</div></div></div>    <div id="advRight"><div class="adv" id="ads_21" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_BG_Right -->
<div id='div-gpt-ad-1474356935119-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474356935119-0'); });
</script>
</div>
</div></div></div>    
  </div>
</div>
</main>

<script type="text/javascript">
    ga('send', 'event', 'category_5', 'Explorer', 'Champions League');</script>
<script type="text/javascript" src="/plus_views.378954.js" ></script>
<script type="text/javascript" src="/lib/player/jwplayer/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="N8zhkmYvvRwOhz4aTGkySoEri4x+9pQwR7GHIQ==";</script>
<script type="text/javascript">
$(document).ready(function(){
    if($('#bongda_playerz').length) {
        var youtube = $('#bongda_player iframe').attr('src');
        $('#bongda_player').html('');
        jwplayer("bongda_player").setup({
             file: youtube,
             width: "100%",
             height: "370",
             advertising: { 
              client: "googima",
              schedule: {"myAds":{"offset":"pre","tag":"http://delivery.yomedia.vn/vast?pid=46bfc794342044d1b0566307fd188cc1&v=3&ec=0"}}
             }
        });
    }
    $('.sendsocial').click(function(){
        $.ajax({
    		type: "POST", url: "/?mod=api&act=plusShare",
    		data:  {id: 378954},
    		dataType: "html", success: function(msg){}
    	});
    });
});
</script>
<script type="text/javascript">
$(document).ready(function(){
    if($('.twitter-video').length>0) {var s = document.createElement('script'); s.type = 'text/javascript'; s.src = '//platform.twitter.com/widgets.js'; $('head').append(s);}
});
</script>

<script>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</script>

<script type="text/javascript">
$(document).ready(function(){
    setTimeout(function(){
        $('#content_detail img').each(function(){
            if($(this).height()<=35) {
                $(this).parents('figure').remove();
                $(this).remove();
            }
        });
    }, 3000);
});
</script>
<script language="javascript" src="http://beta.bongda.com.vn/templates/themes/js/mb_core.js?v=1"></script>
<!--<script language="javascript" src="https://demo.meonho.net/inpage/mb_core.js?id=123"></script>-->
<script language="javascript">
    ADM_CHECKER.setStorage('_background','','','');
    ADM_CHECKER.setStorage('_bg_ex','','','');
    ADM_CHECKER.setCookie('_background','','','');
    ADM_CHECKER.setCookie('_bg_ex','','','');
</script>
<script language="javascript" src="http://beta.bongda.com.vn/templates/themes/js/demo_test_27111.ads?v=1"></script>
    <footer>
    <div class="bg_footer pkg">
    <div class="grid1190 pkg">
        <div class="footer_left fl">
      	<a href="/" class="mar_bottom10"><img src="/templates/themes/images/logo-white.png" height="70"/> </a>
        <p>Toàn bộ nội dung bài viết, ý kiến thành viên được kiểm duyệt, cung cấp và bảo trợ thông tin bởi <strong>Báo Thể Thao Việt Nam – Cơ quan thuộc Tổng Cục Thể Dục Thể Thao.</strong></p>
<p><strong>TS. Nhà báo Võ Danh Hải - Trưởng chi nhánh Phía Nam</strong></p>
<p>Chịu trách nhiệm nội dung: Bà <strong>Bạch Thị Hà</strong> - Phó Giám đốc Công ty Cổ phần Yêu Thể Thao</p>
<p>Chỉ đạo thực hiện: <strong>Nguyễn Đức Vinh</strong>, Giám đốc điều hành Cty CP Yêu Thể Thao</p>
<p>Giấy phép số 29/GP-TTĐT do Bộ Thông tin và Truyền thông cấp ngày 11/02/2010 và giấy phép số 88/GP-TTĐT của Sở Thông tin và Truyền thông TP.HCM cấp ngày 28/7/2015.</p>
<p> </p>      </div>
      <div class="footer_left fl">
        <div class="clwhite fontUTM f18 mar_bottom20">LIÊN HỆ:</div>
        <p><i class="fa fa-map-marker" aria-hidden="true"></i> <strong>Địa chỉ:</strong> Tầng 3, số 1 Huyền Trân Công Chúa, P.Bến Thành, Q.1, TP.HCM.</p>
        <p> <i class="fa fa-phone" aria-hidden="true"></i> <strong>Điện thoại:</strong> (84-8) 38251028, 
        <p><i class="fa fa-fax" aria-hidden="true"></i> <strong>Fax:</strong> (84-8) 38251049.</p>
        <p><i class="fa fa-exclamation-circle" aria-hidden="true"></i> <strong>Quảng cáo:</strong> 0909 74 64 28.</p>
        <p><i class="fa fa-envelope-o" aria-hidden="true"></i> <strong>Email : </strong>quangcao@bongda.com.vn</p>
        <p><i class="fa fa-paper-plane-o" aria-hidden="true"></i><strong>Toà soạn &amp; hỗ trợ:</strong> (84-8) 38251028 .</p>
        <p><i class="fa fa-envelope-o" aria-hidden="true"></i> <strong> Email: </strong>hotro@bongda.com.vn</p><br>
          <style>
            .list_social > li > a{opacity: 1; }
            .list_social > li{margin-left: 0}
          </style>
          <ul class="list_social">
            <li class="user_login"><a rel="nofollow"><i class="fa fa-user" aria-hidden="true"></i></a>
              <div class="box_user" id="box_profile_login"> Đăng nhập bằng:
    <ul class="sharing-zone pkg">
    <li><a href="/loginFB.php" class="sendsocial fb_share" rel="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
    <li><a href="/loginGG.php" class="sendsocial glus_share" rel="gplus" rel="nofollow"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
    <li  class="divider"></li>
    </ul>
    <a class="user_log" href="#box_login" rel="nofollow">Đăng nhập</a> hoặc <a href="#box_register" class="user_log" rel="nofollow">Đăng ký</a>
</div>
<div class="box_user" id="box_profile_logined"> Chào mừng: <b id="txt_profile_fullname"></b>
    <ul class="sharing-zone pkg">
    <li>
        <div class="confirmed" style="display: none;">
        <a href="/?mod=profile&act=post" class="sendsocial fb_share" rel="nofollow" style="text-align: left;"><span>Gửi bài tới tòa soạn</span></a>
        <a href="#box_changepass" class="user_log fb_share" rel="nofollow" style="text-align: left; margin-top: 5px;"><span>Đổi mật khẩu</span></a>
        </div>
        <div class="confirm" style="display: none;">
        <p style="margin-bottom: 8px;">Tài khoản chưa được xác minh</p>
        <a class="fb_share" href="#" rel="nofollow" id="btn_profile_confirm">Gửi xác minh email</a>
        </div>
    </li>
    <li  class="divider"></li>
    </ul>
    <a class="user_log" href="/?mod=profile&act=logout" rel="nofollow">Thoát</a>
</div>            </li>
            <li class="dowload_app"><a href="#dowload_footer" title="Download ứng dụng trên di động"><i class="fa fa-cloud-download" aria-hidden="true"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCUrfCMHWF5VE_UkM7PDzwUg" rel="nofollow"><i class="fa fa-youtube-play" aria-hidden="true"></i> </a></li>
            <li><a href="https://plus.google.com/u/0/+B%C3%B3ng%C4%90%C3%A1Community/posts" rel="nofollow"><i class="fa fa-google-plus" aria-hidden="true"></i> </a></li>
            <li><a href="https://www.facebook.com/fpbongda" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i> </a></li>
            <li><a href="/main-rss.html"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
          </ul>
      </div>
      
      <div class="footer_left fr">
      	<div class="clwhite fontUTM f18">DOWNLOAD ỨNG DỤNG TRÊN MOBILE:</div>
        <div class="mar_top20 mar_bottom20" id="dowload_footer">
        	<a href="https://itunes.apple.com/us/app/bongda.com.vn/id1081921405?ls=1&mt=8" target="_blank" rel="nofollow" class="icon_appstore"><i class="fa fa-apple" aria-hidden="true"></i> </a>
            <a href="https://play.google.com/store/apps/details?id=com.tamkhoatech.bongda" target="_blank" rel="nofollow" class="icon_appstore icon_android"><i class="fa fa-android" aria-hidden="true"></i></a>
        </div>
        <p>Bản quyền và phát triển bởi Công ty Cổ phần Yêu Thể Thao</p>
       
      </div>
    </div>
  </div>
  
  <div class="noty_footer">Toàn bộ nội dung bài viết, ý kiến thành viên được kiểm duyệt, cung cấp và bảo trợ thông tin bởi Báo Thể Thao Việt Nam – Cơ quan thuộc Tổng Cục Thể Dục Thể Thao.</div>
</footer>
<p id="back-top"> <a href="#top"><span></span></a> </p> 
</body>

<script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/jquery.cookie.js"></script>
<script src="/lib/explus/jquery.twentytwenty.js" type="text/javascript"></script>
    <script src="/lib/explus/jquery.event.move.js" type="text/javascript"></script>
    <script src="/lib/explus/jquery.exslider.js" type="text/javascript"></script>
    <script src="/lib/explus/explus.lazy.js" type="text/javascript"></script>
    <script src="/lib/explus/explus.dev.js?v=5" type="text/javascript"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.5&appId=381041375399526";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js" async defer>{lang: 'vi'}</script>

<script src="http://www.bongda.com.vn/templates/themes/js/jquery.cookie.js" type="text/javascript"></script>
<script type="text/javascript">
$(document).ready(function(){
    var news_id = 378954;
    $.getJSON("/?mod=api&act=voteNews&id="+news_id, function( data ) {
        $.each(data, function(key, val) {
            $('.list_vote_detail .view_vote[data-type='+key+']').text(val);
            if($.cookie('VOTE_'+news_id+'_'+key)==1) $('.list_vote_detail .view_vote[data-type='+key+']').addClass('active');
        });
    });
    
    $('.list_vote_detail .view_vote').click(function(){
        var type = $(this).attr('data-type');
        var link = "/?mod=api&act=voteNews&id="+news_id+"&type="+type;
        if($(this).hasClass('active')) {
            $(this).removeClass('active');
            $.cookie('VOTE_'+news_id+'_'+type, 0, { expires: 7 });
        }
        else {
            $(this).addClass('active');
            link += '&plus';
            $.cookie('VOTE_'+news_id+'_'+type, 1, { expires: 7 });
        }
        var obj = $(this);
        $.ajax({
    		type: "GET",
    		url: link,
    		dataType: "html",
    		success: function(msg){
    			obj.text(msg);
    		}
    	});
        return false;
    });
});
</script>


<script type='text/javascript'>
$(document).ready(function(){
    if ($.cookie('subscribe') != 'yes') {
        setTimeout(function(){
            $.cookie('subscribe', 'yes', { path: '/', expires: 30 });
            $('#box_subscribe .user_log').click();
            $('#box_subscribe .btn_login').click(function(){
                var email = $('#box_subscribe .txt_login').val();
                $.ajax({
            		type: "GET",
            		url: '/?mod=api&act=addSubscribe&email='+email,
            		dataType: "html",
            		success: function(msg){
            			if(msg==1) {
                            $('#box_subscribe .msg').text('Thành công!').show();
                            setTimeout(function(){
                                $('#box_subscribe').parents('.fancybox-skin').find('.fancybox-close').click();
                            }, 1000);
                        }
                        else {
                            $('#box_subscribe .msg').text('Sai email').show();
                        }
            		}
            	});
                return false;
            });
        }, 180000);
    }
});
</script>
<script type="text/javascript">
$(document).ready(function(){
    $('.btn_poll.js').click(function(){
        if(!$(this).hasClass('js')) return false;
        var val = $(this).parents('.js_boxvote').find('input[type=radio]:checked').val();
        if(val!=undefined) {
            $(this).parents('.js_boxvote').find('input[type=radio]').attr('disabled', 'disabled');
            var id = $(this).attr('data-id');
            var total = $(this).attr('data-total'); total++;
            var obj = $(this).parents('.js_boxvote').find('.result_poll ul');
            $(this).removeClass('js').css('opacity', '0.5');
            $.ajax({
        		type: "POST",
        		url: '/?mod=api&act=setVote&id='+id,
                data:  {t: val},
        		dataType: "html",
        		success: function(msg){
                  var all_result = jQuery.parseJSON(msg);
                  $.each(all_result, function(key, val) {
                    var p = parseInt(val/total*100);
                    obj.find('li:eq('+key+') span.color_poll').width(p+'%');
                    obj.find('li:eq('+key+') .col3 span').text(p+'%');
                  })
        		}
        	});
        }
        return false;
    });
    if($('#js_box_relation').length) {
        var html = $('#js_box_relation').html();
        $('#js_box_relation').html('');
        var e = $('#content_detail .exp_content figure:eq(0)');
        if(e.length) {
            e = e.next();
            if(e.length) e.after(html);
        }
    }
    $('.letsop-leagues-selector').change(function(){
        var val = $(this).val();
        var url = 'http://tyso.bongda.com.vn/widgets/widget-standing.php?league_id='+val+'&season=1415&css=http%3A%2F%2Ftyso.bongda.com.vn%2Fcss%2Fbongda.com.vn%2Fstanding-xsmall.css';
        $(this).parents('section').find('iframe').attr('src', url);
    });
});
</script>

<div id="box_login" style="width:360px;display: none;">
    <form action="/?act=dumphome" method="post">
        <div class="title_box">Đăng nhập</div>
        <ul class="sharing-zone login_social pkg">
        <li><a href="/loginFB.php" class="sendsocial fb_share" rel="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
        <li><a href="/loginGG.php" class="sendsocial glus_share" rel="gplus" rel="nofollow"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
        </ul>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="mar_bottom10 cl999">Tài khoản bongda.com.vn</div>
        <div class="mar_bottom10">
        <input name="email" type="text" class="txt_login" placeholder="Email"/>
        </div>
        <div class="mar_bottom10">
        <input name="password" type="password" class="txt_login" placeholder="Mật khẩu"/>
        </div>
        <div class="pkg"><a href="#box_forgot" class="fl user_log" rel="nofollow"><em>Quên mật khẩu ?</em></a>
        <input type="submit" class="btn_login fr" value="Đăng nhập"/>
        </div>
        <div class="js_res" style="margin-top: 8px;"></div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="text-center">Bạn chưa có tài khoản <a href="#box_register" class="btn_blue user_log" rel="nofollow">Đăng ký ngay</a></div>
    </form>
</div>
<div id="box_register" style="width:500px;display: none;">
    <form action="/?act=dumphome" method="post">
        <div class="title_box">Đăng Ký</div>
        <div class="mar_bottom10 cl999">Tạo tài khoản trên bongda.com.vn</div>
        <div class="mar_bottom15">
        <input name="email" type="text" class="txt_login" placeholder="Email"/>
        </div>
        <div class="mar_bottom15">
        <input name="fullname" type="text" class="txt_login" placeholder="Họ và tên"/>
        </div>
        <div class="mar_bottom15">
        <input name="password" type="password" class="txt_login" placeholder="Mật khẩu"/>
        </div>
        <div class="mar_bottom15">
        <input name="repassword" type="password" class="txt_login" placeholder="Nhập lại mật khẩu"/>
        </div>
        <div class="mar_bottom15">
        <label>
        <input type="hidden" name="link" value="" />
        <input type="hidden" name="captcha" value="463" />
        <input type="checkbox" value="1" name="is_agree" />
        &nbsp; Tôi đồng ý với <a href="javascript:void(0);" class="dlinline" rel="nofollow"><i>Quy định</i></a> của bongda.com.vn</label>
        </div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="pkg text-center">
        <input type="submit" class="btn_login " value="Tạo tài khoản"/>
        <div class="js_res" style="margin-top: 8px;"></div>
        </div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="text-center">Bạn đã có tài khoản <a href="#box_login" class="btn_blue user_log" rel="nofollow">Đăng nhập ngay</a></div>
    </form>
</div>
<div id="box_register_success" style="width:300px;display: none;">
<div class="title_box">Đăng Ký thành công</div>
<div class="mar_bottom15 text-center">
    Bạn đã đăng ký thành công vui lòng check email để kích hoạt tài khoản
</div>
<div class="line mar_bottom10 mar_top10"></div>
</div>
<div id="box_forgot" style="width:350px;display: none;">
    <form action="/?act=dumphome" method="post">
        <div class="title_box">Quên mật khẩu</div>
        <div class="mar_bottom10 cl999">Lấy lại mật khẩu của bạn</div>
        <div class="mar_bottom15">
        <input name="email" type="text" class="txt_login" placeholder="Email"/>
        </div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="pkg text-center">
            <input type="submit" class="btn_login " value="Lấy lại mật khẩu"/>
            <div class="js_res" style="margin-top: 8px;"></div>
        </div>
    </form>
</div>
<div id="box_changepass" style="width:350px;display: none;">
    <form action="/?act=dumphome" method="post">
        <div class="title_box">Đổi mật khẩu</div>
        <div class="mar_bottom10 cl999">Cập nhật lại mật khẩu của bạn</div>
        <div class="mar_bottom15">
        <input name="oldpassword" type="password" class="txt_login" placeholder="Mật khẩu cũ"/>
        </div>
        <div class="mar_bottom15">
        <input name="password" type="password" class="txt_login" placeholder="Mật khẩu mới"/>
        </div>
        <div class="mar_bottom15">
        <input name="repassword" type="password" class="txt_login" placeholder="Nhập lại mật khẩu"/>
        </div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="pkg text-center">
            <input type="submit" class="btn_login " value="Cập nhật"/>
            <div class="js_res" style="margin-top: 8px;"></div>
        </div>
    </form>
</div>
<div id="box_alert" >
<a href="#box_alert" class="open user_log" style="display: none;"></a>
<div class="text-center f16 mar_bottom20 mar_top20 msg"></div>
</div>

<script type="text/javascript" src="/templates/themes/js/profile.js?v=2"></script>

<div id="advBabylon"><div class="adv" id="ads_19" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script type="text/javascript">
var _ase  = _ase || [];
/* load placement for account: yeuthethaoJSC, site: http://bongda.com.vn, zone size : 300x250 */
_ase.push(["1476864468","1476865143"]);
</script>
<script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></script>
</div></div></div>
<div style="display: none;" id="zexadv_footerz"></div>
<!-- BEGIN -->
<!-- END -->
</html>