<!DOCTYPE html>
<html lang="vi" xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <title>Qua vòng bảng, Allegri hẹn nước Anh tại Kiev | Bóng Đá</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <meta http-equiv="content-language" content="vi" />
    <meta name="alexaVerifyID" content="IyOAWrtFdNQSVZO_gDBWnsEy8n8"/>
    <meta name="AUTHOR" content="Bóng Đá" />
    <meta name="COPYRIGHT" content="Bóng Đá" />
    <meta name="google-site-verification" content="WjTeFfp7sGDL9OJmV5ME6xDj8mADJMKhBKrX8BVRBuk" />
    <meta property="fb:app_id" content="645755748923810" />
    <meta property="fb:pages" content="136406996452077" />
    <meta name="description" content="HLV Juventus đánh giá rất cao các đội bóng Anh tại Champions League mùa này." />
    <meta name="keywords" content="Allegri,Anh,Kiev,Champions League,Massimiliano Allegri,Thành Đạt,Juventus,Premier League" />
    <meta name="news_keywords" content="Allegri,Anh,Kiev,Champions League,Massimiliano Allegri,Thành Đạt,Juventus,Premier League" />
    <meta name="format-detection" content="telephone=no" />

    <link rel="stylesheet" href="http://www.bongda.com.vn/templates/themes/css/internal.min.v2.css?v=0.4.32" />
    <link rel="stylesheet" href="http://www.bongda.com.vn/templates/themes/css/external.min.css?v=0.4.32" />
    <link rel="stylesheet" href="http://www.bongda.com.vn/templates/themes/css/jquery.mCustomScrollbar.css?v=0.4.32" />

    <meta property="og:type" content="article" /><meta property="og:title" content="Qua vòng bảng, Allegri hẹn nước Anh tại Kiev | Bóng Đá" /><meta property="og:url" content="http://www.bongda.com.vn/qua-vong-bang-allegri-hen-nuoc-anh-tai-kiev-d425368.html" /><meta property="og:description" content="HLV Juventus đánh giá rất cao các đội bóng Anh tại Champions League mùa này." /><meta property="og:image" content="http://media.bongda.com.vn/resize/534x280/files/news/2017/12/06/qua-vong-bang-allegri-hen-nuoc-anh-tai-kiev-194050.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="534" /><meta property="og:image:height" content="280" /><meta property="article:author" content="https://www.facebook.com/fpbongda" /><meta property="article:section" content="News" /><meta property="article:tag" content="Allegri,Anh,Kiev,Champions League,Massimiliano Allegri,Thành Đạt,Juventus,Premier League" />
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-T4XDNT7':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77904044-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0053/6028.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<meta property="fb:pages" content="248823605174073" />
<meta name="msvalidate.01" content="F02174EC4B5ED20B681F4BCDB7B63588" />
<link rel="stylesheet" type="text/css" href="/lib/explus/explus.min.css?v=4" />    <script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/20170628/external.min.js?v=0.4.32" ></script>
    <script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/20170628/internal.min.js?v=0.4.32" ></script>
    <script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/jquery.mCustomScrollbar.concat.min.js?v=0.4.32" ></script>

        <!-- Article Schema -->
        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.bongda.com.vn/qua-vong-bang-allegri-hen-nuoc-anh-tai-kiev-d425368.html"},"headline":"Qua vòng bảng, Allegri hẹn nước Anh tại Kiev","datePublished":"2017-12-06T19:40:52+07:00","dateModified":"2017-12-06T19:40:52+07:00","author":{"@type":"Person","name":"Thành Đạt"},"publisher":{"@type":"Organization","name":"Bóng đá","url":"http://www.bongda.com.vn","sameAs":["https://www.facebook.com/fpbongda","https://twitter.com/BongDa_YTT","https://plus.google.com/106703364998993077982"],"logo":{"@type":"ImageObject","url":"http://www.bongda.com.vn/templates/themes/images/logo.png"}},"description":"HLV Juventus đánh giá rất cao các đội bóng Anh tại Champions League mùa này.","image":{"@type":"ImageObject","url":"http://media.bongda.com.vn/resize/800x800/files/news/2017/12/06/qua-vong-bang-allegri-hen-nuoc-anh-tai-kiev-194050.jpg","width":"800px","height":"800 px"}} </script>    <!-- End Article Schema -->
        <!-- BEGIN FIX ADS -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() {
                        // googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_SL', [970, 90], 'div-gpt-ad-1474353251689-0').addService(googletag.pubads());
                                    googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_MR1', [300, 250], 'div-gpt-ad-1474353621386-0').addService(googletag.pubads());
                                    googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_MR2', [300, 250], 'div-gpt-ad-1501123545178-0').addService(googletag.pubads());
                                                                                                                                    googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_HP1', [300, 600], 'div-gpt-ad-1474353994329-0').addService(googletag.pubads());
                                    googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_HP2', [300, 600], 'div-gpt-ad-1474354093750-0').addService(googletag.pubads());
                                    googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_BG_Left', [160, 600], 'div-gpt-ad-1474356852386-0').addService(googletag.pubads());
                                    googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_BG_Right', [160, 600], 'div-gpt-ad-1474356935119-0').addService(googletag.pubads());
                                    googletag.defineSlot('/51489806/Bongda_PC_Center1', [468, 60], 'div-gpt-ad-1491807706384-0').addService(googletag.pubads());
                                                                        googletag.defineSlot('/51489806/Bongda_PC_BG1', [160, 600], 'div-gpt-ad-1491988003800-0').addService(googletag.pubads());
                                    googletag.defineSlot('/51489806/Bongda_PC_BG2', [160, 600], 'div-gpt-ad-1491988108835-0').addService(googletag.pubads());
                                    googletag.defineSlot('/51489806/Bongda_1x1', [1, 1], 'div-gpt-ad-1505900277095-0').addService(googletag.pubads());
                        googletag.pubads().setTargeting("Topic_ID","425368");
            googletag.pubads().setTargeting("Page","Champions-league");
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
        <!--Tam dung adpushup-->
        <!-- END FIX -->
    <!-- Google Tag Manager -->
    <!-- ComScore Tag -->
    <!-- AdBlock Head -->
    <!--AdBros will be here-->
    
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=20883974&cv=2.0&cj=1" />
    </noscript>
    <script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/pages_js/head_index_script.min.js"></script>
    </head>

<body>
    <!-- FB INIT -->
    <script src="https://apis.google.com/js/api:client.js"></script>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSZPT2"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <header>
    <ul class="menu_left_mobile">
        <li><a href="/">Trang chủ</a></li>
                <li><a href="/tin-moi-nhat/"> MỚI NHẤT</a></li>        <li class=""><a href="http://www.bongda.com.vn/bong-da-anh/">Bóng Đá Anh</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/ngoai-hang-anh/">Ngoại Hạng Anh</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-lien-doan-anh/">Cúp Liên Đoàn</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-fa/">Cúp FA</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-anh/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class="active"><a href="http://www.bongda.com.vn/champions-league/">Champions League</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-champions-league/">Tin Champions League</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-thi-dau-c1/">Lịch Thi Đấu – Kết Quả</a></li>
                      <li><a href="http://www.bongda.com.vn/bang-xep-hang-c1/">Bảng Xếp Hạng</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/tin-chuyen-nhuong/">Tin Chuyển Nhượng</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-y/">Bóng đá Ý</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/serie-a/">Serie A</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-quoc-gia-y/">Cúp Quốc Gia</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-italia/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-tbn/">Bóng đá Tây Ban Nha</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/la-liga/">La Liga</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-nha-vua/">Cúp Nhà Vua</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-tbn/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-duc/">Bóng Đá Đức</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/bundesliga/">Bundesliga</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-quoc-gia-duc/">Cúp Quốc Gia</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-duc/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-phap/">Bóng đá Pháp</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/ligue-1/">Ligue 1</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-lien-doan-phap/">Cúp Liên Đoàn</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-phap/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/viet-nam/">Bóng đá Việt Nam</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/v-league/">V-League</a></li>
                      <li><a href="http://www.bongda.com.vn/doi-tuyen-quoc-gia/">Các ĐTQG</a></li>
                      <li><a href="http://www.bongda.com.vn/hang-nhat-vn/">Hạng Nhất</a></li>
                      <li><a href="http://www.bongda.com.vn/giai-tre-vn/">Giải Trẻ</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-quoc-gia-vn/">Cúp Quốc Gia</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-vn/">Tin Khác</a></li>
                      <li><a href="http://www.bongda.com.vn/bong-da-nu/">Bóng Đá Nữ</a></li>
                      <li><a href="http://www.bongda.com.vn/vff/">VFF</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/thu-vien-anh/">Photo</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/anh-ngoi-sao-san-co/">Ngôi Sao Sân Cỏ</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-nhung-tran-dau-hap-dan/">Trận Đấu Hấp Dẫn</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-vo-bo-cau-thu/">WAGs</a></li>
                      <li><a href="http://www.bongda.com.vn/nguoi-dep/">Người đẹp</a></li>
                      <li><a href="http://www.bongda.com.vn/van-dong-vien/">Vận động viên</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-khac/">Ảnh khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/video/">Video</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tong-hop-ngoai-hang-anh-2017-18/">Tổng hợp Ngoại Hạng Anh 2017/18</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-tin-bongda/">Bản tin BongDa</a></li>
                      <li><a href="http://www.bongda.com.vn/video-tong-hop-tran-dau/">Video Tổng Hợp Trận Đấu</a></li>
                      <li><a href="http://www.bongda.com.vn/top-10-top-5/">Top 10 & Top 5</a></li>
                      <li><a href="http://www.bongda.com.vn/vao-ngay-nay/">Vào ngày này</a></li>
                      <li><a href="http://www.bongda.com.vn/sao-song-sao/">Sao sống sao?</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-co-biet/">Thử tài fan BongDa</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-co-biet/">Bạn có biết</a></li>
                      <li><a href="http://www.bongda.com.vn/cau-chuyen-bong-da/">Câu chuyện bóng đá</a></li>
                      <li><a href="http://www.bongda.com.vn/video-khac/">Video Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/hau-truong-san-co/">Hậu trường</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/confederations-cup/">Confederations Cup</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/giao-huu/"> Giao hữu</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/u21-chau-au/">U21 Châu Âu</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/world-cup/">World Cup </a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-world-cup/">Tin World Cup</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-thi-dau-world-cup/">Lịch Thi Đấu</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-dep-world-cup/">Ảnh Đẹp</a></li>
                      <li><a href="http://www.bongda.com.vn/ben-le-world-cup/">Bên Lề Sân Cỏ</a></li>
                      <li><a href="http://www.bongda.com.vn/video-world-cup/">Video Clip</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-doc-world-cup/">Bạn Đọc & World Cup</a></li>
                      <li><a href="http://www.bongda.com.vn/cac-ky-world-cup/">Các Kỳ World Cup</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-su-world-cup/">Lịch Sử</a></li>
                      <li><a href="http://www.bongda.com.vn/doi-tuyen-world-cup/">Hồ Sơ Đội Bóng</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/goc-chuyen-gia/">Góc chuyên gia</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/aff-cup/">AFF Cup 2016</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/bang-xep-hang/">Bảng xếp hạng</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-aff-cup/">Tin AFF Cup</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/goc-ban-doc/">Góc bạn đọc</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-chau-au/">Bóng Đá Châu Âu</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-uefa/">Tin Châu Âu</a></li>
                      <li><a href="http://www.bongda.com.vn/europa-league/">Europa League</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-chau-a/">Bóng Đá Châu Á</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-chau-a/">Tin Châu Á</a></li>
                      <li><a href="http://www.bongda.com.vn/afc-cup/">AFC Cup</a></li>
                      <li><a href="http://www.bongda.com.vn/afc-champions-league/">AFC Champions League</a></li>
                      <li><a href="http://www.bongda.com.vn/asian-cup/">Asian Cup</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-chau-my/">Bóng Đá Châu Mỹ</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-chau-my/">Tin Châu Mỹ</a></li>
                      <li><a href="http://www.bongda.com.vn/copa-america/">Copa America</a></li>
                      <li><a href="http://www.bongda.com.vn/gold-cup/">Gold Cup 2015</a></li>
                      <li><a href="http://www.bongda.com.vn/copa-libertadores/">Copa Libertadores</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/olympics/">Olympics</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/doan-viet-nam/">Đoàn Việt Nam</a></li>
                      <li><a href="http://www.bongda.com.vn/huong-den-olympic-rio-2016/">Hướng đến Olympic Rio 2016</a></li>
                      <li><a href="http://www.bongda.com.vn/ltd-bong-da-nam/">Lịch thi đấu Bóng Đá Nam</a></li>
                      <li><a href="http://www.bongda.com.vn/bong-da-olympic/">Bóng đá Olympic 2016</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/euro-2016/">EURO 2016</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-euro/">Tin EURO</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-thi-dau-ket-qua-euro/">Lịch Thi Đấu – Kết Quả</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-dep-euro-2016/">Ảnh Đẹp</a></li>
                      <li><a href="http://www.bongda.com.vn/video-clip-euro-2016/">Video Clip</a></li>
                      <li><a href="http://www.bongda.com.vn/goc-chuyen-gia-euro-2016/">Góc chuyên gia EURO 2016</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-doc-euro/">Bạn Đọc và EURO</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/thong-tin-nha-tai-tro/">Thông Tin Nhà Tài Trợ</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/sea-games/">SEA Games</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/bong-da-nam/">Bóng đá Nam</a></li>
                      <li><a href="http://www.bongda.com.vn/bong-da-nu/">Bóng đá Nữ</a></li>
                      <li><a href="http://www.bongda.com.vn/fustal/">Fustal</a></li>
                      <li><a href="http://www.bongda.com.vn/clip-tu-kuala-lumpur/">Clip từ Kuala Lumpur</a></li>
                      <li><a href="http://www.bongda.com.vn/thu-tu-kuala-lumpur/">Thư từ Kuala Lumpur</a></li>
                    </ul>
                  </li>
          </ul>
  <div class="shadown_menu"></div>
  <div class="pkg ">
    <nav class="navigation">
      <div class="grid1190 pkg">
        <div class="button_menu_mobile fl">
          <div class="open"> <span class="cls"></span> <span> </span> <span class="cls"></span></div>
        </div>
        <a href="/" class="logo fl"><img src="/templates/themes/images/logo_black.png"/> </a>
         <div class="fr">
          <div class="search_main"> <a href="#" class="btn_search" rel="nofollow" onclick="return false;"><i class="fa fa-search" aria-hidden="true"></i></a>
            <form action="http://www.bongda.com.vn?mod=archive&act=search" method="post" class="box_search_main" id="searchform">
              <div>
                <input name="search" type="text" height="20" class="txt_search_main" placeholder="nhập từ khóa cần tìm"/>
                <input type="submit" value="tìm kiếm" class="btn_search_main"/>
              </div>
            </form>
          </div>
        </div>
        <ul class="menu_main fr">
          <li><a href="/" class="icon_home"> <img src="/templates/themes/images/logo_black.png" class="logo_mobile"/> <i class="fa fa-home" aria-hidden="true"></i></a></li>
                    <li><a href="/tin-moi-nhat/"> MỚI NHẤT</a></li>          <li class="0    ">
            <a  href="http://www.bongda.com.vn/bong-da-anh/"> Anh </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/ngoai-hang-anh/">Ngoại Hạng Anh</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-lien-doan-anh/">Cúp Liên Đoàn</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-fa/">Cúp FA</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-anh/">Tin Khác</a></li>
                                        </ul>
                                          </li>
                              <li class="1  active  ">
            <a  href="http://www.bongda.com.vn/champions-league/"> Champions League </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/tin-champions-league/">Tin Champions League</a></li>
                                          <li><a href="http://www.bongda.com.vn/lich-thi-dau-c1/">Lịch Thi Đấu – Kết Quả</a></li>
                                          <li><a href="http://www.bongda.com.vn/bang-xep-hang-c1/">Bảng Xếp Hạng</a></li>
                                        </ul>
                                          </li>
                              <li class="2    ">
            <a  href="http://www.bongda.com.vn/tin-chuyen-nhuong/"> Chuyển nhượng </a>
                        </li>
                              <li class="3    ">
            <a  href="http://www.bongda.com.vn/bong-da-y/"> Ý </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/serie-a/">Serie A</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-quoc-gia-y/">Cúp Quốc Gia</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-italia/">Tin Khác</a></li>
                                        </ul>
                                          </li>
                              <li class="4    ">
            <a  href="http://www.bongda.com.vn/bong-da-tbn/"> Tây Ban Nha </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/la-liga/">La Liga</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-nha-vua/">Cúp Nhà Vua</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-tbn/">Tin Khác</a></li>
                                        </ul>
                                          </li>
                              <li class="5    ">
            <a  href="http://www.bongda.com.vn/bong-da-duc/"> Đức </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/bundesliga/">Bundesliga</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-quoc-gia-duc/">Cúp Quốc Gia</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-duc/">Tin Khác</a></li>
                                        </ul>
                                          </li>
                              <li class="6    ">
            <a  href="http://www.bongda.com.vn/bong-da-phap/"> Pháp </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/ligue-1/">Ligue 1</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-lien-doan-phap/">Cúp Liên Đoàn</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-phap/">Tin Khác</a></li>
                                        </ul>
                                          </li>
                              <li class="7    ">
            <a  href="http://www.bongda.com.vn/viet-nam/"> Việt Nam </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/v-league/">V-League</a></li>
                                          <li><a href="http://www.bongda.com.vn/doi-tuyen-quoc-gia/">Các ĐTQG</a></li>
                                          <li><a href="http://www.bongda.com.vn/hang-nhat-vn/">Hạng Nhất</a></li>
                                          <li><a href="http://www.bongda.com.vn/giai-tre-vn/">Giải Trẻ</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-quoc-gia-vn/">Cúp Quốc Gia</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-vn/">Tin Khác</a></li>
                                          <li><a href="http://www.bongda.com.vn/bong-da-nu/">Bóng Đá Nữ</a></li>
                                          <li><a href="http://www.bongda.com.vn/vff/">VFF</a></li>
                                        </ul>
                                          </li>
                              <li class="8    menu_full">
            <a  href="http://www.bongda.com.vn/thu-vien-anh/"> Photo </a>
                                                    <div class="sub_menu_full">
                      <ul class="fl list_menu_full">
                                              <li><a href="http://www.bongda.com.vn/anh-ngoi-sao-san-co/">Ngôi Sao Sân Cỏ</a></li>
                                              <li><a href="http://www.bongda.com.vn/anh-nhung-tran-dau-hap-dan/">Trận Đấu Hấp Dẫn</a></li>
                                              <li><a href="http://www.bongda.com.vn/anh-vo-bo-cau-thu/">WAGs</a></li>
                                              <li><a href="http://www.bongda.com.vn/nguoi-dep/">Người đẹp</a></li>
                                              <li><a href="http://www.bongda.com.vn/van-dong-vien/">Vận động viên</a></li>
                                              <li><a href="http://www.bongda.com.vn/anh-khac/">Ảnh khác</a></li>
                                            </ul>
                                            <div class="right_sub_menu_full fl">
                        <ul class="list_news_menu">
                                                                                                        <li>
                              <a href="http://www.bongda.com.vn/ga-dau-bac-lewandowski-khien-chuyen-gia-chau-au-ngo-ngang-d425370.html" class="thumbblock thumb207x130" title="'Gã đầu bạc' Lewandowski khiến chuyên gia châu Âu ngỡ ngàng" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/12/06/ga-dau-bac-lewandowski-khien-chuyen-gia-chau-au-ngo-ngang-195310.jpg" width="207" height="160" alt="'Gã đầu bạc' Lewandowski khiến chuyên gia châu Âu ngỡ ngàng" /></a>                              <h2><a href="http://www.bongda.com.vn/ga-dau-bac-lewandowski-khien-chuyen-gia-chau-au-ngo-ngang-d425370.html" class="" title="'Gã đầu bạc' Lewandowski khiến chuyên gia châu Âu ngỡ ngàng">"Gã đầu bạc" Lewandowski khiến chuyên gia châu Âu ngỡ ngàng</a></h2>                            </li>
                                                      <li>
                              <a href="http://www.bongda.com.vn/bi-loai-dau-tien-tuyen-thu-u23-viet-nam-bat-khoc-d425359.html" class="thumbblock thumb207x130" title="Bị loại đầu tiên, tuyển thủ U23 Việt Nam bật khóc" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/quan.le/2017/12/06/van-kien-07-1837.jpg" width="207" height="160" alt="Bị loại đầu tiên, tuyển thủ U23 Việt Nam bật khóc" /></a>                              <h2><a href="http://www.bongda.com.vn/bi-loai-dau-tien-tuyen-thu-u23-viet-nam-bat-khoc-d425359.html" class="" title="Bị loại đầu tiên, tuyển thủ U23 Việt Nam bật khóc">Bị loại đầu tiên, tuyển thủ U23 Việt Nam bật khóc</a></h2>                            </li>
                                                      <li>
                              <a href="http://www.bongda.com.vn/dan-sao-liverpool-cang-thang-truoc-co-hoi-lich-su-d425332.html" class="thumbblock thumb207x130" title="Dàn sao Liverpool căng thẳng trước cơ hội lịch sử" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/12/06/dan-sao-liverpool-cang-thang-truoc-co-hoi-lich-su-162150.jpg" width="207" height="160" alt="Dàn sao Liverpool căng thẳng trước cơ hội lịch sử" /></a>                              <h2><a href="http://www.bongda.com.vn/dan-sao-liverpool-cang-thang-truoc-co-hoi-lich-su-d425332.html" class="" title="Dàn sao Liverpool căng thẳng trước cơ hội lịch sử">Dàn sao Liverpool căng thẳng trước cơ hội lịch sử</a></h2>                            </li>
                                                      <li>
                              <a href="http://www.bongda.com.vn/bayern-in-tien-gia-de-tang-rieng-cho-neymar-d425308.html" class="thumbblock thumb207x130" title="Bayern in tiền giả để tặng riêng cho Neymar" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/12/06/bayern-in-tien-gia-de-tang-rieng-cho-neymar-120928.jpg" width="207" height="160" alt="Bayern in tiền giả để tặng riêng cho Neymar" /></a>                              <h2><a href="http://www.bongda.com.vn/bayern-in-tien-gia-de-tang-rieng-cho-neymar-d425308.html" class="" title="Bayern in tiền giả để tặng riêng cho Neymar">Bayern in tiền giả để tặng riêng cho Neymar</a></h2>                            </li>
                                                      <li>
                              <a href="http://www.bongda.com.vn/hlv-park-hang-seo-lo-lang-nhin-hoc-tro-quyet-chien-tren-san-tap-d425318.html" class="thumbblock thumb207x130" title="HLV Park Hang-seo lo lắng nhìn học trò quyết chiến trên sân tập" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/12/06/hlv-park-hang-seo-lo-lang-nhin-hoc-tro-quyet-chien-tren-san-tap-142756.jpg" width="207" height="160" alt="HLV Park Hang-seo lo lắng nhìn học trò quyết chiến trên sân tập" /></a>                              <h2><a href="http://www.bongda.com.vn/hlv-park-hang-seo-lo-lang-nhin-hoc-tro-quyet-chien-tren-san-tap-d425318.html" class="" title="HLV Park Hang-seo lo lắng nhìn học trò quyết chiến trên sân tập">HLV Park Hang-seo lo lắng nhìn học trò quyết chiến trên sân tập</a></h2>                            </li>
                                                      <li>
                              <a href="http://www.bongda.com.vn/giai-ma-ban-thua-gay-tranh-cai-cua-man-utd-truoc-cska-d425321.html" class="thumbblock thumb207x130" title="Giải mã bàn thua gây tranh cãi của Man Utd trước CSKA" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/son.dang/2017/12/06/man-utd-2-1426.jpg" width="207" height="160" alt="Giải mã bàn thua gây tranh cãi của Man Utd trước CSKA" /></a>                              <h2><a href="http://www.bongda.com.vn/giai-ma-ban-thua-gay-tranh-cai-cua-man-utd-truoc-cska-d425321.html" class="" title="Giải mã bàn thua gây tranh cãi của Man Utd trước CSKA">Giải mã bàn thua gây tranh cãi của Man Utd trước CSKA</a></h2>                            </li>
                                                      <li>
                              <a href="http://www.bongda.com.vn/dau-vang-cua-perotti-giup-roma-di-tiep-voi-ngoi-nhat-bang-c-d425258.html" class="thumbblock thumb207x130" title="'Đầu vàng' của Perotti giúp Roma đi tiếp với ngôi nhất bảng C" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/phuc.tran/2017/12/06/d1-0534.jpg" width="207" height="160" alt="'Đầu vàng' của Perotti giúp Roma đi tiếp với ngôi nhất bảng C" /></a>                              <h2><a href="http://www.bongda.com.vn/dau-vang-cua-perotti-giup-roma-di-tiep-voi-ngoi-nhat-bang-c-d425258.html" class="" title="'Đầu vàng' của Perotti giúp Roma đi tiếp với ngôi nhất bảng C">"Đầu vàng" của Perotti giúp Roma đi tiếp với ngôi nhất bảng C</a></h2>                            </li>
                                                      <li>
                              <a href="http://www.bongda.com.vn/nua-kia-yeu-kieu-cua-lewis-holtby-d425340.html" class="thumbblock thumb207x130" title="'Nửa kia' yêu kiều của Lewis Holtby" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/12/06/nua-kia-yeu-kieu-cua-lewis-holtby-163920.jpg" width="207" height="160" alt="'Nửa kia' yêu kiều của Lewis Holtby" /></a>                              <h2><a href="http://www.bongda.com.vn/nua-kia-yeu-kieu-cua-lewis-holtby-d425340.html" class="" title="'Nửa kia' yêu kiều của Lewis Holtby">'Nửa kia' yêu kiều của Lewis Holtby</a></h2>                            </li>
                                                                          </ul>
                      </div>
                    </div>
                                          </li>
                              <li class="9    menu_full">
            <a  href="http://www.bongda.com.vn/video/"> Video </a>
                                                    <div class="sub_menu_full">
                      <ul class="fl list_menu_full">
                                              <li><a href="http://www.bongda.com.vn/tong-hop-ngoai-hang-anh-2017-18/">Tổng hợp Ngoại Hạng Anh 2017/18</a></li>
                                              <li><a href="http://www.bongda.com.vn/ban-tin-bongda/">Bản tin BongDa</a></li>
                                              <li><a href="http://www.bongda.com.vn/video-tong-hop-tran-dau/">Tổng Hợp Trận Đấu</a></li>
                                              <li><a href="http://www.bongda.com.vn/top-10-top-5/">Top 10 & Top 5</a></li>
                                              <li><a href="http://www.bongda.com.vn/vao-ngay-nay/">Vào ngày này</a></li>
                                              <li><a href="http://www.bongda.com.vn/sao-song-sao/">Sao sống sao?</a></li>
                                              <li><a href="http://www.bongda.com.vn/ban-co-biet/">Thử tài fan BongDa</a></li>
                                              <li><a href="http://www.bongda.com.vn/ban-co-biet/">Bạn có biết</a></li>
                                              <li><a href="http://www.bongda.com.vn/cau-chuyen-bong-da/">Câu chuyện bóng đá</a></li>
                                              <li><a href="http://www.bongda.com.vn/video-khac/">Video Khác</a></li>
                                            </ul>
                                            <div class="right_sub_menu_full fl">
                        <ul class="list_news_menu">
                                                  			<li>
			<a href="http://www.bongda.com.vn/ban-tin-bongda-ngay-612-mu-nhat-bang-chelsea-tien-atletico-xuong-europa-league-v425309.html" class="thumbblock thumb207x130" title="Bản tin BongDa ngày 6.12 | MU nhất bảng, Chelsea tiễn Atletico xuống Europa League " ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/12/06/ban-tin-bongda-ngay-612-mu-nhat-bang-chelsea-tien-atletico-xuong-europa-league-115205.jpg" width="207" height="160" alt="Bản tin BongDa ngày 6.12 | MU nhất bảng, Chelsea tiễn Atletico xuống Europa League " /></a>			<h2><a href="http://www.bongda.com.vn/ban-tin-bongda-ngay-612-mu-nhat-bang-chelsea-tien-atletico-xuong-europa-league-v425309.html" class="" title="Bản tin BongDa ngày 6.12 | MU nhất bảng, Chelsea tiễn Atletico xuống Europa League ">Bản tin BongDa ngày 6.12 | MU nhất bảng, Chelsea tiễn Atletico xuống Europa League </a></h2>		</li>
			<li>
			<a href="http://www.bongda.com.vn/bi-mat-ve-chiec-ngan-keo-cua-balotelli-tai-man-city-v425002.html" class="thumbblock thumb207x130" title="Bí mật về chiếc ngăn kéo của Balotelli tại Man City" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/12/04/bi-mat-ve-chiec-ngan-keo-cua-balotelli-tai-man-city-145405.jpg" width="207" height="160" alt="Bí mật về chiếc ngăn kéo của Balotelli tại Man City" /></a>			<h2><a href="http://www.bongda.com.vn/bi-mat-ve-chiec-ngan-keo-cua-balotelli-tai-man-city-v425002.html" class="" title="Bí mật về chiếc ngăn kéo của Balotelli tại Man City">Bí mật về chiếc ngăn kéo của Balotelli tại Man City</a></h2>		</li>
			<li>
			<a href="http://www.bongda.com.vn/soai-ca-sat-thu-vinh-quang-va-bong-toi-v424753.html" class="thumbblock thumb207x130" title="Soái ca sát thủ | Vinh quang và bóng tối..." ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/12/02/soai-ca-sat-thu-vinh-quang-va-bong-toi-180606.jpg" width="207" height="160" alt="Soái ca sát thủ | Vinh quang và bóng tối..." /></a>			<h2><a href="http://www.bongda.com.vn/soai-ca-sat-thu-vinh-quang-va-bong-toi-v424753.html" class="" title="Soái ca sát thủ | Vinh quang và bóng tối...">Soái ca sát thủ | Vinh quang và bóng tối...</a></h2>		</li>
			<li>
			<a href="http://www.bongda.com.vn/nhung-dieu-ban-chua-biet-poster-world-cup-2018-v424556.html" class="thumbblock thumb207x130" title="Những điều bạn chưa biết Poster World Cup 2018 " ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/12/01/nhung-dieu-ban-chua-biet-poster-world-cup-2018-112037.jpg" width="207" height="160" alt="Những điều bạn chưa biết Poster World Cup 2018 " /></a>			<h2><a href="http://www.bongda.com.vn/nhung-dieu-ban-chua-biet-poster-world-cup-2018-v424556.html" class="" title="Những điều bạn chưa biết Poster World Cup 2018 ">Những điều bạn chưa biết Poster World Cup 2018 </a></h2>		</li>
			<li>
			<a href="http://www.bongda.com.vn/top-10-dieu-thu-vi-ve-chiec-cup-vang-world-cup-v424542.html" class="thumbblock thumb207x130" title="Top 10 điều thú vị về chiếc cúp vàng World Cup" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/12/01/top-10-dieu-thu-vi-ve-chiec-cup-vang-world-cup-101007.jpg" width="207" height="160" alt="Top 10 điều thú vị về chiếc cúp vàng World Cup" /></a>			<h2><a href="http://www.bongda.com.vn/top-10-dieu-thu-vi-ve-chiec-cup-vang-world-cup-v424542.html" class="" title="Top 10 điều thú vị về chiếc cúp vàng World Cup">Top 10 điều thú vị về chiếc cúp vàng World Cup</a></h2>		</li>
			<li>
			<a href="http://www.bongda.com.vn/top-5-ly-do-khien-ronaldo-bi-ghet-the-gioi-bong-da-v424434.html" class="thumbblock thumb207x130" title="Top 5 lý do khiến Ronaldo bị ghét thế giới bóng đá " ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/11/30/top-5-ly-do-khien-ronaldo-bi-ghet-the-gioi-bong-da-150641.jpg" width="207" height="160" alt="Top 5 lý do khiến Ronaldo bị ghét thế giới bóng đá " /></a>			<h2><a href="http://www.bongda.com.vn/top-5-ly-do-khien-ronaldo-bi-ghet-the-gioi-bong-da-v424434.html" class="" title="Top 5 lý do khiến Ronaldo bị ghét thế giới bóng đá ">Top 5 lý do khiến Ronaldo bị ghét thế giới bóng đá </a></h2>		</li>
			<li>
			<a href="http://www.bongda.com.vn/ngoi-den-huyen-thoai-chu-lun-ky-dieu-philipp-lahm-v424158.html" class="thumbblock thumb207x130" title="Ngôi đền huyền thoại | 'Chú lùn kỳ diệu' Philipp Lahm" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/11/28/ngoi-den-huyen-thoai-chu-lun-ky-dieu-philipp-lahm-175148.jpg" width="207" height="160" alt="Ngôi đền huyền thoại | 'Chú lùn kỳ diệu' Philipp Lahm" /></a>			<h2><a href="http://www.bongda.com.vn/ngoi-den-huyen-thoai-chu-lun-ky-dieu-philipp-lahm-v424158.html" class="" title="Ngôi đền huyền thoại | 'Chú lùn kỳ diệu' Philipp Lahm">Ngôi đền huyền thoại | 'Chú lùn kỳ diệu' Philipp Lahm</a></h2>		</li>
			<li>
			<a href="http://www.bongda.com.vn/ngoi-den-huyen-thoai-lang-tu-duoi-ngua-roberto-baggio-v423564.html" class="thumbblock thumb207x130" title="Ngôi đền huyền thoại | 'Lãng tử đuôi ngựa' Roberto Baggio" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/11/24/ngoi-den-huyen-thoai-lang-tu-duoi-ngua-roberto-baggio-184311.jpg" width="207" height="160" alt="Ngôi đền huyền thoại | 'Lãng tử đuôi ngựa' Roberto Baggio" /></a>			<h2><a href="http://www.bongda.com.vn/ngoi-den-huyen-thoai-lang-tu-duoi-ngua-roberto-baggio-v423564.html" class="" title="Ngôi đền huyền thoại | 'Lãng tử đuôi ngựa' Roberto Baggio">Ngôi đền huyền thoại | 'Lãng tử đuôi ngựa' Roberto Baggio</a></h2>		</li>
	                                                </ul>
                      </div>
                    </div>
                                          </li>
                              <li class="10    ">
            <a  href="http://www.bongda.com.vn/hau-truong-san-co/"> Hậu trường </a>
                        </li>
                              <li><a onclick="return false">KHÁC</a>
            <ul class="sub_menu_main sub_menu_other">
                          <li><a href="http://www.bongda.com.vn/confederations-cup/">Confeds Cup</a></li>
                          <li><a href="http://www.bongda.com.vn/giao-huu/"> Giao hữu</a></li>
                          <li><a href="http://www.bongda.com.vn/u21-chau-au/">U21 Châu Âu</a></li>
                          <li><a href="http://www.bongda.com.vn/world-cup/">World Cup </a></li>
                          <li><a href="http://www.bongda.com.vn/goc-chuyen-gia/">Góc chuyên gia</a></li>
                          <li><a href="http://www.bongda.com.vn/aff-cup/">AFF Cup 2016</a></li>
                          <li><a href="http://www.bongda.com.vn/goc-ban-doc/">Góc bạn đọc</a></li>
                          <li><a href="http://www.bongda.com.vn/bong-da-chau-au/">Bóng Đá Châu Âu</a></li>
                          <li><a href="http://www.bongda.com.vn/bong-da-chau-a/">Bóng Đá Châu Á</a></li>
                          <li><a href="http://www.bongda.com.vn/bong-da-chau-my/">Bóng Đá Châu Mỹ</a></li>
                          <li><a href="http://www.bongda.com.vn/olympics/">Olympic 2016</a></li>
                          <li><a href="http://www.bongda.com.vn/euro-2016/">EURO 2016</a></li>
                          <li><a href="http://www.bongda.com.vn/thong-tin-nha-tai-tro/">Thông Tin Nhà Tài Trợ</a></li>
                          <li><a href="http://www.bongda.com.vn/sea-games/">SEA Games</a></li>
                        </ul>
          </li>
                  </ul>

      </div>
    </nav>
        <div class="top_bar">
      <div class="grid1190 pkg">
        <style type="text/css">
          @media(max-width: 414px) {
            a.goc_chuyen_gia {
              display: none;
            }
          }
        </style>
        <div class="fl">
          <a class="mar-left15 menu_topbar goc_chuyen_gia" href="/goc-chuyen-gia/">Góc chuyên gia </a>
          
          <!-- <a href="/du-lieu/" class="mar-left15 menu_topbar"> Dữ liệu </a>
          <a href="/live-scores/" class="menu_topbar"> Live Scores </a> -->
        </div>
        <div class="notify_site fl"> <strong class="fl">MỚI NHẤT :</strong>
    <div class="list_notify fl">
            <li><a href="http://www.bongda.com.vn/quan-diem-chuyen-gia-kylian-mbappe-la-doc-nhat-vo-nhi-d425331.html" class="" title="Quan điểm chuyên gia: Kylian Mbappe là độc nhất vô nhị">Quan điểm chuyên gia: Kylian Mbappe là độc nhất vô nhị</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/ga-dau-bac-lewandowski-khien-chuyen-gia-chau-au-ngo-ngang-d425370.html" class="" title="'Gã đầu bạc' Lewandowski khiến chuyên gia châu Âu ngỡ ngàng">"Gã đầu bạc" Lewandowski khiến chuyên gia châu Âu ngỡ ngàng</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/bi-cam-thi-dau-pogba-van-co-cach-giup-mu-d425366.html" class="" title="Bị cấm thi đấu, Pogba vẫn có cách giúp M.U">Bị cấm thi đấu, Pogba vẫn có cách giúp M.U</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/qua-vong-bang-allegri-hen-nuoc-anh-tai-kiev-d425368.html" class="" title="Qua vòng bảng, Allegri hẹn nước Anh tại Kiev">Qua vòng bảng, Allegri hẹn nước Anh tại Kiev</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/trong-tai-tot-nhat-the-gioi-bo-viec-ngoai-hang-anh-vi-mourinho-d425367.html" class="" title="Trọng tài tốt nhất thế giới bỏ việc Ngoại hạng Anh vì Mourinho">Trọng tài tốt nhất thế giới bỏ việc Ngoại hạng Anh vì Mourinho</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/sao-u20-nhat-ban-de-doa-u23-thai-lan-truoc-giai-m-150-cup-d425365.html" class="" title="Sao U20 Nhật Bản đe dọa U23 Thái Lan trước giải M-150 Cup">Sao U20 Nhật Bản đe dọa U23 Thái Lan trước giải M-150 Cup</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/nhung-pha-vap-nga-cua-cac-ong-lon-trong-nam-nay-v425364.html" class="" title="Những pha vấp ngã của các ông lớn trong năm nay">Những pha vấp ngã của các ông lớn trong năm nay</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/ngam-nhin-thien-duong-moi-tai-rome-trong-tuong-lai-d425358.html" class="" title="Ngắm nhìn 'thiên đường' mới tại Rome trong tương lai">Ngắm nhìn 'thiên đường' mới tại Rome trong tương lai</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/cach-cac-sieu-sao-an-mung-khi-ghi-ban-vao-luoi-doi-bong-cu-v425363.html" class="" title="Cách các siêu sao ăn mừng khi ghi bàn vào lưới đội bóng cũ">Cách các siêu sao ăn mừng khi ghi bàn vào lưới đội bóng cũ</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/tien-ve-duy-manh-cac-cau-thu-u23-viet-nam-chua-thuc-su-gan-ket-d425361.html" class="" title="Tiền vệ Duy Mạnh: Các cầu thủ U23 Việt Nam chưa thực sự gắn kết">Tiền vệ Duy Mạnh: Các cầu thủ U23 Việt Nam chưa thực sự gắn kết</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/dybala-can-hoc-gi-o-del-piero-de-tro-nen-xuat-chung-v425362.html" class="" title="Dybala cần học gì ở Del Piero để trở nên xuất chúng?">Dybala cần học gì ở Del Piero để trở nên xuất chúng?</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/champions-league-7-doi-bong-tranh-4-ve-vao-vong-knock-out-d425360.html" class="" title="Champions League: 7 đội bóng tranh 4 vé vào vòng knock-out">Champions League: 7 đội bóng tranh 4 vé vào vòng knock-out</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/du-am-man-utd-2-1-cska-moscow-luke-shaw-se-thay-doi-nua-mua-con-lai-cua-mourinho-d425351.html" class="" title="Dư âm Man Utd 2-1 CSKA Moscow: Luke Shaw sẽ thay đổi nửa mùa còn lại của Mourinho">Dư âm Man Utd 2-1 CSKA Moscow: Luke Shaw sẽ thay đổi nửa mùa còn lại của Mourinho</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/bi-loai-dau-tien-tuyen-thu-u23-viet-nam-bat-khoc-d425359.html" class="" title="Bị loại đầu tiên, tuyển thủ U23 Việt Nam bật khóc">Bị loại đầu tiên, tuyển thủ U23 Việt Nam bật khóc</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/chuyen-gia-han-quoc-cong-phuong-hay-nhung-khong-the-dung-tren-clb-d425355.html" class="" title="Chuyên gia Hàn Quốc: 'Công Phượng hay nhưng không thể đứng trên CLB'">Chuyên gia Hàn Quốc: 'Công Phượng hay nhưng không thể đứng trên CLB'</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/soc-de-gea-chi-xep-thu-7-the-gioi-thua-ca-lloris-hay-courtois-d425356.html" class="" title="SỐC: De Gea chỉ xếp thứ 7 thế giới, thua cả Lloris hay Courtois">SỐC: De Gea chỉ xếp thứ 7 thế giới, thua cả Lloris hay Courtois</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/ly-do-valverde-khong-trao-co-hoi-cho-tai-nang-tre-truoc-sporting-lisbon-d425338.html" class="" title="Lý do Valverde không trao cơ hội cho tài năng trẻ trước Sporting Lisbon">Lý do Valverde không trao cơ hội cho tài năng trẻ trước Sporting Lisbon</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/ve-boc-lua-khong-ty-vet-cua-valerie-van-der-graaf-d425344.html" class="" title="Vẻ bốc lửa không tỳ vết của Valerie Van Der Graaf">Vẻ bốc lửa không tỳ vết của Valerie Van Der Graaf</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/tong-quan-luc-luong-man-utd-truoc-derby-co-hoi-nao-cho-matic-jones-d425353.html" class="" title="TỔNG QUAN lực lượng Man Utd trước derby: Cơ hội nào cho Matic, Jones?">TỔNG QUAN lực lượng Man Utd trước derby: Cơ hội nào cho Matic, Jones?</a></li><span></span>
            <li><a href="http://www.bongda.com.vn/chinh-thuc-tuan-anh-bi-loai-hlv-park-hang-seo-trieu-tap-bo-sung-2-cai-ten-d425354.html" class="" title="CHÍNH THỨC: Tuấn Anh bị loại, HLV Park Hang-seo triệu tập bổ sung 2 cái tên">CHÍNH THỨC: Tuấn Anh bị loại, HLV Park Hang-seo triệu tập bổ sung 2 cái tên</a></li><span></span>
        </div>
</div>
        <div class="fr" style="float:right;">
          <ul class="list_social">
            <!-- <li><a style="color: #ea0000; font-weight: 700;" href="http://www.bongda.com.vn/tuyen-dung-p4.html">TUYỂN DỤNG</a></li>           -->
                        <!-- <li><a href="http://www.bongda.com.vn/Barcelona-search/">Barcelona</a></li> -->
                                    <!-- <li><a href="http://www.bongda.com.vn/Chelsea-search/">Chelsea</a></li> -->
                                    <!-- <li><a href="http://www.bongda.com.vn/Arsenal-search/">Arsenal</a></li> -->
                                    <li><a href="http://www.bongda.com.vn/Man+United-search/">Man United</a></li>
            <li><a href="http://www.bongda.com.vn/Mourinho-search/">Mourinho</a></li>
            <li><a href="http://www.bongda.com.vn/Arsenal-search/">Arsenal</a></li>
            
          </ul>
        </div>

      </div>
    </div>
      </div>
</header>
<div class="grid1190 pkg">
  <div class="content_main pkg">
    <div class="pkg">
        <div class="top_page pkg">
          <div class="" style="max-width: 970px;overflow: hidden;margin:0 auto;">
            <div class="adv" id="ads_1" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script type="text/javascript">
var _ase  = _ase || [];
/* load placement for account: yeuthethaoJSC, site: http://bongda.com.vn, zone size : 980x250 */
_ase.push(['1476864468','1478850856']);
</script>
<script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></script></div></div>          </div>
        </div>
    </div>
  </div>
</div>
    <main class="">
<div id="admwrapper">
  <div class="grid1190 pkg">
    <div class="content_main pad20 pkg">
      <div class="pkg">
        <div class="col830 fl">
          <div class="breadcump">
            <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">Trang chủ</span></a>  »</li>
                        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.bongda.com.vn/champions-league/"><span itemprop="title">Champions League</span></a>  »</li>
                        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.bongda.com.vn/tin-champions-league/"><span itemprop="title">Tin Champions League</span></a></li>
          </div>
          <div class="col630 fr">
            <h1 class="time_detail_news"><a href="http://www.bongda.com.vn/qua-vong-bang-allegri-hen-nuoc-anh-tai-kiev-d425368.html">Qua vòng bảng, Allegri hẹn nước Anh tại Kiev</a></h1>

                        <div class="info_detail pkg mar_bottom10 ">
                <div class="author">
                <div class="time_comment">
                    <span>19:40 Thứ tư 06/12/2017</span>
                                    </div>
              </div>
            </div>
              <!--Microads Test-->
                        <p class="sapo_detail fontbold">(BongDa.com.vn) - HLV Juventus đánh giá rất cao các đội bóng Anh tại Champions League mùa này.</p>
                        <article id="content_detail" style="">
              <div class="exp_content news_details">

                  <p style="text-align: justify;">Trong buổi trả lời phỏng vấn với báo chí sau chiến thắng 2-0 trước Olympiacos để giành vé lọt vào vòng knock out, HLV Massimiliano Allegri đã mạnh dạn tuyên bố về khả năng của Juve tại <a href="http://www.bongda.com.vn/champions-league/" target="_blank">Champions League</a> mùa này</p>  <p style="text-align: justify;"><em>"Juventus đã có 8 trận chung kết Champions League trong lịch sử, thật không dễ để giành chiến thắng giải đấu này. Luôn có những CLB phi thường nhưng tôi tin Juventus đủ sức lọt vào chung kết một lần nữa.</em></p>  <p style="text-align: justify;"><em>Chắc chắn bạn sẽ không đá chung kết với một đội yếu. <strong>Tôi muốn gặp lại Barcelona nhưng tôi nghĩ rằng Juve sẽ đối mặt với CLB Anh tại Kiev</strong>. Premier League rất mạnh mùa này."</em></p>  <figure class="expNoEdit"><img src="http://media.bongda.com.vn/files/thanhdat.to/2017/12/06/hd-massimiliano-allegri-juventus_rctpw6xnbmpe1090ajdi7d24z-1937.jpg" alt="Qua vòng bảng, Allegri hẹn nước Anh tại Kiev - Bóng Đá" width="1920" height="1080" />  <figcaption>  <h2 class="expEdit"> Allegri rất tự tin vào khả năng tiến sau của Juve</h2>  </figcaption>  </figure><div class="adv" id="ads_55" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!-- Ad Tag - InsertVideo for Publisher bongda.com.vn - LAVA DIGITAL-->
<script src='http://pub.lavanetwork.net/sites/bongda.com.vn/lava.videoc.bongda.js'></script></div></div>  <p style="text-align: justify;">Đúng như lời Allegri, nước Anh đã có 5 đại diện tại vòng bảng và nhiều khả năng cả 5 CLB này đều tiếp tục góp mặt tại vòng knock out. Sau những mùa giải thất bại gần đây, Premier League đang muốn lấy lại thể diện.</p>  <p style="text-align: justify;">Trước khi nghĩ về chung kết với người Anh, Allegri nên chuẩn bị sẵn tâm lý để đối đầu với 1 trong số đại diện của họ ở vòng knock out. Nếu Liverpool giành ngôi đầu bảng E, 4/6 đội Juve có thể gặp tại vòng 16 đến từ xứ sở sương mù.</p>  <p style="text-align: justify;">Ớ một diễn biến khác, đồng hương của Juventus là <a href="http://www.bongda.com.vn/dau-vang-cua-perotti-giup-roma-di-tiep-voi-ngoi-nhat-bang-c-d425258.html" target="_blank">AS Roma đã xuất sắc giành ngôi đầu bảng C</a>. Đêm nay, nếu Napoli có thể lách qua khe cửa hẹp để đi tiếp, Serie A sẽ bảo toàn 3 đại diện sau vòng bảng.</p>                  

                                                      <div class="text-right f13">Thành Đạt - Bongda.com.vn - TTVN  | 19:20 06/12/2017 </div>
                                    <!-- End Mobile_MR1_300x250 -->
                  <!-- In_Article_Video_Bottom -->
                  <div class="adv" id="ads_57" style="margin-top:0px;margin-bottom:0px;"></div>                                    <div id="AdAsia"></div>                    
                  <!-- End In_Article_Video_Bottom -->
                  <!-- Mobile_MR1_300x250 -->
                                                      <div class="new_relation_top2 pkg mar_bottom0">
                        <div class="head_new_relation_top_outer">
                            <span class="head_new_relation_top">Tin liên quan</span>
                        </div>
                        <ul class="releated_2">
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/klopp-tuyen-bo-khong-can-1-diem-tu-spartak-d425339.html" class="thumbblock thumb110" title="Klopp tuyên bố không cần 1 điểm từ Spartak" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/12/06/klopp-tuyen-bo-khong-can-1-diem-tu-spartak-164943.jpg" width="140" height="90" alt="Klopp tuyên bố không cần 1 điểm từ Spartak" /></a>                                    <h2><a href="http://www.bongda.com.vn/klopp-tuyen-bo-khong-can-1-diem-tu-spartak-d425339.html" class="f14" title="Klopp tuyên bố không cần 1 điểm từ Spartak">Klopp tuyên bố không cần 1 điểm từ Spartak</a></h2>                                </div>
                            </li>
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/qua-vong-bang-mu-se-vo-dich-champions-league-d425322.html" class="thumbblock thumb110" title="Qua vòng bảng, MU sẽ vô địch Champions League?" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/12/06/qua-vong-bang-mu-se-vo-dich-champions-league-151320.jpg" width="140" height="90" alt="Qua vòng bảng, MU sẽ vô địch Champions League?" /></a>                                    <h2><a href="http://www.bongda.com.vn/qua-vong-bang-mu-se-vo-dich-champions-league-d425322.html" class="f14" title="Qua vòng bảng, MU sẽ vô địch Champions League?">Qua vòng bảng, MU sẽ vô địch Champions League?</a></h2>                                </div>
                            </li>
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/giai-ma-ban-thua-gay-tranh-cai-cua-man-utd-truoc-cska-d425321.html" class="thumbblock thumb110" title="Giải mã bàn thua gây tranh cãi của Man Utd trước CSKA" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/son.dang/2017/12/06/man-utd-2-1426.jpg" width="140" height="90" alt="Giải mã bàn thua gây tranh cãi của Man Utd trước CSKA" /></a>                                    <h2><a href="http://www.bongda.com.vn/giai-ma-ban-thua-gay-tranh-cai-cua-man-utd-truoc-cska-d425321.html" class="f14" title="Giải mã bàn thua gây tranh cãi của Man Utd trước CSKA">Giải mã bàn thua gây tranh cãi của Man Utd trước CSKA</a></h2>                                </div>
                            </li>
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/barca-psg-se-khong-vui-neu-gap-chelsea-d425317.html" class="thumbblock thumb110" title="'Barca, PSG sẽ không vui nếu gặp Chelsea'" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/12/06/ve-nhi-conte-van-phat-ngon-cung-135825.jpg" width="140" height="90" alt="'Barca, PSG sẽ không vui nếu gặp Chelsea'" /></a>                                    <h2><a href="http://www.bongda.com.vn/barca-psg-se-khong-vui-neu-gap-chelsea-d425317.html" class="f14" title="'Barca, PSG sẽ không vui nếu gặp Chelsea'">"Barca, PSG sẽ không vui nếu gặp Chelsea"</a></h2>                                </div>
                            </li>
                                                </ul>
                    </div>
                                                              </div>
              <div id="js_box_relation">



                              
                <div class="new_relation_top pkg in-article-related-news">
                    <ul>
                                          <li><h3><a href="http://www.bongda.com.vn/champions-league-7-doi-bong-tranh-4-ve-vao-vong-knock-out-d425360.html">Champions League: 7 đội bóng tranh 4 vé vào vòng knock-out</a></h3></li>
                                          <li><h3><a href="http://www.bongda.com.vn/du-am-man-utd-2-1-cska-moscow-luke-shaw-se-thay-doi-nua-mua-con-lai-cua-mourinho-d425351.html">Dư âm Man Utd 2-1 CSKA Moscow: Luke Shaw sẽ thay đổi nửa mùa còn lại của Mourinho</a></h3></li>
                                        </ul>
                </div>
                
                              </div>
                <div class="adv" id="ads_61" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><style>
#ads_61 .mgline .text-elements { max-height: 46px; }
</style>
<!-- Native code_PC ad tags Size: 0x0 ZoneId:1170198-->
<script type="text/javascript" src="http://js.genieessp.com/t/170/198/a1170198.js"></script>
</div></div>                            <div class="new_relation_top pkg mar_bottom0 mar_top15 clear text-left">
                <div class="head_new_relation_top_outer">
                    <span class="head_new_relation_top">Tin nên đọc</span>
                </div>
                <style>
                .new_relation_top .releated_2 li::before {display: none;}
                .new_relation_top .releated_2 li > div > a {display: inline;}
                </style>
                <ul class="releated_2">
                                    <li>
                        <div class="pkg">
                            <a href="http://www.bongda.com.vn/juventus--lao-phu-nhan-dang-hap-hoi-o-chau-au-d425184.html" class="thumbblock thumb110" title="Juventus - Lão phu nhân đang 'hấp hối' ở châu Âu" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/12/05/juventus--ga-khong-lo-sa-lay-o-chau-au-180034.jpg" width="140" height="90" alt="Juventus - Lão phu nhân đang 'hấp hối' ở châu Âu" /></a>                            <h2><a href="http://www.bongda.com.vn/juventus--lao-phu-nhan-dang-hap-hoi-o-chau-au-d425184.html" class="f14" title="Juventus - Lão phu nhân đang 'hấp hối' ở châu Âu">Juventus - Lão phu nhân đang "hấp hối" ở châu Âu</a></h2>                        </div>
                    </li>
                                    <li>
                        <div class="pkg">
                            <a href="http://www.bongda.com.vn/juventus-se-giau-co-nao-neu-vo-dich-champions-league-d425110.html" class="thumbblock thumb110" title="Juventus sẽ giàu cỡ nào nếu vô địch Champions League?" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/trang.nguyen/2017/12/05/20171016_wm_esultanza_champions-0914.jpg" width="140" height="90" alt="Juventus sẽ giàu cỡ nào nếu vô địch Champions League?" /></a>                            <h2><a href="http://www.bongda.com.vn/juventus-se-giau-co-nao-neu-vo-dich-champions-league-d425110.html" class="f14" title="Juventus sẽ giàu cỡ nào nếu vô địch Champions League?">Juventus sẽ giàu cỡ nào nếu vô địch Champions League?</a></h2>                        </div>
                    </li>
                                    <li>
                        <div class="pkg">
                            <a href="http://www.bongda.com.vn/dybala-tit-ngoi-tai-champions-league-man-tu-sat-co-dieu-kien-d424993.html" class="thumbblock thumb110" title="Dybala tịt ngòi tại Champions League: Màn tự sát có điều kiện" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/trang.nguyen/2017/12/04/dybala-1442.jpg" width="140" height="90" alt="Dybala tịt ngòi tại Champions League: Màn tự sát có điều kiện" /></a>                            <h2><a href="http://www.bongda.com.vn/dybala-tit-ngoi-tai-champions-league-man-tu-sat-co-dieu-kien-d424993.html" class="f14" title="Dybala tịt ngòi tại Champions League: Màn tự sát có điều kiện">Dybala tịt ngòi tại Champions League: Màn tự sát có điều kiện</a></h2>                        </div>
                    </li>
                                    <li>
                        <div class="pkg">
                            <a href="http://www.bongda.com.vn/diem-tin-chieu-02-12-dele-alli-duoc-dinh-gia-khung-co-am-muu-chong-lai-chelsea-d424734.html" class="thumbblock thumb110" title="Điểm tin chiều 02/12: Dele Alli được định giá khủng; Có âm mưu chống lại Chelsea" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/12/02/diem-tin-chieu-02-12-dele-alli-duoc-dinh-gia-khung-co-am-muu-chong-lai-chelsea-155809.jpg" width="140" height="90" alt="Điểm tin chiều 02/12: Dele Alli được định giá khủng; Có âm mưu chống lại Chelsea" /></a>                            <h2><a href="http://www.bongda.com.vn/diem-tin-chieu-02-12-dele-alli-duoc-dinh-gia-khung-co-am-muu-chong-lai-chelsea-d424734.html" class="f14" title="Điểm tin chiều 02/12: Dele Alli được định giá khủng; Có âm mưu chống lại Chelsea">Điểm tin chiều 02/12: Dele Alli được định giá khủng; Có âm mưu chống lại Chelsea</a></h2>                        </div>
                    </li>
                                </ul>
                                  <ul>
                                  <li><h3><a href="http://www.bongda.com.vn/diem-tin-chieu-02-12-dele-alli-duoc-dinh-gia-khung-co-am-muu-chong-lai-chelsea-d424734.html">Điểm tin chiều 02/12: Dele Alli được định giá khủng; Có âm mưu chống lại Chelsea </a></h3></li>
                                  <li><h3><a href="http://www.bongda.com.vn/thua-tran-nguoi-napoli-to-juventus-do-be-tong-d424672.html">Thua trận, người Napoli tố Juventus 'đổ bê tông' </a></h3></li>
                                  <li><h3><a href="http://www.bongda.com.vn/da-gianh-thang-loi-allegri-van-de-chung-napoli-d424695.html">Đã giành thắng lợi, Allegri vẫn dè chừng Napoli </a></h3></li>
                                  <li><h3><a href="http://www.bongda.com.vn/5-dieu-ke-giup-juventus-ha-be-napoli-d424560.html">5 diệu kế giúp Juventus hạ bệ Napoli </a></h3></li>
                                  <li><h3><a href="http://www.bongda.com.vn/mario-mandzukic-ga-dien-ro-noi-doi-voi-co-don-d424546.html">Mario Mandzukic: Gã điên rồ nói dối với cô đơn </a></h3></li>
                                  <li><h3><a href="http://www.bongda.com.vn/02h45-ngay-02-12-napoli-vs-juventus-ban-linh-nha-vo-dich-d424511.html">02h45 ngày 02/12, Napoli vs Juventus: Bản lĩnh nhà vô địch </a></h3></li>
                                </ul>
              </div>
              
                          </article>
            
                        <div class="tag_detail">
              <div class=" pkg mar_top20  ">
                <div class="head_tag_detail fl"><span>TỪ KHOÁ</span></div>
                <div class=" list_tag_trend  ">
                    <a href="http://www.bongda.com.vn/allegri-tag5133/">allegri</a> <a href="http://www.bongda.com.vn/anh-tag135/">anh</a> <a href="http://www.bongda.com.vn/kiev-tag25560/">Kiev</a> <a href="http://www.bongda.com.vn/champions-league-tag72/">Champions League</a> <a href="http://www.bongda.com.vn/massimiliano-allegri-tag4768/">Massimiliano Allegri</a> <a href="http://www.bongda.com.vn/thanh-dat-tag15265/">thành đạt</a> <a href="http://www.bongda.com.vn/juventus-tag148/">juventus</a> <a href="http://www.bongda.com.vn/premier-league-tag146/">Premier League</a>                </div>
              </div>
            </div>
                        <div class="head_detail"> <span>Chia sẻ</span> </div>
            <ul class="sharing-zone sharing-zone-bottom pkg sharing-zone-option">
              <li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.bongda.com.vn/qua-vong-bang-allegri-hen-nuoc-anh-tai-kiev-d425368.html" class="sendsocial fb_share" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
              <li><a href="https://plus.google.com/share?url=http://www.bongda.com.vn/qua-vong-bang-allegri-hen-nuoc-anh-tai-kiev-d425368.html" class="sendsocial glus_share" rel="nofollow" target="_blank"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
              <li><a href="http://www.twitter.com/share?url=http://www.bongda.com.vn/qua-vong-bang-allegri-hen-nuoc-anh-tai-kiev-d425368.html" class="sendsocial tweet_share" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
            </ul>
            <!--<div class="hide_mobile">
              <div class="head_detail" style="margin-bottom: 0;"> <span>ĐÁNH GIÁ BÀI VIẾT</span> </div>
              <ul class="list_vote_detail mar_bottom40" style="margin-bottom: 30px;">
                <li>
                  <div>
                    <label><span class="cell_vote">
                      </span><span class="cell_vote"><img src="http://www.bongda.com.vn/templates/themes/images/vote5.jpg"/></span> </label>
                  </div>
                  <div data-id="425368" data-type="d" class="view_vote">0</div>
                </li>
                <li>
                  <div>
                    <label><span class="cell_vote">
                      </span><span class="cell_vote"><img src="http://www.bongda.com.vn/templates/themes/images/vote4.jpg"/></span> </label>
                  </div>
                  <div data-id="425368" data-type="c" class="view_vote">0</div>
                </li>
                <li>
                  <div>
                    <label><span class="cell_vote">
                      </span><span class="cell_vote"><img src="http://www.bongda.com.vn/templates/themes/images/vote2.jpg"/></span> </label>
                  </div>
                  <div data-id="425368" data-type="b" class="view_vote">0</div>
                </li>
                <li>
                  <div>
                    <label><span class="cell_vote">
                      </span><span class="cell_vote"><img src="http://www.bongda.com.vn/templates/themes/images/vote1.jpg"/></span> </label>
                  </div>
                  <div data-id="425368" data-type="a" class="view_vote">0</div>
                </li>
              </ul>
            </div> -->
            <!-- <div class="head_detail" style="display: none;"> <span>BÌNH LUẬN</span> </div>
            <div class="box_cm mar_bottom30 mar_top15" style="display: none;">
                <div class="cmex" data-id="425368" data-numposts="8"></div>
                <div class="box_warning_login" style="display: none; margin: 8px 0;">
                    <div class="new-com-bt" style="display: block;">
                        <span>Viết bình luận ...</span>
                    </div>
                    <div class="new-com-cnt" id="new-com-cnt" style="display: none;">
                        <textarea class="the-new-com jsch" id="the-new-com" maxlength="1000"></textarea>
                        <div class="bt-add-com" style="opacity: 0.6;">Gửi bình luận</div>
                        <div class="bt-cancel-com">Hủy</div>
                        <div style="clear: both;"></div>
                    </div>
                </div>
            </div> -->
            <div class="adv" id="ads_17" style="margin-top:15px;margin-bottom:15px;"><div class="e" style=""><!-- /51489806/Bongda_PC_Center1 -->
<div id='div-gpt-ad-1491807706384-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491807706384-0'); });
</script>
</div></div></div>                        <div class="mar_bottom20" >
              <div class="pkg">
                <h2 class="cat-box-title letsop-title" style="display:block">
                    <a class="letsop-script" href="#tab_news">Bài viết mới</a> <span></span>
                    <a class="letsop-tab-inactive letsop-script" href="#tab_relation">Bài cùng chuyên mục</a>
                </h2>
                                <div id="tab_news">
                  <ul class="news_bottom_detail pkg">
                                      <li>
                        <a href="http://www.bongda.com.vn/quan-diem-chuyen-gia-kylian-mbappe-la-doc-nhat-vo-nhi-d425331.html" class="thumb140x90 thumbblock mar_bottom10" title="Quan điểm chuyên gia: Kylian Mbappe là độc nhất vô nhị" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/12/06/quan-diem-chuyen-gia-kylian-mbappe-la-doc-nhat-vo-nhi-165559.jpg" width="163" height="100" alt="Quan điểm chuyên gia: Kylian Mbappe là độc nhất vô nhị" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/quan-diem-chuyen-gia-kylian-mbappe-la-doc-nhat-vo-nhi-d425331.html">Quan điểm chuyên gia: Kylian Mbappe là độc nhất vô nhị </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/ga-dau-bac-lewandowski-khien-chuyen-gia-chau-au-ngo-ngang-d425370.html" class="thumb140x90 thumbblock mar_bottom10" title="'Gã đầu bạc' Lewandowski khiến chuyên gia châu Âu ngỡ ngàng" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/12/06/ga-dau-bac-lewandowski-khien-chuyen-gia-chau-au-ngo-ngang-195310.jpg" width="163" height="100" alt="'Gã đầu bạc' Lewandowski khiến chuyên gia châu Âu ngỡ ngàng" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/ga-dau-bac-lewandowski-khien-chuyen-gia-chau-au-ngo-ngang-d425370.html">"Gã đầu bạc" Lewandowski khiến chuyên gia châu Âu ngỡ ngàng </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/bi-cam-thi-dau-pogba-van-co-cach-giup-mu-d425366.html" class="thumb140x90 thumbblock mar_bottom10" title="Bị cấm thi đấu, Pogba vẫn có cách giúp M.U" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/12/06/bi-cam-thi-dau-pogba-van-co-cach-giup-mu-194531.jpg" width="163" height="100" alt="Bị cấm thi đấu, Pogba vẫn có cách giúp M.U" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/bi-cam-thi-dau-pogba-van-co-cach-giup-mu-d425366.html">Bị cấm thi đấu, Pogba vẫn có cách giúp M.U </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/qua-vong-bang-allegri-hen-nuoc-anh-tai-kiev-d425368.html" class="thumb140x90 thumbblock mar_bottom10" title="Qua vòng bảng, Allegri hẹn nước Anh tại Kiev" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/12/06/qua-vong-bang-allegri-hen-nuoc-anh-tai-kiev-194050.jpg" width="163" height="100" alt="Qua vòng bảng, Allegri hẹn nước Anh tại Kiev" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/qua-vong-bang-allegri-hen-nuoc-anh-tai-kiev-d425368.html">Qua vòng bảng, Allegri hẹn nước Anh tại Kiev </a></h3>
                    </li>
                                    </ul>
                  <div class="col48per fl">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/trong-tai-tot-nhat-the-gioi-bo-viec-ngoai-hang-anh-vi-mourinho-d425367.html">Trọng tài tốt nhất thế giới bỏ việc Ngoại hạng Anh vì Mourinho </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/sao-u20-nhat-ban-de-doa-u23-thai-lan-truoc-giai-m-150-cup-d425365.html">Sao U20 Nhật Bản đe dọa U23 Thái Lan trước giải M-150 Cup </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/nhung-pha-vap-nga-cua-cac-ong-lon-trong-nam-nay-v425364.html">Những pha vấp ngã của các ông lớn trong năm nay <span class="line_cm">|</span> <span class="icon_video"></span></a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/ngam-nhin-thien-duong-moi-tai-rome-trong-tuong-lai-d425358.html">Ngắm nhìn 'thiên đường' mới tại Rome trong tương lai </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/cach-cac-sieu-sao-an-mung-khi-ghi-ban-vao-luoi-doi-bong-cu-v425363.html">Cách các siêu sao ăn mừng khi ghi bàn vào lưới đội bóng cũ <span class="line_cm">|</span> <span class="icon_video"></span></a></h3> </li>
                                        </ul>
                  </div>
                  <div class="col48per fr">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/tien-ve-duy-manh-cac-cau-thu-u23-viet-nam-chua-thuc-su-gan-ket-d425361.html">Tiền vệ Duy Mạnh: Các cầu thủ U23 Việt Nam chưa thực sự gắn kết </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/dybala-can-hoc-gi-o-del-piero-de-tro-nen-xuat-chung-v425362.html">Dybala cần học gì ở Del Piero để trở nên xuất chúng? <span class="line_cm">|</span> <span class="icon_video"></span></a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/champions-league-7-doi-bong-tranh-4-ve-vao-vong-knock-out-d425360.html">Champions League: 7 đội bóng tranh 4 vé vào vòng knock-out </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/du-am-man-utd-2-1-cska-moscow-luke-shaw-se-thay-doi-nua-mua-con-lai-cua-mourinho-d425351.html">Dư âm Man Utd 2-1 CSKA Moscow: Luke Shaw sẽ thay đổi nửa mùa còn lại của Mourinho </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/bi-loai-dau-tien-tuyen-thu-u23-viet-nam-bat-khoc-d425359.html">Bị loại đầu tiên, tuyển thủ U23 Việt Nam bật khóc </a></h3> </li>
                                        </ul>
                  </div>
                </div>
                                                <div id="tab_relation" style="display:none">
                  <ul class="news_bottom_detail pkg">
                                      <li>
                        <a href="http://www.bongda.com.vn/quan-diem-chuyen-gia-kylian-mbappe-la-doc-nhat-vo-nhi-d425331.html" class="thumb140x90 thumbblock mar_bottom10" title="Quan điểm chuyên gia: Kylian Mbappe là độc nhất vô nhị" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/12/06/quan-diem-chuyen-gia-kylian-mbappe-la-doc-nhat-vo-nhi-165559.jpg" width="163" height="100" alt="Quan điểm chuyên gia: Kylian Mbappe là độc nhất vô nhị" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/quan-diem-chuyen-gia-kylian-mbappe-la-doc-nhat-vo-nhi-d425331.html">Quan điểm chuyên gia: Kylian Mbappe là độc nhất vô nhị </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/qua-vong-bang-allegri-hen-nuoc-anh-tai-kiev-d425368.html" class="thumb140x90 thumbblock mar_bottom10" title="Qua vòng bảng, Allegri hẹn nước Anh tại Kiev" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/12/06/qua-vong-bang-allegri-hen-nuoc-anh-tai-kiev-194050.jpg" width="163" height="100" alt="Qua vòng bảng, Allegri hẹn nước Anh tại Kiev" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/qua-vong-bang-allegri-hen-nuoc-anh-tai-kiev-d425368.html">Qua vòng bảng, Allegri hẹn nước Anh tại Kiev </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/champions-league-7-doi-bong-tranh-4-ve-vao-vong-knock-out-d425360.html" class="thumb140x90 thumbblock mar_bottom10" title="Champions League: 7 đội bóng tranh 4 vé vào vòng knock-out" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/quan.le/2017/12/06/champions-league-01-1846.jpg" width="163" height="100" alt="Champions League: 7 đội bóng tranh 4 vé vào vòng knock-out" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/champions-league-7-doi-bong-tranh-4-ve-vao-vong-knock-out-d425360.html">Champions League: 7 đội bóng tranh 4 vé vào vòng knock-out </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/du-am-man-utd-2-1-cska-moscow-luke-shaw-se-thay-doi-nua-mua-con-lai-cua-mourinho-d425351.html" class="thumb140x90 thumbblock mar_bottom10" title="Dư âm Man Utd 2-1 CSKA Moscow: Luke Shaw sẽ thay đổi nửa mùa còn lại của Mourinho" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/12/06/du-am-man-utd-2-1-cska-moscow-luke-shaw-se-thay-doi-nua-mua-con-lai-cua-mourinho-184550.jpg" width="163" height="100" alt="Dư âm Man Utd 2-1 CSKA Moscow: Luke Shaw sẽ thay đổi nửa mùa còn lại của Mourinho" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/du-am-man-utd-2-1-cska-moscow-luke-shaw-se-thay-doi-nua-mua-con-lai-cua-mourinho-d425351.html">Dư âm Man Utd 2-1 CSKA Moscow: Luke Shaw sẽ thay đổi nửa mùa còn lại của Mourinho </a></h3>
                    </li>
                                    </ul>
                  <div class="col48per fl">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/ly-do-valverde-khong-trao-co-hoi-cho-tai-nang-tre-truoc-sporting-lisbon-d425338.html">Lý do Valverde không trao cơ hội cho tài năng trẻ trước Sporting Lisbon </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/klopp-tuyen-bo-khong-can-1-diem-tu-spartak-d425339.html">Klopp tuyên bố không cần 1 điểm từ Spartak </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/qua-vong-bang-mu-se-vo-dich-champions-league-d425322.html">Qua vòng bảng, MU sẽ vô địch Champions League? </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/giai-ma-ban-thua-gay-tranh-cai-cua-man-utd-truoc-cska-d425321.html">Giải mã bàn thua gây tranh cãi của Man Utd trước CSKA </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/barca-psg-se-khong-vui-neu-gap-chelsea-d425317.html">"Barca, PSG sẽ không vui nếu gặp Chelsea" </a></h3> </li>
                                        </ul>
                  </div>
                  <div class="col48per fr">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/bayern-in-tien-gia-de-tang-rieng-cho-neymar-d425308.html">Bayern in tiền giả để tặng riêng cho Neymar </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/nuoc-anh-cho-liverpool-de-lap-ky-luc-d425305.html">Nước Anh chờ Liverpool để lập kỷ lục </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/barcelona-am-tham-lap-ky-luc-kho-pha-tai-champions-league-d425294.html">Barcelona âm thầm lập kỷ lục khó phá tại Champions League </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/lan-cuoi-atletico-bi-loai-do-la-khi-ho-vo-dich-cuoi-mua-d425292.html">Lần cuối Atletico bị loại, đó là khi họ vô địch cuối mùa </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/5-diem-nhan-man-utd-2-1-cska-moscow-luke-shaw-va-mau-xanh-hi-vong-d425277.html">5 điểm nhấn Man Utd 2-1 CSKA Moscow: Luke Shaw và màu xanh hi vọng </a></h3> </li>
                                        </ul>
                  </div>
                </div>
                                <script>
    /*<![CDATA[*/
        jQuery('a.letsop-script').click(function(){
            var href=jQuery(this).attr('href');
            switch(href){
                case'#tab_news':
                    jQuery(this).parent().find('a').addClass('letsop-tab-inactive');
                    jQuery(this).removeClass('letsop-tab-inactive');
                    jQuery("#tab_relation").stop().hide();
                    jQuery("#tab_news").stop().fadeIn();
                    break;
                case'#tab_relation':
                    jQuery(this).parent().find('a').addClass('letsop-tab-inactive');
                    jQuery(this).removeClass('letsop-tab-inactive');
                    jQuery("#tab_news").stop().hide();
                    jQuery("#tab_relation").stop().fadeIn();
                    $('#tab_relation img').relazy();
                    break;
            }
            return false;
        })


    /*]]&gt;*/
    </script>
              </div>
            </div>

            <div class="pkg mar_bottom20 ">
  <div class="head_news"><a href="http://www.bongda.com.vn/video/">Video nổi bật</a></div>
  <div class="pkg photo_detail">
      <div class="col405 fl">
        <a href="http://www.bongda.com.vn/ban-tin-bongda-ngay-612-mu-nhat-bang-chelsea-tien-atletico-xuong-europa-league-v425309.html" class="thumbblock thumb300" title="Bản tin BongDa ngày 6.12 | MU nhất bảng, Chelsea tiễn Atletico xuống Europa League " ><span class="icon_video_small"></span><span class="title_bg333">Bản tin BongDa ngày 6.12 | MU nhất bảng, Chelsea tiễn Atletico xuống Europa League </span><img class="" src="http://media.bongda.com.vn/resize/515x290/files/news/2017/12/06/ban-tin-bongda-ngay-612-mu-nhat-bang-chelsea-tien-atletico-xuong-europa-league-115205.jpg" width="515" height="290" alt="Bản tin BongDa ngày 6.12 | MU nhất bảng, Chelsea tiễn Atletico xuống Europa League " /></a>    </div>
    <div class="col200 fr">
      <ul class=" pkg">
              <li class="pkg">
            <a href="http://www.bongda.com.vn/nhung-pha-vap-nga-cua-cac-ong-lon-trong-nam-nay-v425364.html" class="thumbblock thumb140 fl" title="Những pha vấp ngã của các ông lớn trong năm nay" ><span class="icon_video_small"></span><span class="title_photo_home">Những pha vấp ngã của các ông lớn trong năm nay</span><div class="bg_shadow"></div><img class="" src="http://media.bongda.com.vn/resize/252x155/files/news/2017/12/06/nhung-pha-vap-nga-cua-cac-ong-lon-trong-nam-nay-185800.jpg" width="252" height="155" alt="Những pha vấp ngã của các ông lớn trong năm nay" /></a>        </li>
              <li class="pkg">
            <a href="http://www.bongda.com.vn/cach-cac-sieu-sao-an-mung-khi-ghi-ban-vao-luoi-doi-bong-cu-v425363.html" class="thumbblock thumb140 fl" title="Cách các siêu sao ăn mừng khi ghi bàn vào lưới đội bóng cũ" ><span class="icon_video_small"></span><span class="title_photo_home">Cách các siêu sao ăn mừng khi ghi bàn vào lưới đội bóng cũ</span><div class="bg_shadow"></div><img class="" src="http://media.bongda.com.vn/resize/252x155/files/news/2017/12/06/cach-cac-sieu-sao-an-mung-khi-ghi-ban-vao-luoi-doi-bong-cu-185523.jpg" width="252" height="155" alt="Cách các siêu sao ăn mừng khi ghi bàn vào lưới đội bóng cũ" /></a>        </li>
            </ul>
    </div>
  </div>
</div>
                                    <div class="pkg mar_bottom20 ">
              <div class="head_news"><a href="http://www.bongda.com.vn/tin-champions-league/">Bài viết trước đó</a></div>
              <div class="pkg">
                <ul class="news_bottom_detail pkg">
                                      <li>
                        <a href="http://www.bongda.com.vn/02h45-ngay-07-12-shakhtar-donetsk-vs-man-city-gap-du-hoa-lanh-d425288.html" class="thumb140x90 thumbblock mar_bottom10" title="02h45 ngày 07/12, Shakhtar Donetsk vs Man City: Gặp dữ hóa lành" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/12/06/02h45-ngay-07-12-shakhtar-donetsk-vs-man-city-gap-du-hoa-lanh-100559.jpg" width="163" height="100" alt="02h45 ngày 07/12, Shakhtar Donetsk vs Man City: Gặp dữ hóa lành" /></a>                        <h3><a href="http://www.bongda.com.vn/02h45-ngay-07-12-shakhtar-donetsk-vs-man-city-gap-du-hoa-lanh-d425288.html" class="f14" title="02h45 ngày 07/12, Shakhtar Donetsk vs Man City: Gặp dữ hóa lành">02h45 ngày 07/12, Shakhtar Donetsk vs Man City: Gặp dữ hóa lành</a></h3>                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/nhung-diem-nhan-trong-buoi-tap-cua-liverpool-truoc-gio-g-an-mung-som-d425285.html" class="thumb140x90 thumbblock mar_bottom10" title="Những điểm nhấn trong buổi tập của Liverpool trước giờ G: Ăn mừng sớm?" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/12/06/nhung-diem-nhan-trong-buoi-tap-cua-liverpool-truoc-gio-g-an-mung-som-094752.jpg" width="163" height="100" alt="Những điểm nhấn trong buổi tập của Liverpool trước giờ G: Ăn mừng sớm?" /></a>                        <h3><a href="http://www.bongda.com.vn/nhung-diem-nhan-trong-buoi-tap-cua-liverpool-truoc-gio-g-an-mung-som-d425285.html" class="f14" title="Những điểm nhấn trong buổi tập của Liverpool trước giờ G: Ăn mừng sớm?">Những điểm nhấn trong buổi tập của Liverpool trước giờ G: Ăn mừng sớm?</a></h3>                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/conte-benh-vuc-bakayoko-sau-pha-1-cham-than-thanh-d425282.html" class="thumb140x90 thumbblock mar_bottom10" title="Conte bênh vực Bakayoko sau pha 1 chạm “thần thánh”" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/12/06/conte-benh-vuc-bakayoko-sau-pha-1-cham-than-thanh-091254.jpg" width="163" height="100" alt="Conte bênh vực Bakayoko sau pha 1 chạm “thần thánh”" /></a>                        <h3><a href="http://www.bongda.com.vn/conte-benh-vuc-bakayoko-sau-pha-1-cham-than-thanh-d425282.html" class="f14" title="Conte bênh vực Bakayoko sau pha 1 chạm “thần thánh”">Conte bênh vực Bakayoko sau pha 1 chạm “thần thánh”</a></h3>                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/cham-diem-chelsea-1-1-atletico-that-vong-morata-d425276.html" class="thumb140x90 thumbblock mar_bottom10" title="Chấm điểm Chelsea 1-1 Atletico: Thất vọng Morata" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/12/06/cham-diem-chelsea-1-1-atletico-that-vong-morata-090726.jpg" width="163" height="100" alt="Chấm điểm Chelsea 1-1 Atletico: Thất vọng Morata" /></a>                        <h3><a href="http://www.bongda.com.vn/cham-diem-chelsea-1-1-atletico-that-vong-morata-d425276.html" class="f14" title="Chấm điểm Chelsea 1-1 Atletico: Thất vọng Morata">Chấm điểm Chelsea 1-1 Atletico: Thất vọng Morata</a></h3>                    </li>
                                    </ul>
                  <div class="col48per fl">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a href="http://www.bongda.com.vn/luot-cuoi-bang-g-champions-league-chia-tay-ngua-o-d425233.html" class="max-2-lines" title="Lượt cuối bảng G Champions League: Chia tay ngựa ô?">Lượt cuối bảng G Champions League: Chia tay ngựa ô?</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/02h45-ngay-07-12-real-vs-dortmund-loi-chia-tay-dep-d425283.html" class="max-2-lines" title="02h45 ngày 07/12, Real vs Dortmund: Lời chia tay đẹp?">02h45 ngày 07/12, Real vs Dortmund: Lời chia tay đẹp?</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/diem-tin-sang-06-12-mu-lap-ki-luc-dam-chat-mourinho-arsenal-ap-sat-sao-sevilla-d425280.html" class="max-2-lines" title="Điểm tin sáng 06/12: M.U lập kỉ lục đậm chất Mourinho; Arsenal áp sát sao Sevilla">Điểm tin sáng 06/12: M.U lập kỉ lục đậm chất Mourinho; Arsenal áp sát sao Sevilla</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/barca-bat-ngo-tim-ra-vi-cuu-tinh-cho-hang-thu-d425279.html" class="max-2-lines" title="Barca bất ngờ tìm ra vị cứu tinh cho hàng thủ">Barca bất ngờ tìm ra vị cứu tinh cho hàng thủ</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/mourinho-hua-hen-cho-luke-shaw-them-co-hoi-d425278.html" class="max-2-lines" title="Mourinho hứa hẹn cho Luke Shaw thêm cơ hội">Mourinho hứa hẹn cho Luke Shaw thêm cơ hội</a></h3> </li>
                                        </ul>
                  </div>
                  <div class="col48per fr">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a href="http://www.bongda.com.vn/barca-khong-ngan-doi-thu-nao-tai-vong-knock-out-d425275.html" class="max-2-lines" title="Barca không 'ngán' đối thủ nào tại vòng knock-out">Barca không 'ngán' đối thủ nào tại vòng knock-out</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/pogba-nhe-nhang-can-ca-3-cau-thu-cua-cska-moscow-d425207.html" class="max-2-lines" title="Pogba nhẹ nhàng 'cân' cả 3 cầu thủ của CSKA Moscow">Pogba nhẹ nhàng 'cân' cả 3 cầu thủ của CSKA Moscow</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/02h45-ngay-07-12-liverpool-vs-spartak-moskva-chu-nha-dung-run-d425073.html" class="max-2-lines" title="02h45 ngày 07/12, Liverpool vs Spartak Moskva: Chủ nhà đừng run">02h45 ngày 07/12, Liverpool vs Spartak Moskva: Chủ nhà đừng run</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/no-sung-mbappe-lai-lap-ki-luc-khung-tai-champions-league-d425267.html" class="max-2-lines" title="Nổ súng, Mbappe lại lập kỉ lục khủng tại Champions League">Nổ súng, Mbappe lại lập kỉ lục khủng tại Champions League</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/mourinho-giup-man-utd-lap-thanh-tich-vo-tien-khoang-hau-d425264.html" class="max-2-lines" title="Mourinho giúp Man Utd lập thành tích vô tiền khoáng hậu">Mourinho giúp Man Utd lập thành tích vô tiền khoáng hậu</a></h3> </li>
                                        </ul>
                  </div>
              </div>
            </div>
            
                        <div class="pkg mar_bottom20 ">
  <div class="head_news"><a rel="nofollow" href="http://www.bongda.com.vn/thu-vien-anh/">Photo nổi bật</a></div>
  <div class="pkg photo_detail">
      <div class="col405 fl">
        <a href="http://www.bongda.com.vn/ga-dau-bac-lewandowski-khien-chuyen-gia-chau-au-ngo-ngang-d425370.html" class="thumbblock thumb300" rel="nofollow" title="'Gã đầu bạc' Lewandowski khiến chuyên gia châu Âu ngỡ ngàng" ><span class="title_bg333">"Gã đầu bạc" Lewandowski khiến chuyên gia châu Âu ngỡ ngàng</span><img class="" src="http://media.bongda.com.vn/resize/515x290/files/news/2017/12/06/ga-dau-bac-lewandowski-khien-chuyen-gia-chau-au-ngo-ngang-195310.jpg" width="515" height="290" alt="'Gã đầu bạc' Lewandowski khiến chuyên gia châu Âu ngỡ ngàng" /></a>    </div>
    <div class="col200 fr">
      <ul class=" pkg">
              <li class="pkg">
            <a href="http://www.bongda.com.vn/ve-boc-lua-khong-ty-vet-cua-valerie-van-der-graaf-d425344.html" class="thumbblock thumb140 fl" rel="nofollow" title="Vẻ bốc lửa không tỳ vết của Valerie Van Der Graaf" ><span class="title_photo_home">Vẻ bốc lửa không tỳ vết của Valerie Van Der Graaf</span><div class="bg_shadow"></div><img class="" src="http://media.bongda.com.vn/resize/252x155/files/news/2017/12/06/ve-boc-lua-khong-ty-vet-cua-valerie-van-der-graaf-181135.jpg" width="252" height="155" alt="Vẻ bốc lửa không tỳ vết của Valerie Van Der Graaf" /></a>        </li>
              <li class="pkg">
            <a href="http://www.bongda.com.vn/nua-kia-yeu-kieu-cua-lewis-holtby-d425340.html" class="thumbblock thumb140 fl" rel="nofollow" title="'Nửa kia' yêu kiều của Lewis Holtby" ><span class="title_photo_home">'Nửa kia' yêu kiều của Lewis Holtby</span><div class="bg_shadow"></div><img class="" src="http://media.bongda.com.vn/resize/252x155/files/news/2017/12/06/nua-kia-yeu-kieu-cua-lewis-holtby-163920.jpg" width="252" height="155" alt="'Nửa kia' yêu kiều của Lewis Holtby" /></a>        </li>
            </ul>
    </div>
  </div>
</div>

          </div>
          <aside class="col160 fl">
                                                            <section class="box160 pkg mar_bottom20" >
              <div class="head_news"><a onclick="return false">Tin nóng</a></div>
              <ul class="list_news_160">
                                              <li>
                    <a href="http://www.bongda.com.vn/chinh-thuc-tuan-anh-bi-loai-hlv-park-hang-seo-trieu-tap-bo-sung-2-cai-ten-d425354.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="CHÍNH THỨC: Tuấn Anh bị loại, HLV Park Hang-seo triệu tập bổ sung 2 cái tên" ><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/12/06/chinh-thuc-tuan-anh-bi-loai-hlv-park-hang-seo-trieu-tap-bo-sung-2-cai-ten-175742.jpg" width="160" height="100" alt="CHÍNH THỨC: Tuấn Anh bị loại, HLV Park Hang-seo triệu tập bổ sung 2 cái tên" /></a>                    <h2><a href="http://www.bongda.com.vn/chinh-thuc-tuan-anh-bi-loai-hlv-park-hang-seo-trieu-tap-bo-sung-2-cai-ten-d425354.html" class="f14" title="CHÍNH THỨC: Tuấn Anh bị loại, HLV Park Hang-seo triệu tập bổ sung 2 cái tên">CHÍNH THỨC: Tuấn Anh bị loại, HLV Park Hang-seo triệu tập bổ sung 2 cái tên</a></h2>                </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/qua-vong-bang-allegri-hen-nuoc-anh-tai-kiev-d425368.html" class="f14" title="Qua vòng bảng, Allegri hẹn nước Anh tại Kiev">Qua vòng bảng, Allegri hẹn nước Anh tại Kiev</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/tien-ve-duy-manh-cac-cau-thu-u23-viet-nam-chua-thuc-su-gan-ket-d425361.html" class="f14" title="Tiền vệ Duy Mạnh: Các cầu thủ U23 Việt Nam chưa thực sự gắn kết">Tiền vệ Duy Mạnh: Các cầu thủ U23 Việt Nam chưa thực sự gắn kết</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/soc-de-gea-chi-xep-thu-7-the-gioi-thua-ca-lloris-hay-courtois-d425356.html" class="f14" title="SỐC: De Gea chỉ xếp thứ 7 thế giới, thua cả Lloris hay Courtois">SỐC: De Gea chỉ xếp thứ 7 thế giới, thua cả Lloris hay Courtois</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/day-cau-thu-nay-cua-mu-se-bat-chet-de-bruyne-d425341.html" class="f14" title="Đây, cầu thủ này của M.U sẽ bắt chết De Bruyne">Đây, cầu thủ này của M.U sẽ bắt chết De Bruyne</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/het-tien-milan-tinh-ban-tien-dao-de-mua-sieu-tien-dao-d425350.html" class="f14" title="Hết tiền, Milan tính bán tiền đạo để mua 'siêu tiền đạo'">Hết tiền, Milan tính bán tiền đạo để mua 'siêu tiền đạo'</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/giai-bai-toan-so-10-man-united-lai-tim-den-inter-d425342.html" class="f14" title="Giải bài toán số 10, Man United lại tìm đến Inter">Giải bài toán số 10, Man United lại tìm đến Inter</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/da-the-nay-pogba-kho-thanh-ngoi-sao-lon-d425335.html" class="f14" title="Đá thế này, Pogba khó thành ngôi sao lớn">Đá thế này, Pogba khó thành ngôi sao lớn</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/diem-tin-chieu-06-12-mourinho-lai-dau-khau-voi-pep-conte-benh-vuc-hoc-tro-d425329.html" class="f14" title="Điểm tin chiều 06/12: Mourinho lại đấu khẩu với Pep; Conte bênh vực học trò">Điểm tin chiều 06/12: Mourinho lại đấu khẩu với Pep; Conte bênh vực học trò</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/klopp-tuyen-bo-khong-can-1-diem-tu-spartak-d425339.html" class="f14" title="Klopp tuyên bố không cần 1 điểm từ Spartak">Klopp tuyên bố không cần 1 điểm từ Spartak</a></h2> </li>
                                            </ul>
            </section>
                                                <div class="adv" id="ads_16" style="margin-top:8px;margin-bottom:12px;"><div class="e" style=""><!-- /51489806/Bongda_PC_BG1 -->
<div id='div-gpt-ad-1491988003800-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491988003800-0'); });
</script>
</div></div></div>                                                <section class="box160 pkg mar_bottom20" >
              <div class="head_news"><a onclick="return false">Tiêu điểm</a></div>
              <ul class="list_news_160 list_trend">
                                <li>
                    <a href="http://www.bongda.com.vn/quan-diem-chuyen-gia-kylian-mbappe-la-doc-nhat-vo-nhi-d425331.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="Quan điểm chuyên gia: Kylian Mbappe là độc nhất vô nhị" ><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/12/06/quan-diem-chuyen-gia-kylian-mbappe-la-doc-nhat-vo-nhi-165559.jpg" width="160" height="100" alt="Quan điểm chuyên gia: Kylian Mbappe là độc nhất vô nhị" /></a>                    <h2><a href="http://www.bongda.com.vn/quan-diem-chuyen-gia-kylian-mbappe-la-doc-nhat-vo-nhi-d425331.html" class="f14" title="Quan điểm chuyên gia: Kylian Mbappe là độc nhất vô nhị">Quan điểm chuyên gia: Kylian Mbappe là độc nhất vô nhị</a></h2>                </li>
                                <li>
                    <a href="http://www.bongda.com.vn/du-am-man-utd-2-1-cska-moscow-luke-shaw-se-thay-doi-nua-mua-con-lai-cua-mourinho-d425351.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="Dư âm Man Utd 2-1 CSKA Moscow: Luke Shaw sẽ thay đổi nửa mùa còn lại của Mourinho" ><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/12/06/du-am-man-utd-2-1-cska-moscow-luke-shaw-se-thay-doi-nua-mua-con-lai-cua-mourinho-184550.jpg" width="160" height="100" alt="Dư âm Man Utd 2-1 CSKA Moscow: Luke Shaw sẽ thay đổi nửa mùa còn lại của Mourinho" /></a>                    <h2><a href="http://www.bongda.com.vn/du-am-man-utd-2-1-cska-moscow-luke-shaw-se-thay-doi-nua-mua-con-lai-cua-mourinho-d425351.html" class="f14" title="Dư âm Man Utd 2-1 CSKA Moscow: Luke Shaw sẽ thay đổi nửa mùa còn lại của Mourinho">Dư âm Man Utd 2-1 CSKA Moscow: Luke Shaw sẽ thay đổi nửa mùa còn lại của Mourinho</a></h2>                </li>
                                <li>
                    <a href="http://www.bongda.com.vn/tong-quan-luc-luong-man-utd-truoc-derby-co-hoi-nao-cho-matic-jones-d425353.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="TỔNG QUAN lực lượng Man Utd trước derby: Cơ hội nào cho Matic, Jones?" ><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/12/06/tong-quan-luc-luong-man-utd-truoc-derby-co-hoi-nao-cho-matic-jones-180343.jpg" width="160" height="100" alt="TỔNG QUAN lực lượng Man Utd trước derby: Cơ hội nào cho Matic, Jones?" /></a>                    <h2><a href="http://www.bongda.com.vn/tong-quan-luc-luong-man-utd-truoc-derby-co-hoi-nao-cho-matic-jones-d425353.html" class="f14" title="TỔNG QUAN lực lượng Man Utd trước derby: Cơ hội nào cho Matic, Jones?">TỔNG QUAN lực lượng Man Utd trước derby: Cơ hội nào cho Matic, Jones?</a></h2>                </li>
                                <li>
                    <a href="http://www.bongda.com.vn/sau-messi-va-ronaldo-se-den-thoi-cua-mbappe-d425299.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="Sau Messi và Ronaldo, sẽ đến thời của Mbappe" ><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/12/06/kylian-mbappe--phia-truoc-la-bau-troi-124018.jpg" width="160" height="100" alt="Sau Messi và Ronaldo, sẽ đến thời của Mbappe" /></a>                    <h2><a href="http://www.bongda.com.vn/sau-messi-va-ronaldo-se-den-thoi-cua-mbappe-d425299.html" class="f14" title="Sau Messi và Ronaldo, sẽ đến thời của Mbappe">Sau Messi và Ronaldo, sẽ đến thời của Mbappe</a></h2>                </li>
                                <li>
                    <a href="http://www.bongda.com.vn/hlv-park-hang-seo-lo-lang-nhin-hoc-tro-quyet-chien-tren-san-tap-d425318.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="HLV Park Hang-seo lo lắng nhìn học trò quyết chiến trên sân tập" ><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/12/06/hlv-park-hang-seo-lo-lang-nhin-hoc-tro-quyet-chien-tren-san-tap-142756.jpg" width="160" height="100" alt="HLV Park Hang-seo lo lắng nhìn học trò quyết chiến trên sân tập" /></a>                    <h2><a href="http://www.bongda.com.vn/hlv-park-hang-seo-lo-lang-nhin-hoc-tro-quyet-chien-tren-san-tap-d425318.html" class="f14" title="HLV Park Hang-seo lo lắng nhìn học trò quyết chiến trên sân tập">HLV Park Hang-seo lo lắng nhìn học trò quyết chiến trên sân tập</a></h2>                </li>
                              </ul>
            </section>
                                    <div class="adv" id="ads_15" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!-- /51489806/Bongda_PC_BG2 -->
<div id='div-gpt-ad-1491988108835-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491988108835-0'); });
</script>
</div></div></div>                      </aside>
        </div>
        <div class="col300 fr">
          <aside>
            <div class="adv" id="ads_2" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_MR1 --> <div id='div-gpt-ad-1474353621386-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474353621386-0'); }); </script> </div></div></div>            <div class="adv" id="ads_3" style="margin-top:8px;margin-bottom:20px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_MR2 --> <div id='div-gpt-ad-1501123545178-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501123545178-0'); }); </script> </div></div></div>            <div class="head_news"><a onclick="return false">Theo dõi Youtube</a></div>
<div class="mar_bottom20">
	<script src="https://apis.google.com/js/platform.js"></script>
	<div class="g-ytsubscribe" data-channelid="UCUrfCMHWF5VE_UkM7PDzwUg" data-layout="full" data-count="default"></div>
</div>            <div class="box_right_300">
  <ul class="list_news_300 pkg">
        <li class="first">
        <a href="http://www.bongda.com.vn/ban-tin-bongda-ngay-612-mu-nhat-bang-chelsea-tien-atletico-xuong-europa-league-v425309.html" class="thumb180 thumbblock" title="Bản tin BongDa ngày 6.12 | MU nhất bảng, Chelsea tiễn Atletico xuống Europa League " ><span class="icon_video_small"></span><img class="" src="http://media.bongda.com.vn/resize/300x180/files/news/2017/12/06/ban-tin-bongda-ngay-612-mu-nhat-bang-chelsea-tien-atletico-xuong-europa-league-115205.jpg" width="300" height="180" alt="Bản tin BongDa ngày 6.12 | MU nhất bảng, Chelsea tiễn Atletico xuống Europa League " /></a>        <div class="mar10">
            <div class="time_comment mar_top7 mar_bottom7">
            </span>
            </div>
            <h3><a href="http://www.bongda.com.vn/ban-tin-bongda-ngay-612-mu-nhat-bang-chelsea-tien-atletico-xuong-europa-league-v425309.html" class="f18 fontbold" title="Bản tin BongDa ngày 6.12 | MU nhất bảng, Chelsea tiễn Atletico xuống Europa League ">Bản tin BongDa ngày 6.12 | MU nhất bảng, Chelsea tiễn Atletico xuống Europa League </a></h3>        </div>
    </li>
      </ul>
</div>
                                    <div class="adv" id="ads_4" style="margin-top:0px;margin-bottom:20px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_HP1 -->
<div id='div-gpt-ad-1474353994329-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474353994329-0'); });
</script>
</div>
</div></div>            <div class="box_right_300">
  <div class="head_news"><a onclick="return false">Tin đọc nhiều nhất</a></div>
  <ul class="list_news_300 pkg">
        <li class="first">
        <a href="http://www.bongda.com.vn/ngoi-dau-bang-tro-nen-vo-nghia-voi-man-utd-d425254.html" class="thumb180 thumbblock" title="Ngôi đầu bảng trở nên vô nghĩa với Man Utd" ><img class="" src="http://media.bongda.com.vn/resize/300x180/files/news/2017/12/06/ngoi-dau-bang-tro-nen-vo-nghia-voi-man-utd-052853.jpg" width="300" height="180" alt="Ngôi đầu bảng trở nên vô nghĩa với Man Utd" /></a>        <div class="mar10">
            <h3><a href="http://www.bongda.com.vn/ngoi-dau-bang-tro-nen-vo-nghia-voi-man-utd-d425254.html" class="f18 fontbold" title="Ngôi đầu bảng trở nên vô nghĩa với Man Utd">Ngôi đầu bảng trở nên vô nghĩa với Man Utd</a></h3>            <div class="time_comment mar_top7 mar_bottom7">
                <span>14 giờ  </span>
                <span class="line_cm">|</span> <span title="Lượt chia sẻ" class="icon_share">3</span>            </span>
            </div>
        </div>
    </li>
        <li>
        <a href="http://www.bongda.com.vn/5-diem-nhan-man-utd-2-1-cska-moscow-luke-shaw-va-mau-xanh-hi-vong-d425277.html" class="thumb140x90 thumbblock" title="5 điểm nhấn Man Utd 2-1 CSKA Moscow: Luke Shaw và màu xanh hi vọng" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/12/06/5-diem-nhan-man-utd-2-1-cska-moscow-luke-shaw-va-mau-xanh-hi-vong-102016.jpg" width="140" height="90" alt="5 điểm nhấn Man Utd 2-1 CSKA Moscow: Luke Shaw và màu xanh hi vọng" /></a>        <h3><a href="http://www.bongda.com.vn/5-diem-nhan-man-utd-2-1-cska-moscow-luke-shaw-va-mau-xanh-hi-vong-d425277.html" class="f14" title="5 điểm nhấn Man Utd 2-1 CSKA Moscow: Luke Shaw và màu xanh hi vọng">5 điểm nhấn Man Utd 2-1 CSKA Moscow: Luke Shaw và màu xanh hi vọng</a></h3>        <div class="time_comment mar_top7 mar_bottom7"><span>9 giờ  </span> </div>
    </li>
        <li>
        <a href="http://www.bongda.com.vn/man-utd-nguoc-dong-thanh-cong-voi-hai-ban-thang-trong-hai-phut-d425242.html" class="thumb140x90 thumbblock" title="Man Utd ngược dòng thành công với hai bàn thắng trong hai phút" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/phi.do/2017/12/06/2-0408.jpg" width="140" height="90" alt="Man Utd ngược dòng thành công với hai bàn thắng trong hai phút" /></a>        <h3><a href="http://www.bongda.com.vn/man-utd-nguoc-dong-thanh-cong-voi-hai-ban-thang-trong-hai-phut-d425242.html" class="f14" title="Man Utd ngược dòng thành công với hai bàn thắng trong hai phút">Man Utd ngược dòng thành công với hai bàn thắng trong hai phút</a></h3>        <div class="time_comment mar_top7 mar_bottom7"><span>15 giờ  </span> </div>
    </li>
        <li>
        <a href="http://www.bongda.com.vn/cham-diem-man-utd-tran-cska-moscow-an-tuong-luke-shaw-d425243.html" class="thumb140x90 thumbblock" title="Chấm điểm Man Utd trận CSKA Moscow: Ấn tượng Luke Shaw" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/12/06/cham-diem-man-utd-tran-cska-moscow-an-tuong-luke-shaw-055255.jpg" width="140" height="90" alt="Chấm điểm Man Utd trận CSKA Moscow: Ấn tượng Luke Shaw" /></a>        <h3><a href="http://www.bongda.com.vn/cham-diem-man-utd-tran-cska-moscow-an-tuong-luke-shaw-d425243.html" class="f14" title="Chấm điểm Man Utd trận CSKA Moscow: Ấn tượng Luke Shaw">Chấm điểm Man Utd trận CSKA Moscow: Ấn tượng Luke Shaw</a></h3>        <div class="time_comment mar_top7 mar_bottom7"><span>14 giờ  </span> </div>
    </li>
        <li>
        <a href="http://www.bongda.com.vn/thang-cska-moscow-hlv-mourinho-nuc-no-khen-ngoi-3-cai-ten-nay-d425259.html" class="thumb140x90 thumbblock" title="Thắng CSKA Moscow, HLV Mourinho nức nở khen ngợi 3 cái tên này" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/12/06/thang-cska-moscow-hlv-mourinho-nuc-no-khen-ngoi-3-cai-ten-nay-061307.jpg" width="140" height="90" alt="Thắng CSKA Moscow, HLV Mourinho nức nở khen ngợi 3 cái tên này" /></a>        <h3><a href="http://www.bongda.com.vn/thang-cska-moscow-hlv-mourinho-nuc-no-khen-ngoi-3-cai-ten-nay-d425259.html" class="f14" title="Thắng CSKA Moscow, HLV Mourinho nức nở khen ngợi 3 cái tên này">Thắng CSKA Moscow, HLV Mourinho nức nở khen ngợi 3 cái tên này</a></h3>        <div class="time_comment mar_top7 mar_bottom7"><span>13 giờ  </span> </div>
    </li>
      </ul>
</div>
                        
<script type="text/javascript">
    $(document).ready(function(){
        $('.content_cm').each(function(){
            var obj = $(this).children('.cm_text');
            $cm_text = obj.text();
            var len= $cm_text.length;
            if(len>90)
            {
              obj.text($cm_text.substr(0,90)+'...');
              $(this).append('<i class="fa fa-plus-square-o"></i>');
              obj.addClass('showup');
            }
        });
        
        $('.content_cm').click(function (){
            var obj = $(this).children('.cm_text');
            if(obj.hasClass('showup')) {
                obj.removeClass('showup').addClass('hideoff');
                $(this).children('i').removeClass('fa-plus-square-o').addClass('fa-minus-square-o');
                obj.text(obj.attr('data-text'));
            } else if(obj.hasClass('hideoff')) {
                obj.removeClass('hideoff').addClass('showup');
                $(this).children('i').removeClass('fa-minus-square-o').addClass('fa-plus-square-o');
                obj.text(obj.text().substr(0,90)+'...');
            }
        });
        
        
    });
</script>                        <div class="box_right_300">
  <div class="head_news_onetg vothuat">
    <a href="http://vothuat.vn/" target="_blank" rel="nofollow"><img src="http://www.bongda.com.vn/templates/themes/images/logo-vothuat.jpg" /> </a>
  </div>
  <ul class="list_news_show_home list_news_onetg vothuat">
        <li><a href="http://www.vothuat.vn/vo-thuat-cuoc-song/chuyen-lang-vo/ban-tin-vo-thuat-6-12-yi-long-cam-thay-vinh-du-khi-bi-ha-knock.html" target="_blank" rel="nofollow">Bản tin võ thuật |6.12| Yi Long cảm thấy vinh dự khi bị hạ knock-out</a> </li>
        <li><a href="http://www.vothuat.vn/cac-mon-phai/rigondeaux-vs-lomachenko-dai-chien-boxing-hap-dan-thang-12.html" target="_blank" rel="nofollow">Rigondeaux vs. Lomachenko: Đại chiến Boxing hấp dẫn tháng 12</a> </li>
        <li><a href="http://www.vothuat.vn/cac-mon-phai/da-co-bang-chung-viec-ufc-nguoc-dai-mark-hunt.html" target="_blank" rel="nofollow">Đã có bằng chứng việc UFC ngược đãi Mark Hunt</a> </li>
      </ul>
</div>


            <div class="adv" id="ads_5" style="margin-top:0px;margin-bottom:15px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_HP2 --> <div id='div-gpt-ad-1474354093750-0' style='height:600px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474354093750-0'); }); </script> </div></div></div>                        
            
          </aside>
        </div>
      </div>
          </div>

    <div id="advLeft"><div class="adv" id="ads_20" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_BG_Left -->
<div id='div-gpt-ad-1474356852386-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474356852386-0'); });
</script>
</div>
</div></div></div>    <div id="advRight"><div class="adv" id="ads_21" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_BG_Right --> <div id='div-gpt-ad-1474356935119-0' style='height:600px; width:160px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474356935119-0'); }); </script> </div></div></div></div>
  </div>
</div>
</main>

<script type="text/javascript">
    ga('send', 'event', 'category_5', 'Explorer', 'Champions League');</script>
<script type="text/javascript" src="/plus_views.425368.js" ></script><script type="text/javascript">
$(document).ready(function(){
    if($('#bongda_playerz').length) {
        var youtube = $('#bongda_player iframe').attr('src');
        $('#bongda_player').html('');
        jwplayer("bongda_player").setup({
             file: youtube,
             width: "100%",
             height: "370",
             advertising: {
              client: "googima",
              schedule: {"myAds":{"offset":"pre","tag":"http://delivery.yomedia.vn/vast?pid=46bfc794342044d1b0566307fd188cc1&v=3&ec=0"}}
             }
        });
    }
    $('.sendsocial').click(function(){
        $.ajax({
            type: "POST", url: "/?mod=api&act=plusShare",
            data:  {id: 425368},
            dataType: "html", success: function(msg){}
        });
    });
});
</script>
<script type="text/javascript">
$(document).ready(function(){
    if($('.twitter-video').length>0) {var s = document.createElement('script'); s.type = 'text/javascript'; s.src = '//platform.twitter.com/widgets.js'; $('head').append(s);}
});
</script>




<style>
#AbdVideoInPagePlayerWrapper {
    margin: 12px auto 0;
}
.interscroller-layer {
    display: none;
}
</style>



    <footer>
    <div class="bg_footer pkg">
    <div class="grid1190 pkg">
        <div class="footer_left fl">
      	<a href="/" class="mar_bottom10"><img src="/templates/themes/images/logo_red.png" height="70"/> </a>
        <p>Toàn bộ nội dung bài viết, ý kiến thành viên được kiểm duyệt, cung cấp và bảo trợ thông tin bởi <strong>Báo Thể Thao Việt Nam – Cơ quan thuộc Tổng Cục Thể Dục Thể Thao.</strong></p>
<p><strong>TS. Nhà báo Võ Danh Hải - Trưởng chi nhánh Phía Nam</strong></p>
<p>Chịu trách nhiệm nội dung: Bà <strong>Bạch Thị Hà</strong> - Phó Giám đốc Công ty Cổ phần Yêu Thể Thao</p>
<p>Chỉ đạo thực hiện: <strong>Nguyễn Đức Vinh</strong>, Giám đốc điều hành Cty CP Yêu Thể Thao</p>
<p>Giấy phép số 29/GP-TTĐT do Bộ Thông tin và Truyền thông cấp ngày 11/02/2010 và giấy phép số 88/GP-TTĐT của Sở Thông tin và Truyền thông TP.HCM cấp ngày 28/7/2015.</p>      </div>
      <div class="footer_left fl">
        <div class="clwhite fontUTM f18 mar_bottom20">LIÊN HỆ:</div>
        <p><i class="fa fa-map-marker" aria-hidden="true"></i> <strong>Địa chỉ:</strong> 02 Đinh Tiên Hoàng, P.Đa Kao, Q.1, TP.HCM.</p>
        <p> <i class="fa fa-phone" aria-hidden="true"></i> <strong>Điện thoại:</strong> (08) 3910-5017.</p>
        <p><i class="fa fa-fax" aria-hidden="true"></i> <strong>Fax:</strong> (08) 3910-5019.</p>
        <p><i class="fa fa-exclamation-circle" aria-hidden="true"></i> <strong>Quảng cáo:</strong> 0909 74 64 28.</p>
        <p><i class="fa fa-envelope-o" aria-hidden="true"></i> <strong>Liên hệ quảng cáo: </strong>quangcao@bongda.com.vn</p>
        <p><i class="fa fa-paper-plane-o" aria-hidden="true"></i><strong>Toà soạn &amp; hỗ trợ:</strong> (08) 3910-5018.</p>
        <p><i class="fa fa-envelope-o" aria-hidden="true"></i> <strong> Email: </strong>hotro@bongda.com.vn</p><br>
          <style>
            .list_social > li > a{opacity: 1; }
            .list_social > li{margin-left: 0}
          </style>
          <ul class="list_social">
            <li class="user_login"><a rel="nofollow"><i class="fa fa-user" aria-hidden="true"></i></a>
              <div class="box_user" id="box_profile_login"> Đăng nhập bằng:
    <ul class="sharing-zone pkg">
    <li><a href="/loginFB.php" class="sendsocial fb_share" rel="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
    <li><a href="/loginGG.php" class="sendsocial glus_share" rel="gplus" rel="nofollow"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
    <li  class="divider"></li>
    </ul>
    <a class="user_log" href="#box_login" rel="nofollow">Đăng nhập</a> hoặc <a href="#box_register" class="user_log" rel="nofollow">Đăng ký</a>
</div>
<div class="box_user" id="box_profile_logined"> Chào mừng: <b id="txt_profile_fullname"></b>
    <ul class="sharing-zone pkg">
    <li>
        <div class="confirmed" style="display: none;">
        <a href="/?mod=profile&act=post" class="sendsocial fb_share" rel="nofollow" style="text-align: left;"><span>Gửi bài tới tòa soạn</span></a>
        <a href="#box_changepass" class="user_log fb_share" rel="nofollow" style="text-align: left; margin-top: 5px;"><span>Đổi mật khẩu</span></a>
        </div>
        <div class="confirm" style="display: none;">
        <p style="margin-bottom: 8px;">Tài khoản chưa được xác minh</p>
        <a class="fb_share" href="#" rel="nofollow" id="btn_profile_confirm">Gửi xác minh email</a>
        </div>
    </li>
    <li  class="divider"></li>
    </ul>
    <a class="user_log" href="/?mod=profile&act=logout" rel="nofollow">Thoát</a>
</div>            </li>
            <li class="dowload_app"><a href="#dowload_footer" title="Download ứng dụng trên di động"><i class="fa fa-cloud-download" aria-hidden="true"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCUrfCMHWF5VE_UkM7PDzwUg" rel="nofollow"><i class="fa fa-youtube-play" aria-hidden="true"></i> </a></li>
            <li><a href="https://plus.google.com/u/0/+B%C3%B3ng%C4%90%C3%A1Community/posts" rel="nofollow"><i class="fa fa-google-plus" aria-hidden="true"></i> </a></li>
            <li><a href="https://www.facebook.com/fpbongda" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i> </a></li>
            <li><a href="/main-rss.html"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
          </ul>
      </div>

      <div class="footer_left fr">
      	<div class="clwhite fontUTM f18">DOWNLOAD ỨNG DỤNG TRÊN MOBILE:</div>
        <div class="mar_top20 mar_bottom20" id="dowload_footer">
        	<a href="https://itunes.apple.com/us/app/bongda.com.vn/id1081921405?ls=1&mt=8" target="_blank" rel="nofollow" class="icon_appstore"><i class="fa fa-apple" aria-hidden="true"></i> </a>
            <a href="https://play.google.com/store/apps/details?id=com.tamkhoatech.bongda" target="_blank" rel="nofollow" class="icon_appstore icon_android"><i class="fa fa-android" aria-hidden="true"></i></a>
        </div>
        <p>Bản quyền và phát triển bởi Công ty Cổ phần Yêu Thể Thao</p>

      </div>
    </div>
  </div>

  <div class="noty_footer">Toàn bộ nội dung bài viết, ý kiến thành viên được kiểm duyệt, cung cấp và bảo trợ thông tin bởi Báo Thể Thao Việt Nam – Cơ quan thuộc Tổng Cục Thể Dục Thể Thao.</div>
</footer>
<p id="back-top"> <a href="#top"><span></span></a> </p>                    <script type="text/javascript"> var side_ads = 1;</script>
                
        <!-- <div class="adsnetwork-script-bottom"></div> -->
    <script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/pages_js/body_index_script.min.js"></script>
    </body>

<script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/jquery.cookie.js"></script>
<script src="/lib/explus/explus.dev.min.js?v=5" type="text/javascript"></script>
<div id="fb-root"></div>
<script src="https://apis.google.com/js/platform.js" async defer>{lang: 'vi'}</script>

<!-- Subscribe & Vote -->
<div id="box_login" style="width:360px;display: none;">
    <form action="/?act=dumphome" method="post">
        <div class="title_box">Đăng nhập</div>
        <ul class="sharing-zone login_social pkg">
        <li><a onclick="checkLoginState();" href="javascript:void(0);" class="sendsocial fb_share" rel="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
        <li><a onclick="attachSignin(this);" href="javascript:void(0);" class="sendsocial glus_share" rel="gplus" rel="nofollow"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
        </ul>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="mar_bottom10 cl999">Tài khoản bongda.com.vn</div>
        <div class="mar_bottom10">
        <input name="email" type="text" class="txt_login" placeholder="Email"/>
        </div>
        <div class="mar_bottom10">
        <input name="password" type="password" class="txt_login" placeholder="Mật khẩu"/>
        </div>
        <div class="pkg"><a href="#box_forgot" class="fl user_log" rel="nofollow"><em>Quên mật khẩu ?</em></a>
        <input type="submit" class="btn_login fr" value="Đăng nhập"/>
        </div>
        <div class="js_res" style="margin-top: 8px;"></div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="text-center">Bạn chưa có tài khoản <a href="#box_register" class="btn_blue user_log" rel="nofollow">Đăng ký ngay</a></div>
    </form>
</div>
<div id="box_register" style="width:500px;display: none;">
    <form action="/?act=dumphome" method="post">
        <div class="title_box">Đăng Ký</div>
        <div class="mar_bottom10 cl999">Tạo tài khoản trên bongda.com.vn</div>
        <div class="mar_bottom15">
        <input name="email" type="text" class="txt_login" placeholder="Email"/>
        </div>
        <div class="mar_bottom15">
        <input name="fullname" type="text" class="txt_login" placeholder="Họ và tên"/>
        </div>
        <div class="mar_bottom15">
        <input name="password" type="password" class="txt_login" placeholder="Mật khẩu"/>
        </div>
        <div class="mar_bottom15">
        <input name="repassword" type="password" class="txt_login" placeholder="Nhập lại mật khẩu"/>
        </div>
        <div class="mar_bottom15">
        <label>
        <input type="hidden" name="link" value="" />
        <input type="hidden" name="captcha" value="917" />
        <input type="checkbox" value="1" name="is_agree" />
        &nbsp; Tôi đồng ý với <a href="javascript:void(0);" class="dlinline" rel="nofollow"><i>Quy định</i></a> của bongda.com.vn</label>
        </div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="pkg text-center">
        <input type="submit" class="btn_login " value="Tạo tài khoản"/>
        <div class="js_res" style="margin-top: 8px;"></div>
        </div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="text-center">Bạn đã có tài khoản <a href="#box_login" class="btn_blue user_log" rel="nofollow">Đăng nhập ngay</a></div>
    </form>
</div>
<div id="box_register_success" style="width:300px;display: none;">
<div class="title_box">Đăng Ký thành công</div>
<div class="mar_bottom15 text-center">
    Bạn đã đăng ký thành công vui lòng check email để kích hoạt tài khoản
</div>
<div class="line mar_bottom10 mar_top10"></div>
</div>
<div id="box_forgot" style="width:350px;display: none;">
    <form action="/?act=dumphome" method="post">
        <div class="title_box">Quên mật khẩu</div>
        <div class="mar_bottom10 cl999">Lấy lại mật khẩu của bạn</div>
        <div class="mar_bottom15">
        <input name="email" type="text" class="txt_login" placeholder="Email"/>
        </div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="pkg text-center">
            <input type="submit" class="btn_login " value="Lấy lại mật khẩu"/>
            <div class="js_res" style="margin-top: 8px;"></div>
        </div>
    </form>
</div>
<div id="box_changepass" style="width:350px;display: none;">
    <form action="/?act=dumphome" method="post">
        <div class="title_box">Đổi mật khẩu</div>
        <div class="mar_bottom10 cl999">Cập nhật lại mật khẩu của bạn</div>
        <div class="mar_bottom15">
        <input name="oldpassword" type="password" class="txt_login" placeholder="Mật khẩu cũ"/>
        </div>
        <div class="mar_bottom15">
        <input name="password" type="password" class="txt_login" placeholder="Mật khẩu mới"/>
        </div>
        <div class="mar_bottom15">
        <input name="repassword" type="password" class="txt_login" placeholder="Nhập lại mật khẩu"/>
        </div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="pkg text-center">
            <input type="submit" class="btn_login " value="Cập nhật"/>
            <div class="js_res" style="margin-top: 8px;"></div>
        </div>
    </form>
</div>
<div id="box_alert" >
<a href="#box_alert" class="open user_log" style="display: none;"></a>
<div class="text-center f16 mar_bottom20 mar_top20 msg"></div>
</div>
<!--Block login-->
<script type="text/javascript">var test_login = 1;</script>
<script type="text/javascript" src="/templates/themes/js/profile.js?v=2"></script><script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/pages_js/footer_index_script.min.js?v=0.4.32" ></script>


<div id="advBabylon"><div class="adv" id="ads_19" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><div id='_mwayss-0da842cd84bcf7fa297b08c36f1fa898'></div>
<script>
	(function(window, document, undefined) {
		var script_tag = document.createElement('script');
		script_tag.src = '//ad.mediawayss.com/ad/mwayss_invocation.min.js?pzoneid=243&height=288&width=512&tld=bongda.com.vn&ctype=div';
        var container = document.getElementById('_mwayss-0da842cd84bcf7fa297b08c36f1fa898');
        container.parentNode.insertBefore(script_tag, container);
	})(window, document);
</script></div></div></div>
<div style="display: none;" id="zexadv_footerz"></div>
<!-- BEGIN -->
<!-- END -->
</html>