<!DOCTYPE html>
<html lang="vi" xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <title>Wenger ăn mừng xúc động: Một nhiệt huyết, một tình yêu vĩnh cửu | Bóng Đá</title>
    <link rel="shortcut icon" href="/favicon.ico"/>
    <meta http-equiv="REFRESH" content="800"/>
    <meta http-equiv="content-language" content="vi"/>
    <meta name="alexaVerifyID" content="IyOAWrtFdNQSVZO_gDBWnsEy8n8"/>
    <meta name="AUTHOR" content="Bóng Đá"/>
    <meta name="COPYRIGHT" content="Bóng Đá"/>

    <meta name="google-site-verification" content="WjTeFfp7sGDL9OJmV5ME6xDj8mADJMKhBKrX8BVRBuk"/>

    <meta property="fb:app_id" content="645755748923810"/>
    <meta property="fb:pages" content="136406996452077"/>
        <meta property="og:type" content="article"/><meta property="og:title" content="Wenger ăn mừng xúc động: Một nhiệt huyết, một tình yêu vĩnh cửu | Bóng Đá"/><meta property="og:url" content="http://www.bongda.com.vn/wenger-an-mung-xuc-dong-mot-nhiet-huyet-mot-tinh-yeu-vinh-cuu-d390522.html"/><meta property="og:description" content="Khi tiếng còi kết thúc 120 phút của trận bán kết FA Cup vang lên, HLV Arsene Wenger như trút được tất cả gánh nặng, ông ăn mừng bằng sự vui sướng tột cùng."/><meta property="og:image" content="http://media.bongda.com.vn/resize/534x280/files/news/2017/04/25/wenger-an-mung-xuc-dong-mot-nhiet-huyet-mot-tinh-yeu-vinh-cuu-190031.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="534"/><meta property="og:image:height" content="280"/><meta property="article:author" content="https://www.facebook.com/fpbongda"/><meta property="article:section" content="News"/><meta property="article:tag" content="Arsene Wenger,Arsenal"/>
<style>.async-hide{opacity:0!important}</style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-T4XDNT7':true});</script>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-77904044-1','auto');ga('send','pageview');</script>

<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0053/6028.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)},1);</script>
<!-- Criteo -->
<script type='text/javascript'>var crtg_nid='6349';var crtg_cookiename='crtg_rta';var crtg_varname='crtg_content';function crtg_getCookie(c_name){var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}var crtg_content=crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);(function(){var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName='+escape(crtg_varname);var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);})();</script>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){var crtg_split=(crtg_content||'').split(';');var pubads=googletag.pubads();for(var i=1;i<crtg_split.length;i++){pubads.setTargeting(""+(crtg_split[i-1].split('='))[0]+"",""+(crtg_split[i-1].split('='))[1]+"");}});</script>
<!-- End Criteo -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<meta property="fb:pages" content="248823605174073"/>
<meta name="msvalidate.01" content="F02174EC4B5ED20B681F4BCDB7B63588"/>
<link rel="stylesheet" type="text/css" href="/lib/explus/A.explus.css,qv=4.pagespeed.cf.1j2MOhuKeL.css"/>        <meta name="description" content="Khi tiếng còi kết thúc 120 phút của trận bán kết FA Cup vang lên, HLV Arsene Wenger như trút được tất cả gánh nặng, ông ăn mừng bằng sự vui sướng tột cùng."/>
    <meta name="keywords" content="Arsene Wenger,Arsenal"/>
    <meta name="news_keywords" content="Arsene Wenger,Arsenal"/>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MSZPT2');</script>
    <!-- End Google Tag Manager -->

    <meta name="format-detection" content="telephone=no"/>
    <link rel="stylesheet" href="http://www.bongda365.com.vn/templates/themes/css/style.css?v=0.4.12"/>
    <link rel="stylesheet" href="http://www.bongda.com.vn/templates/themes/css/A.exp.css,qv=0.4.12.pagespeed.cf.BA714X2PcX.css"/>
    <link rel="stylesheet" href="http://www.bongda365.com.vn/templates/themes/css/font-awesome.min.css?v=0.4.12"/>
    <link rel="stylesheet" href="http://www.bongda.com.vn/templates/themes/css/A.jquery.bxslider.css,,qv==0.4.12+jquery.fancybox.css,,qv==0.4.12+jquery.countdown.css,,qv==0.4.12,Mcc.MN4krkc8ZW.css.pagespeed.cf.pA_O96BSCs.css"/>
    
    
    <script src="http://www.bongda.com.vn/templates/themes/js/jquery.min.js,qv=0.4.12.pagespeed.jm.ZzSiN_5Whq.js" type="text/javascript"></script>
    <script src="http://www.bongda.com.vn/templates/themes/js/jquery.bxslider.js,qv==0.4.12+jquery.slimscroll.js,qv==0.4.12+jquery.marquee.min.js,qv==0.4.12+jquery.fancybox.js,qv==0.4.12+jquery.countdown.js,qv==0.4.12+jquery.sticky.js,qv==0.4.12+jquery-scrolltofixed.js,qv==0.4.12+main.js,qv==0.4.12.pagespeed.jc.TsvVL8mQ0s.js"></script><script>eval(mod_pagespeed_mBXhsW11hD);</script>
    <script>eval(mod_pagespeed_LoRy6WaI$o);</script>
    <script>eval(mod_pagespeed_piNBWRpvin);</script>
    <script>eval(mod_pagespeed_V4hiRYaSTR);</script>
    <script>eval(mod_pagespeed_W91g1JWPQk);</script>
    <script>eval(mod_pagespeed_YC67K_2Fvv);</script>
    <script>eval(mod_pagespeed_UYwbFKLKyw);</script>
    <script>eval(mod_pagespeed_ELAv4Kg08p);</script>
    <!--[if lt IE 9]>
    <script src="http://www.bongda.com.vn/templates/themes/js/html5shiv.js"></script>
    <![endif]-->

    
    <style>.view_vote.active{background:#cd3627!important;border:1px solid #cd3627!important;color:#fff}.js_res:empty{display:none}.expthumb{background:url(/lib/explus/xbg-img.jpg.pagespeed.ic.HdtSUKQCg_.jpg) no-repeat center #f6f6f6;background-size:contain}.cate_euro a{padding-left:35px!important;background:url(/templates/themes/images/xeuro.png.pagespeed.ic.WkdgB2CtK1.png) no-repeat 3px center}.cate_euro ul a{padding-left:14px!important;background:none}.player iframe{}.navigation{border-bottom:0!important;height:44px}.sharing-zone-option li{margin:0 .5% 0 0}figure.thumbnail.wp-caption{width:100%!important}.box_warning{margin:8px;color:#c09853;background-color:#fcf8e3;border:1px solid #fbeed5;padding:8px}</style>

<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20883974"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=20883974&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->
<!-- Article Schema -->
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.bongda.com.vn/wenger-an-mung-xuc-dong-mot-nhiet-huyet-mot-tinh-yeu-vinh-cuu-d390522.html"},"headline":"Wenger ăn mừng xúc động: Một nhiệt huyết, một tình yêu vĩnh cửu","datePublished":"2017-04-25T18:44:00+07:00","dateModified":"2017-04-25T18:44:00+07:00","author":{"@type":"Person","name":"Tiến Thành"},"publisher":{"@type":"Organization","name":"Bóng đá","url":"http://www.bongda.com.vn","sameAs":["https://www.facebook.com/fpbongda","https://twitter.com/BongDa_YTT","https://plus.google.com/106703364998993077982"],"logo":{"@type":"ImageObject","url":"http://www.bongda.com.vn/templates/themes/images/logo.png"}},"description":"Khi tiếng còi kết thúc 120 phút của trận bán kết FA Cup vang lên, HLV Arsene Wenger như trút được tất cả gánh nặng, ông ăn mừng bằng sự vui sướng tột cùng.","image":{"@type":"ImageObject","url":"http://media.bongda.com.vn/resize/800x800/files/news/2017/04/25/wenger-an-mung-xuc-dong-mot-nhiet-huyet-mot-tinh-yeu-vinh-cuu-190031.jpg","width":"800px","height":"800 px"}} </script><!-- End Article Schema -->
<!-- BEGIN FIX ADS -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script>googletag.cmd.push(function(){googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_SL',[970,90],'div-gpt-ad-1474353251689-0').addService(googletag.pubads());googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_MR1',[300,250],'div-gpt-ad-1474353621386-0').addService(googletag.pubads());googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_MR2',[300,250],'div-gpt-ad-1474353687334-0').addService(googletag.pubads());googletag.defineSlot('/51489806/Bongda_PC_Home_MR3',[300,250],'div-gpt-ad-1487583957366-0').addService(googletag.pubads());googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_HP1',[300,600],'div-gpt-ad-1474353994329-0').addService(googletag.pubads());googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_HP2',[300,600],'div-gpt-ad-1474354093750-0').addService(googletag.pubads());googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_BG_Left',[160,600],'div-gpt-ad-1474356852386-0').addService(googletag.pubads());googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_BG_Right',[160,600],'div-gpt-ad-1474356935119-0').addService(googletag.pubads());googletag.defineSlot('/51489806/Bongda_PC_Center1',[468,60],'div-gpt-ad-1491807706384-0').addService(googletag.pubads());googletag.defineSlot('/51489806/Bongda_PC_Center2',[468,60],'div-gpt-ad-1491808499770-0').addService(googletag.pubads());googletag.defineSlot('/51489806/Bongda_PC_Center3',[468,60],'div-gpt-ad-1491808745325-0').addService(googletag.pubads());googletag.pubads().setTargeting("Topic_ID","390522");googletag.pubads().setTargeting("Page","Bong-da-anh");googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>

<script data-cfasync="false" type="text/javascript">(function(w,d){var s=d.createElement('script');s.src='//cdn.adpushup.com/25103/adpushup.js';s.type='text/javascript';s.async=true;(d.getElementsByTagName('head')[0]||d.getElementsByTagName('body')[0]).appendChild(s);})(window,document);</script>

<!-- END FIX -->
<script src='http://adnetwork.adasiaholdings.com/config.js?nwid=2060' type="text/javascript"></script>
<script type="text/javascript">sas.setup({domain:'http://adnetwork.adasiaholdings.com',async:true,renderMode:0});</script>
</head>

<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSZPT2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <header>
    <ul class="menu_left_mobile">
        <li><a href="/">Trang chủ</a></li>
                <li><a href="/tin-moi-nhat/"> MỚI NHẤT</a></li>        <li class="active"><a href="http://www.bongda.com.vn/bong-da-anh/">Bóng Đá Anh</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/ngoai-hang-anh/">Ngoại Hạng Anh</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-lien-doan-anh/">Cúp Liên Đoàn</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-fa/">Cúp FA</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-anh/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/tin-chuyen-nhuong/">Tin Chuyển Nhượng</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/champions-league/">Champions League</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-champions-league/">Tin Champions League</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-thi-dau-c1/">Lịch Thi Đấu – Kết Quả</a></li>
                      <li><a href="http://www.bongda.com.vn/bang-xep-hang-c1/">Bảng Xếp Hạng</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-tbn/">Bóng đá Tây Ban Nha</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/la-liga/">La Liga</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-nha-vua/">Cúp Nhà Vua</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-tbn/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-y/">Bóng đá Ý</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/serie-a/">Serie A</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-quoc-gia-y/">Cúp Quốc Gia</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-italia/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/viet-nam/">Bóng đá Việt Nam</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/v-league/">V-League</a></li>
                      <li><a href="http://www.bongda.com.vn/doi-tuyen-quoc-gia/">Các ĐTQG</a></li>
                      <li><a href="http://www.bongda.com.vn/hang-nhat-vn/">Hạng Nhất</a></li>
                      <li><a href="http://www.bongda.com.vn/giai-tre-vn/">Giải Trẻ</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-quoc-gia-vn/">Cúp Quốc Gia</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-vn/">Tin Khác</a></li>
                      <li><a href="http://www.bongda.com.vn/bong-da-nu/">Bóng Đá Nữ</a></li>
                      <li><a href="http://www.bongda.com.vn/vff/">VFF</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-duc/">Bóng Đá Đức</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/bundesliga/">Bundesliga</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-quoc-gia-duc/">Cúp Quốc Gia</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-duc/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/thu-vien-anh/">Photo</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/anh-vo-bo-cau-thu/">WAGs</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-ngoi-sao-san-co/">Ngôi Sao Sân Cỏ</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-nhung-tran-dau-hap-dan/">Trận Đấu Hấp Dẫn</a></li>
                      <li><a href="http://www.bongda.com.vn/nguoi-dep/">Người đẹp</a></li>
                      <li><a href="http://www.bongda.com.vn/van-dong-vien/">Vận động viên</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-khac/">Ảnh khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/video/">Video</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/video-tong-hop-tran-dau/">Video Tổng Hợp Trận Đấu</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-tin-bongda/">Bản tin BongDa</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-co-biet/">Thử tài fan BongDa</a></li>
                      <li><a href="http://www.bongda.com.vn/sao-song-sao/">Sao sống sao?</a></li>
                      <li><a href="http://www.bongda.com.vn/video-khac/">Video Khác</a></li>
                      <li><a href="http://www.bongda.com.vn/video-bong-da/">Video Bóng Đá</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-tin-euro-2016/">BẢN TIN EURO 2016</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/world-cup/">World Cup </a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-world-cup/">Tin World Cup</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-thi-dau-world-cup/">Lịch Thi Đấu</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-dep-world-cup/">Ảnh Đẹp</a></li>
                      <li><a href="http://www.bongda.com.vn/ben-le-world-cup/">Bên Lề Sân Cỏ</a></li>
                      <li><a href="http://www.bongda.com.vn/video-world-cup/">Video Clip</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-doc-world-cup/">Bạn Đọc & World Cup</a></li>
                      <li><a href="http://www.bongda.com.vn/cac-ky-world-cup/">Các Kỳ World Cup</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-su-world-cup/">Lịch Sử</a></li>
                      <li><a href="http://www.bongda.com.vn/doi-tuyen-world-cup/">Hồ Sơ Đội Bóng</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/goc-chuyen-gia/">Góc chuyên gia</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/aff-cup/">AFF Cup 2016</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/bang-xep-hang/">Bảng xếp hạng</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-aff-cup/">Tin AFF Cup</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-phap/">Bóng đá Pháp</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/ligue-1/">Ligue 1</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-lien-doan-phap/">Cúp Liên Đoàn</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-phap/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/goc-ban-doc/">Góc bạn đọc</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/hau-truong-san-co/">Hậu trường</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-chau-au/">Bóng Đá Châu Âu</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-uefa/">Tin Châu Âu</a></li>
                      <li><a href="http://www.bongda.com.vn/europa-league/">Europa League</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-chau-a/">Bóng Đá Châu Á</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-chau-a/">Tin Châu Á</a></li>
                      <li><a href="http://www.bongda.com.vn/afc-cup/">AFC Cup</a></li>
                      <li><a href="http://www.bongda.com.vn/afc-champions-league/">AFC Champions League</a></li>
                      <li><a href="http://www.bongda.com.vn/asian-cup/">Asian Cup</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-chau-my/">Bóng Đá Châu Mỹ</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-chau-my/">Tin Châu Mỹ</a></li>
                      <li><a href="http://www.bongda.com.vn/copa-america/">Copa America</a></li>
                      <li><a href="http://www.bongda.com.vn/gold-cup/">Gold Cup 2015</a></li>
                      <li><a href="http://www.bongda.com.vn/copa-libertadores/">Copa Libertadores</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/sea-games/">SEA Games</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-bong-da/">Tin Bóng Đá</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-sea-games/">Tin SEA Games</a></li>
                      <li><a href="http://www.bongda.com.vn/ben-le-sea-games/">Bên Lề SEA Games</a></li>
                      <li><a href="http://www.bongda.com.vn/guong-mat/">Gương mặt SEA Games</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-thi-dau-sea-games/">Lịch Thi Đấu – Kết Quả</a></li>
                      <li><a href="http://www.bongda.com.vn/huy-chuong-sea-games/">Tổng Sắp Huy Chương</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-doc-sea-games/">Bạn Đọc & SEA Games</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-su-sea-games/">Lịch Sử SEA Games</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/olympics/">Olympics</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/doan-viet-nam/">Đoàn Việt Nam</a></li>
                      <li><a href="http://www.bongda.com.vn/huong-den-olympic-rio-2016/">Hướng đến Olympic Rio 2016</a></li>
                      <li><a href="http://www.bongda.com.vn/ltd-bong-da-nam/">Lịch thi đấu Bóng Đá Nam</a></li>
                      <li><a href="http://www.bongda.com.vn/bong-da-olympic/">Bóng đá Olympic 2016</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/euro-2016/">EURO 2016</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-euro/">Tin EURO</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-thi-dau-ket-qua-euro/">Lịch Thi Đấu – Kết Quả</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-dep-euro-2016/">Ảnh Đẹp</a></li>
                      <li><a href="http://www.bongda.com.vn/video-clip-euro-2016/">Video Clip</a></li>
                      <li><a href="http://www.bongda.com.vn/goc-chuyen-gia-euro-2016/">Góc chuyên gia EURO 2016</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-doc-euro/">Bạn Đọc và EURO</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/sopcast-truc-tiep/">Sopcast-LIVE</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/thong-tin-nha-tai-tro/">Thông Tin Nhà Tài Trợ</a>
                </li>
          </ul>
  <div class="shadown_menu"></div>
  <div class="pkg ">
    <nav class="navigation">
      <div class="grid1190 pkg">
        <div class="button_menu_mobile fl">
          <div class="open"> <span class="cls"></span> <span> </span> <span class="cls"></span></div>
        </div>
        <a href="/" class="logo fl"><img style="max-width: 156px;" src="http://www.bongda.com.vn/templates/themes/images/xlogo.png.pagespeed.ic.0IVjkfMB1O.png"/> </a>
         <div class="fr">
          <div class="search_main"> <a href="#" class="btn_search" rel="nofollow" onclick="return false;"><i class="fa fa-search" aria-hidden="true"></i></a>
            <form action="http://www.bongda.com.vn?mod=archive&act=search" method="post" class="box_search_main" id="searchform">
              <div>
                <input name="search" type="text" height="20" class="txt_search_main" placeholder="nhập từ khóa cần tìm"/>
                <input type="submit" value="tìm kiếm" class="btn_search_main"/>
              </div>
            </form>
          </div>
        </div>
        <ul class="menu_main fr">
          <li><a href="/" class="icon_home"> <img src="http://www.bongda.com.vn/templates/themes/images/xlogo-white.png.pagespeed.ic.OfQjBFcrPd.png" class="logo_mobile"/> <i class="fa fa-home" aria-hidden="true"></i></a></li>
                    <li><a href="/tin-moi-nhat/"> MỚI NHẤT</a></li>          <li class="active  "><a href="http://www.bongda.com.vn/bong-da-anh/"> Anh </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/ngoai-hang-anh/">Ngoại Hạng Anh</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-lien-doan-anh/">Cúp Liên Đoàn</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-fa/">Cúp FA</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-anh/">Tin Khác</a></li>
                                        </ul>
                                          </li>
                              <li class="  "><a href="http://www.bongda.com.vn/tin-chuyen-nhuong/"> Chuyển nhượng </a>
                        </li>
                              <li class="  "><a href="http://www.bongda.com.vn/champions-league/"> Champions League </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/tin-champions-league/">Tin Champions League</a></li>
                                          <li><a href="http://www.bongda.com.vn/lich-thi-dau-c1/">Lịch Thi Đấu – Kết Quả</a></li>
                                          <li><a href="http://www.bongda.com.vn/bang-xep-hang-c1/">Bảng Xếp Hạng</a></li>
                                        </ul>
                                          </li>
                              <li class="  "><a href="http://www.bongda.com.vn/bong-da-tbn/"> Tây Ban Nha </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/la-liga/">La Liga</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-nha-vua/">Cúp Nhà Vua</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-tbn/">Tin Khác</a></li>
                                        </ul>
                                          </li>
                              <li class="  "><a href="http://www.bongda.com.vn/bong-da-y/"> Ý </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/serie-a/">Serie A</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-quoc-gia-y/">Cúp Quốc Gia</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-italia/">Tin Khác</a></li>
                                        </ul>
                                          </li>
                              <li class="  "><a href="http://www.bongda.com.vn/viet-nam/"> Việt Nam </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/v-league/">V-League</a></li>
                                          <li><a href="http://www.bongda.com.vn/doi-tuyen-quoc-gia/">Các ĐTQG</a></li>
                                          <li><a href="http://www.bongda.com.vn/hang-nhat-vn/">Hạng Nhất</a></li>
                                          <li><a href="http://www.bongda.com.vn/giai-tre-vn/">Giải Trẻ</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-quoc-gia-vn/">Cúp Quốc Gia</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-vn/">Tin Khác</a></li>
                                          <li><a href="http://www.bongda.com.vn/bong-da-nu/">Bóng Đá Nữ</a></li>
                                          <li><a href="http://www.bongda.com.vn/vff/">VFF</a></li>
                                        </ul>
                                          </li>
                              <li class="  "><a href="http://www.bongda.com.vn/bong-da-duc/"> Đức </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/bundesliga/">Bundesliga</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-quoc-gia-duc/">Cúp Quốc Gia</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-duc/">Tin Khác</a></li>
                                        </ul>
                                          </li>
                              <li class="  menu_full"><a href="http://www.bongda.com.vn/thu-vien-anh/"> Photo </a>
                                                    <div class="sub_menu_full">
                      <ul class="fl list_menu_full">
                                              <li><a href="http://www.bongda.com.vn/anh-vo-bo-cau-thu/">WAGs</a></li>
                                              <li><a href="http://www.bongda.com.vn/anh-ngoi-sao-san-co/">Ngôi Sao Sân Cỏ</a></li>
                                              <li><a href="http://www.bongda.com.vn/anh-nhung-tran-dau-hap-dan/">Trận Đấu Hấp Dẫn</a></li>
                                              <li><a href="http://www.bongda.com.vn/nguoi-dep/">Người đẹp</a></li>
                                              <li><a href="http://www.bongda.com.vn/van-dong-vien/">Vận động viên</a></li>
                                              <li><a href="http://www.bongda.com.vn/anh-khac/">Ảnh khác</a></li>
                                            </ul>
                                            <div class="right_sub_menu_full fl">
                        <ul class="list_news_menu">
                                                  <li>
                            <a href="http://www.bongda.com.vn/martial-thoai-mai-dao-pho-truoc-dai-chien-manchester-d390516.html" class="thumbblock thumb207x130" title="Martial thoải mái dạo phố trước đại chiến Manchester"><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/04/25/martial-thoai-mai-mua-sam-truoc-dai-chien-manchester-183245.jpg" width="207" height="160" alt="Martial thoải mái dạo phố trước đại chiến Manchester"/></a>                            <h2><a href="http://www.bongda.com.vn/martial-thoai-mai-dao-pho-truoc-dai-chien-manchester-d390516.html" class="" title="Martial thoải mái dạo phố trước đại chiến Manchester">Martial thoải mái dạo phố trước đại chiến Manchester</a></h2>                          </li>
                                                  <li>
                            <a href="http://www.bongda.com.vn/ve-dep-khong-ti-vet-cua-arna-yr-jonsdottir-d390510.html" class="thumbblock thumb207x130" title="Vẻ đẹp không tì vết của Arna Yr Jonsdottir"><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/04/25/ve-dep-khong-ti-vet-cua-arna-yr-jonsdottir-170649.jpg" width="207" height="160" alt="Vẻ đẹp không tì vết của Arna Yr Jonsdottir"/></a>                            <h2><a href="http://www.bongda.com.vn/ve-dep-khong-ti-vet-cua-arna-yr-jonsdottir-d390510.html" class="" title="Vẻ đẹp không tì vết của Arna Yr Jonsdottir">Vẻ đẹp không tì vết của Arna Yr Jonsdottir</a></h2>                          </li>
                                                  <li>
                            <a href="http://www.bongda.com.vn/marnie-simpson--ngoi-sao-truyen-hinh-me-chup-anh-nude-d390502.html" class="thumbblock thumb207x130" title="Marnie Simpson - ngôi sao truyền hình mê chụp ảnh nude"><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/04/25/marnie-simpson--ngoi-sao-truyen-hinh-me-chup-anh-nude-162052.png" width="207" height="160" alt="Marnie Simpson - ngôi sao truyền hình mê chụp ảnh nude"/></a>                            <h2><a href="http://www.bongda.com.vn/marnie-simpson--ngoi-sao-truyen-hinh-me-chup-anh-nude-d390502.html" class="" title="Marnie Simpson - ngôi sao truyền hình mê chụp ảnh nude">Marnie Simpson - ngôi sao truyền hình mê chụp ảnh nude</a></h2>                          </li>
                                                  <li>
                            <a href="http://www.bongda.com.vn/chum-anh-aguero-cuc-ngau-ben-doi-giay-thiet-ke-rieng-cho-derby-manchester-d390497.html" class="thumbblock thumb207x130" title="Chùm ảnh: Aguero cực ngầu bên đôi giày thiết kế riêng cho Derby Manchester"><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/04/25/chum-anh-aguero-cuc-ngau-ben-doi-giay-thiet-ke-rieng-cho-derby-manchester-161140.jpg" width="207" height="160" alt="Chùm ảnh: Aguero cực ngầu bên đôi giày thiết kế riêng cho Derby Manchester"/></a>                            <h2><a href="http://www.bongda.com.vn/chum-anh-aguero-cuc-ngau-ben-doi-giay-thiet-ke-rieng-cho-derby-manchester-d390497.html" class="" title="Chùm ảnh: Aguero cực ngầu bên đôi giày thiết kế riêng cho Derby Manchester">Chùm ảnh: Aguero cực ngầu bên đôi giày thiết kế riêng cho Derby Manchester</a></h2>                          </li>
                                                </ul>
                      </div>
                    </div>
                                          </li>
                              <li class="  menu_full"><a href="http://www.bongda.com.vn/video/"> Video </a>
                                                    <div class="sub_menu_full">
                      <ul class="fl list_menu_full">
                                              <li><a href="http://www.bongda.com.vn/video-tong-hop-tran-dau/">Tổng Hợp Trận Đấu</a></li>
                                              <li><a href="http://www.bongda.com.vn/ban-tin-bongda/">Bản tin BongDa</a></li>
                                              <li><a href="http://www.bongda.com.vn/ban-co-biet/">Thử tài fan BongDa</a></li>
                                              <li><a href="http://www.bongda.com.vn/sao-song-sao/">Sao sống sao?</a></li>
                                              <li><a href="http://www.bongda.com.vn/video-khac/">Video Khác</a></li>
                                              <li><a href="http://www.bongda.com.vn/video-bong-da/">Bóng Đá</a></li>
                                              <li><a href="http://www.bongda.com.vn/ban-tin-euro-2016/">BẢN TIN EURO 2016</a></li>
                                            </ul>
                                            <div class="right_sub_menu_full fl">
                        <ul class="list_news_menu">
                                                  <li>
                            <a href="http://www.bongda.com.vn/con-ai-nho-den-alberto-moreno-v390512.html" class="thumbblock thumb207x130" title="Còn ai nhớ đến Alberto Moreno?"><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/04/25/con-ai-nho-den-alberto-moreno-165945.jpg" width="207" height="160" alt="Còn ai nhớ đến Alberto Moreno?"/></a>                            <h2><a href="http://www.bongda.com.vn/con-ai-nho-den-alberto-moreno-v390512.html" class="" title="Còn ai nhớ đến Alberto Moreno?">Còn ai nhớ đến Alberto Moreno?</a></h2>                          </li>
                                                  <li>
                            <a href="http://www.bongda.com.vn/toc-do-dang-ne-cua-nathaniel-clyne-v390511.html" class="thumbblock thumb207x130" title="Tốc độ đáng nể của Nathaniel Clyne"><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/04/25/toc-do-dang-ne-cua-nathaniel-clyne-165715.jpg" width="207" height="160" alt="Tốc độ đáng nể của Nathaniel Clyne"/></a>                            <h2><a href="http://www.bongda.com.vn/toc-do-dang-ne-cua-nathaniel-clyne-v390511.html" class="" title="Tốc độ đáng nể của Nathaniel Clyne">Tốc độ đáng nể của Nathaniel Clyne</a></h2>                          </li>
                                                  <li>
                            <a href="http://www.bongda.com.vn/su-tien-bo-vuot-bac-cua-kyle-walker-v390509.html" class="thumbblock thumb207x130" title="Sự tiến bộ vượt bậc của Kyle Walker"><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/04/25/su-tien-bo-vuot-bac-cua-kyle-walker-165432.jpg" width="207" height="160" alt="Sự tiến bộ vượt bậc của Kyle Walker"/></a>                            <h2><a href="http://www.bongda.com.vn/su-tien-bo-vuot-bac-cua-kyle-walker-v390509.html" class="" title="Sự tiến bộ vượt bậc của Kyle Walker">Sự tiến bộ vượt bậc của Kyle Walker</a></h2>                          </li>
                                                  <li>
                            <a href="http://www.bongda.com.vn/vao-ngay-nay-254-tran-hoa-lich-su-cua-arsenal-trong-sinh-nhat-johan-cruyff-v390505.html" class="thumbblock thumb207x130" title="Vào ngày này |25.4| Trận hòa lịch sử của Arsenal trong sinh nhật Johan Cruyff "><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/04/25/vao-ngay-nay-254-tran-hoa-lich-su-cua-arsenal-trong-sinh-nhat-johan-cruyff-163202.jpg" width="207" height="160" alt="Vào ngày này |25.4| Trận hòa lịch sử của Arsenal trong sinh nhật Johan Cruyff "/></a>                            <h2><a href="http://www.bongda.com.vn/vao-ngay-nay-254-tran-hoa-lich-su-cua-arsenal-trong-sinh-nhat-johan-cruyff-v390505.html" class="" title="Vào ngày này |25.4| Trận hòa lịch sử của Arsenal trong sinh nhật Johan Cruyff ">Vào ngày này |25.4| Trận hòa lịch sử của Arsenal trong sinh nhật Johan Cruyff </a></h2>                          </li>
                                                </ul>
                      </div>
                    </div>
                                          </li>
                              <li><a onclick="return false">KHÁC</a>
            <ul class="sub_menu_main">
                          <li><a href="http://www.bongda.com.vn/world-cup/">World Cup </a></li>
                          <li><a href="http://www.bongda.com.vn/goc-chuyen-gia/">Góc chuyên gia</a></li>
                          <li><a href="http://www.bongda.com.vn/aff-cup/">AFF Cup 2016</a></li>
                          <li><a href="http://www.bongda.com.vn/bong-da-phap/">Bóng đá Pháp</a></li>
                          <li><a href="http://www.bongda.com.vn/goc-ban-doc/">Góc bạn đọc</a></li>
                          <li><a href="http://www.bongda.com.vn/hau-truong-san-co/">Hậu trường</a></li>
                          <li><a href="http://www.bongda.com.vn/bong-da-chau-au/">Bóng Đá Châu Âu</a></li>
                          <li><a href="http://www.bongda.com.vn/bong-da-chau-a/">Bóng Đá Châu Á</a></li>
                          <li><a href="http://www.bongda.com.vn/bong-da-chau-my/">Bóng Đá Châu Mỹ</a></li>
                          <li><a href="http://www.bongda.com.vn/sea-games/">SEA Games</a></li>
                          <li><a href="http://www.bongda.com.vn/olympics/">Olympic 2016</a></li>
                          <li><a href="http://www.bongda.com.vn/euro-2016/">EURO 2016</a></li>
                          <li><a href="http://www.bongda.com.vn/sopcast-truc-tiep/">Sopcast-LIVE</a></li>
                          <li><a href="http://www.bongda.com.vn/thong-tin-nha-tai-tro/">Thông Tin Nhà Tài Trợ</a></li>
                        </ul>
          </li>
                  </ul>

      </div>
    </nav>
        <div class="top_bar">
      <div class="grid1190 pkg">
        <div class="fl">
            <a style="margin-left: 15px;" href="/du-lieu/" class="menu_topbar"> Dữ liệu </a>
            <a href="/live-scores/" class="menu_topbar"> Live Scores </a>
        </div>
        <div class="notify_site fl"> <strong class="fl">MỚI NHẤT :</strong>
    <div class="list_notify fl">
            <li><a href="http://www.bongda.com.vn/wenger-an-mung-xuc-dong-mot-nhiet-huyet-mot-tinh-yeu-vinh-cuu-d390522.html" class="" style="font-size:14px" title="Wenger ăn mừng xúc động: Một nhiệt huyết, một tình yêu vĩnh cửu">Wenger ăn mừng xúc động: Một nhiệt huyết, một tình yêu vĩnh cửu</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/su-tho-o-ke-thu-moi-cua-arsenal-d390521.html" class="" style="font-size:14px" title="Sự thờ ơ: Kẻ thù mới của Arsenal">Sự thờ ơ: Kẻ thù mới của Arsenal</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/hang-thu-rach-nat-real-sao-chep-cong-thuc-cua-mu-d390520.html" class="" style="font-size:14px" title="Hàng thủ rách nát, Real sao chép công thức của MU?">Hàng thủ rách nát, Real sao chép công thức của MU?</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/martial-thoai-mai-dao-pho-truoc-dai-chien-manchester-d390516.html" class="" style="font-size:14px" title="Martial thoải mái dạo phố trước đại chiến Manchester">Martial thoải mái dạo phố trước đại chiến Manchester</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/5-cau-thu-hoi-sinh-manh-me-trong-mau-ao-hai-phong-fc-d390518.html" class="" style="font-size:14px" title="5 cầu thủ hồi sinh mạnh mẽ trong màu áo Hải Phòng FC">5 cầu thủ hồi sinh mạnh mẽ trong màu áo Hải Phòng FC</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/ibrahimovic-chan-thuong-mls-mo-hoi-d390446.html" class="" style="font-size:14px" title="Ibrahimovic chấn thương, MLS 'mở hội'">Ibrahimovic chấn thương, MLS "mở hội"</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/goc-blv-quang-huy-chien-man-city-mu-chi-co-thang-hoac-hoa-d390517.html" class="" style="font-size:14px" title="Góc BLV Quang Huy: Chiến Man City, M.U chỉ có thắng hoặc hòa">Góc BLV Quang Huy: Chiến Man City, M.U chỉ có thắng hoặc hòa</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/hlv-wenger-chot-tuong-lai-olivier-giroud-d390514.html" class="" style="font-size:14px" title="HLV Wenger CHỐT tương lai Olivier Giroud">HLV Wenger CHỐT tương lai Olivier Giroud</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/fabio-capello-pha-pham-loi-cua-ramos-voi-messi-la-toi-ac-d390506.html" class="" style="font-size:14px" title="Fabio Capello: Pha phạm lỗi của Ramos với Messi là tội ác">Fabio Capello: Pha phạm lỗi của Ramos với Messi là tội ác</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/toi-khong-xung-voi-muc-gia-100-trieu-euro-d390513.html" class="" style="font-size:14px" title="'Tôi không xứng với mức giá 100 triệu euro'">"Tôi không xứng với mức giá 100 triệu euro"</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/du-doan-da-bu-nha-cang-thang-derby-manchester-arsenal-huong-loi-d390507.html" class="" style="font-size:14px" title="Dự đoán đá bù NHA: Căng thẳng Derby Manchester; Arsenal hưởng lợi">Dự đoán đá bù NHA: Căng thẳng Derby Manchester; Arsenal hưởng lợi</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/ve-dep-khong-ti-vet-cua-arna-yr-jonsdottir-d390510.html" class="" style="font-size:14px" title="Vẻ đẹp không tì vết của Arna Yr Jonsdottir">Vẻ đẹp không tì vết của Arna Yr Jonsdottir</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/con-ai-nho-den-alberto-moreno-v390512.html" class="" style="font-size:14px" title="Còn ai nhớ đến Alberto Moreno?">Còn ai nhớ đến Alberto Moreno?</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/toc-do-dang-ne-cua-nathaniel-clyne-v390511.html" class="" style="font-size:14px" title="Tốc độ đáng nể của Nathaniel Clyne">Tốc độ đáng nể của Nathaniel Clyne</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/su-tien-bo-vuot-bac-cua-kyle-walker-v390509.html" class="" style="font-size:14px" title="Sự tiến bộ vượt bậc của Kyle Walker">Sự tiến bộ vượt bậc của Kyle Walker</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/tieu-diem-chuyen-nhuong-chau-au-mu-sap-co-nhac-truong-monaco-hazard-de-dat-nguyen-vong-den-real-d390508.html" class="" style="font-size:14px" title="Tiêu điểm chuyển nhượng châu Âu: M.U sắp có nhạc trưởng Monaco, Hazard đề đạt nguyện vọng đến Real">Tiêu điểm chuyển nhượng châu Âu: M.U sắp có nhạc trưởng Monaco, Hazard đề đạt nguyện vọng đến Real</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/nguy-cho-liverpool-sturridge-co-the-nghi-het-mua-d390504.html" class="" style="font-size:14px" title="Nguy cho Liverpool, Sturridge có thể nghỉ hết mùa">Nguy cho Liverpool, Sturridge có thể nghỉ hết mùa</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/young-khong-chac-ve-tuong-lai-tai-mu-d390503.html" class="" style="font-size:14px" title="Young 'không chắc' về tương lai tại M.U">Young "không chắc" về tương lai tại M.U</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/vao-ngay-nay-254-tran-hoa-lich-su-cua-arsenal-trong-sinh-nhat-johan-cruyff-v390505.html" class="" style="font-size:14px" title="Vào ngày này |25.4| Trận hòa lịch sử của Arsenal trong sinh nhật Johan Cruyff ">Vào ngày này |25.4| Trận hòa lịch sử của Arsenal trong sinh nhật Johan Cruyff </a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/top-5-hau-ve-tat-tot-nhat-giai-ngoai-hang-valencia-khong-doi-thu-d390483.html" class="" style="font-size:14px" title="Top 5 hậu vệ tạt tốt nhất giải Ngoại hạng: Valencia không đối thủ">Top 5 hậu vệ tạt tốt nhất giải Ngoại hạng: Valencia không đối thủ</a></li><span style="display: inline;"></span>
        </div>
</div>
        <div class="fr">
          <ul class="list_social">
            <li><a href="/goc-chuyen-gia/">Góc chuyên gia </a></li>
                        <li><a href="http://www.bongda.com.vn/Barcelona-search/">Barcelona</a></li>
                                    <li><a href="http://www.bongda.com.vn/Chelsea-search/">Chelsea</a></li>
                                    <li><a href="http://www.bongda.com.vn/Arsenal-search/">Arsenal</a></li>
                                    <li><a href="http://www.bongda.com.vn/Wayne-Rooney-search/">Rooney</a></li>
                      </ul>
        </div>

      </div>
    </div>
      </div>
</header>
<div class="grid1190 pkg" style="/* height:90px */;">
  <div class="content_main pkg" style="/* height:90px */;background: #fff">
    <div class="pkg">
        <div class="top_page pkg" style="display: block !important;">
          <div class="" style="max-width: 970px;overflow: hidden;margin:0 auto;">
            <div class="adv" id="ads_1" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script type="text/javascript">var _ase=_ase||[];_ase.push(['1476864468','1478850856']);</script>
<script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></script></div></div>          </div>
        </div>
    </div>
  </div>
</div>
    <main class="">
<div id="admwrapper">
  <div class="grid1190 pkg">
    <div class="content_main pad20 pkg">
      <div class="pkg">
        <div class="col830 fl">
          <div class="breadcump">
            <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">Trang chủ</span></a>  »</li>
                        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.bongda.com.vn/bong-da-anh/"><span itemprop="title">Bóng Đá Anh</span></a>  »</li>
                        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.bongda.com.vn/ngoai-hang-anh/"><span itemprop="title">Ngoại Hạng Anh</span></a></li>
          </div>
          <div class="col630 fr">
            <h1 class="time_detail_news"><a href="http://www.bongda.com.vn/wenger-an-mung-xuc-dong-mot-nhiet-huyet-mot-tinh-yeu-vinh-cuu-d390522.html">Wenger ăn mừng xúc động: Một nhiệt huyết, một tình yêu vĩnh cửu</a></h1>

                        <div class="info_detail pkg mar_bottom10 none_author">
                <div class="author">
                <div class="time_comment">
                    <span>18:44 Thứ ba 25/04/2017</span>
                                    </div>
              </div>
            </div>

                        <p class="sapo_detail fontbold">Khi tiếng còi kết thúc 120 phút của trận bán kết FA Cup vang lên, HLV Arsene Wenger như trút được tất cả gánh nặng, ông ăn mừng bằng sự vui sướng tột cùng.</p>
                        <article id="content_detail" style="">
              <div class="exp_content news_details">

                  <div id="bongda_player"><iframe id="prerollinpage_iframe" class=" VmgSlideinOnStart VmgIframe " width="0" height="0" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" allowtransparency="true" name="VmgIframe982164771236761755" src="about:blank" style="position: relative; z-index: 9;"></iframe><iframe id="youtube_iframe" width="512" height="300" src="" frameborder="0" allowfullscreen data-autoplay-src="//www.youtube.com/embed/bS_UXYhnX1Y?autoplay=1"></iframe></div>  <p style="text-align: justify;"><strong>Highlights Arsenal 2-1 Man City:</strong> Đánh bại Man City với tỷ số 2-1 nhờ các pha lập công của Nacho Monreal và Alexis Sanchez, Arsenal giành quyền vào chung kết FA Cup.</p></p>  <p style="text-align: justify;">Chưa bao giờ làn sóng phản đối HLV Arsene Wenger tại Arsenal lại trở lên mạnh mẽ đến thế. Những đường phố ở London, bầu trời tại West Bromwich, trận đấu bóng tại Australia hay một sân vận động vô danh ở châu Phi, nơi đâu cũng bắt gặp những <a href="http://www.bongda.com.vn/cuoc-chien-chong-hlv-wenger-cua-co-dong-vien-lan-ra-toan-cau-d389322.html" target="_blank">biểu ngữ đòi Wenger ra đi sau hơn 20 năm gắn bó</a>.</p>  <p style="text-align: justify;">Wenger đang đi trong những ngày cuối cùng đầy sóng gió và thử thách với đội bóng lâu năm Arsenal. Một số người chỉ vài năm trước đây coi Wenger như một nhà kiến thiết vĩ đại, một người cha giờ đây quay sang chỉ trích, trách móc. Người hâm mô cho rằng Wenger đã quá già, lỗi thời và chẳng còn động lực. Thời gian thực sự đã xóa nhòa tình yêu một thời của họ. </p>  <blockquote style="float: none; display: block; width: 600px; background: #eeeeee none repeat scroll 0% 0%; text-align: justify; padding: 8px; margin: 0px auto; font-size: 13px; line-height: 18px;">HLV lão luyện Mircea Lucescu từng nói: <em>“Arsene là một quý tộc. Ông ấy không bị chi phối bởi giá trị thuộc về tầng lớp công nhân như Alex Ferguson hay chứa đựng bản tính hung hăng của Jose Mourinho. Ông ấy là một nhà sư phạm ở một đẳng cấp cao hơn họ.”</em></blockquote>  <p style="text-align: justify;"><strong>Không! Wenger vẫn tràn đầy nhiệt huyết</strong></p>  <p style="text-align: justify;">Wenger tất nhiên biết rõ những phản ứng tiêu cực đến từ người hâm mộ. Những ngày vừa qua, người ta bỗng thấy gương mặt của ông thầy người Pháp trở nên nhăn nheo và khắc khổ hơn. Trước pha hỏng ăn của Oezil hay đường mất bóng của Sanchez, Giáo sư lại đứng lên ngồi xuống, đôi khi ném thân mình hay co rúm cơ thể trên băng ghế chỉ đạo.</p>  <p style="text-align: justify;">Sau màn rượt đuổi đầy cảm xúc và may mắn với Man City tại bán kết FA Cup hôm chủ nhật, Wenger ăn mừng như một đứa trẻ. Ông giơ tay lên trời hét lớn. Wenger tươi rói nắm chặt lấy Oezil.</p>  <div id="bongda_player"><iframe src="https://www.youtube.com/embed/WlC19jTDosM?rel=0&amp;showinfo=0" width="100%" height="315" frameborder="0" allowfullscreen=""></iframe></div>  <p style="text-align: justify;"><strong>Khoảnh khắc ăn mừng của Wenger:</strong> HLV Arsene Wenger rất vui sướng khi Arsenal giành được vé vào chung kết FA Cup.</p>  <p style="text-align: justify;">Một video sau đó còn cho thấy <a href="http://www.bongda.com.vn/wenger-da-an-mung-the-nao-trong-duong-ham-tai-wembley-v390355.html" target="_blank">Wenger đã chờ từng cầu thủ vào phòng thay đồ để chúc mừng</a>. Lạ lùng thay, Wenger cũng trêu đùa, như trẻ ra cả chục tuổi khi ôm lấy cổ và thì thầm điều gì đó với người hùng Monreal.</p>  <p style="text-align: justify;">Khi ấy, không một người yêu bóng đá nào có thể chối cãi. Đằng sau con người 66 tuổi già nua và hay cau có kia vẫn là một bầu nhiệt huyết tràn đầy.</p>  <p style="text-align: justify;">Như Wenger đã từng nói: <em>“Tôi chỉ có thể tồn tại nếu trong tôi vẫn còn khát khao chiến thắng.”</em></p>  <p style="text-align: justify;"><strong>Wenger cũ kĩ nhưng không lỗi thời, lạc hậu</strong></p>  <p style="text-align: justify;">Wenger từng nói: <em>“Chúa tạo ra con người và tôi dẫn họ đến với lối chơi đẹp.”</em> Chỉ một lời nói thể hiện toàn bộ quan điểm chơi bóng của ông. Arsenal – Wenger vẫn luôn như vậy, luôn chơi đẹp trong từng ấy năm. Vẫn lối đan lát, vẫn phong cách tấn công ào ạt vũ bão không hề đổi thay.</p>  <figure class="expNoEdit"><img src="http://media.bongda.com.vn/files/quan.le/2017/04/25/wenger-arsenal-1-1853.jpg" alt=" - Bóng Đá" width="660" height="371"/>  <figcaption>  <h2 class="expEdit"> Wenger cùng với đội hình bất bại mùa 2003-2004. Ảnh: Sky Sports.</h2>  </figcaption>  </figure>  <p style="text-align: justify;">Dù đôi khi, người hâm mộ vẫn thầm ước một Arsenal thực dụng hơn như cách Mourinho đã làm để chiến thắng tìm đến nhiều hơn với sân Emirates.</p>  <p style="text-align: justify;">Thế nhưng, Wenger không bảo thù một cách mù quáng. Khi khó khăn dai dẳng kéo dài, Wenger đã dám từ bỏ sơ đồ 4 hậu vệ để chuyển sang 3-4-3 trong chiến thắng Middlesbrough hôm 18/4.</p>  <p style="text-align: justify;">Sự tằn tiện cũng dần biến mất khi những ngôi sao bắt đầu được đưa về. Hàng loạt kỷ lục chuyển nhượng CLB bị phá bởi Sanchez, Xhaka và Oezil. Emirates không còn là sân chơi riêng của những đứa trẻ nữa.</p>  <figure class="expNoEdit"><img src="http://media.bongda.com.vn/files/quan.le/2017/04/25/wenger-arsenal-2-1853.jpg" alt=" - Bóng Đá" width="660" height="372"/>  <figcaption>  <h2 class="expEdit"> Oezil chuyển tới Arsenal với mức phí kỷ lục 42.4 triệu bảng. Ảnh: Arsenal.com.</h2>  </figcaption>  </figure>  <p style="text-align: justify;"><strong>Ở Wenger chỉ có một tình yêu duy nhất và vĩnh cửu cho Arsenal</strong></p>  <p style="text-align: justify;">Arsenal như là "người tình" định mệnh trong cuộc đời của Wenger với gần 21 năm gắn bó với bao thăng trầm và xúc cảm. Vì quá yêu đội chủ sân Emirates, Wenger đã không thể từ bỏ và đành chia tay người vợ Annie sau 12 năm bất thành thực hiện lời hứa sẽ chuyên tâm cho gia đình.</p>  <figure class="expNoEdit"><img src="http://media.bongda.com.vn/files/quan.le/2017/04/25/wenger-arsenal-3-1853.jpg" alt=" - Bóng Đá" width="630" height="420"/>  <figcaption>  <h2 class="expEdit"> Wenger và vợ chia tay vì Arsenal.</h2>  </figcaption>  </figure>  <p style="text-align: justify;">Wenger là kẻ ăn mày dĩ vãng ư? Có lẽ sẽ bất công khi nói vậy. Trong 5 năm qua, Wenger không thiếu những lời mời béo bở từ PSG hay tuyển Pháp. Hồi hương, Wenger sẽ chẳng còn đau đầu với sự tằn tiện của ông chủ chỉ biết đến số tăng của cổ phiếu Stan Kroenke. Thế nhưng, Wenger vẫn ở lại vì sứ mệnh của ông vẫn chưa hoàn thành.</p>  <p style="text-align: justify;">Với Wenger, mỗi phút giây tại Pháo thủ là một niềm hạnh phúc: <em>“Miễn là tôi còn ở Arsenal, dù 2 năm, 10 năm nữa hay vài tháng, chẳng có gì khác biệt. Đối với tôi, được ở lại Arsenal là một hạnh phúc."</em></p>  <p style="text-align: justify;">Một bản hợp đồng 2 năm đã được soạn sẵn và chỉ chờ chữ ký của Giáo sư. Những phản đối từ các cổ động viên đã khiến Wenger có thêm sự đắn đo. Wenger nhiều khả năng sẽ dựa vào kết quả của Arsenal mùa giải năm nay để đưa ra quyết định cuối cùng.</p>  <figure class="expNoEdit"><img src="http://media.bongda.com.vn/files/quan.le/2017/04/25/wenger-arsenal-4-1853.jpg" alt=" - Bóng Đá" width="1024" height="767"/>  <figcaption>  <h2 class="expEdit"> 2016-2017 có phải mùa giải cuối cùng của Wenger tại Arsenal?</h2>  </figcaption>  </figure>  <p style="text-align: justify;">Trong bóng đá hiện đại, tình cảm hay sự gắn bó chỉ còn là thứ yếu so với kết quả và các danh hiệu trên sân. Điều đó có nghĩa vào thời điểm nào đó, Wenger phải ra đi nếu không còn phù hợp. Thế nhưng, tương lai của Wenger, hãy để ông và Ban lãnh đạo đội bóng quyết định.</p>  <p style="text-align: justify;">Còn các cổ động viên, trong lúc chờ đợi, xin hãy tôn trọng Wenger, vì với tình cảm và những gì đã đóng góp. Wenger xứng đáng với điều đó.</p>
                                                                                <div class="text-right f14 mar_bottom7" style="color: #666;font-size: 13px;">Nguồn: <a class="f14" style="color: #666;font-size: 13px;" href="http://www.bongda.com.vn/zingvn-source6/">Zing.vn</a></div>
                                      <div class="text-right f14" style="font-size: 13px;">Tiến Thành |  17:55 25/04/2017 </div>
                                                        <style>#AdAsia>div>div{width:100%!important}</style>
                    <div style="margin: 20px 0 25px"><div id="AdAsia"></div></div>
                                    <div class="new_relation_top2 pkg mar_bottom0">
                        <div class="head_new_relation_top_outer">
                            <span class="head_new_relation_top">Tin liên quan</span>
                        </div>
                        <ul class="releated_2">
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/su-tho-o-ke-thu-moi-cua-arsenal-d390521.html" class="thumbblock thumb110" title="Sự thờ ơ: Kẻ thù mới của Arsenal"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/04/25/su-tho-o-ke-thu-moi-cua-arsenal-184632.jpg" width="140" height="90" alt="Sự thờ ơ: Kẻ thù mới của Arsenal"/></a>                                    <h2><a href="http://www.bongda.com.vn/su-tho-o-ke-thu-moi-cua-arsenal-d390521.html" class="f14" title="Sự thờ ơ: Kẻ thù mới của Arsenal">Sự thờ ơ: Kẻ thù mới của Arsenal</a></h2>                                </div>
                            </li>
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/goc-blv-quang-huy-chien-man-city-mu-chi-co-thang-hoac-hoa-d390517.html" class="thumbblock thumb110" title="Góc BLV Quang Huy: Chiến Man City, M.U chỉ có thắng hoặc hòa"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/04/25/goc-blv-quang-huy-chien-man-city-mu-chi-co-thang-hoac-hoa-182107.jpg" width="140" height="90" alt="Góc BLV Quang Huy: Chiến Man City, M.U chỉ có thắng hoặc hòa"/></a>                                    <h2><a href="http://www.bongda.com.vn/goc-blv-quang-huy-chien-man-city-mu-chi-co-thang-hoac-hoa-d390517.html" class="f14" title="Góc BLV Quang Huy: Chiến Man City, M.U chỉ có thắng hoặc hòa">Góc BLV Quang Huy: Chiến Man City, M.U chỉ có thắng hoặc hòa</a></h2>                                </div>
                            </li>
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/hai-ngay-truoc-derby-manchester-doi-hinh-nao-cho-quy-do-d390487.html" class="thumbblock thumb110" title="Hai ngày trước derby Manchester: Đội hình nào cho Quỷ đỏ?"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/04/25/hai-ngay-truoc-derby-manchester-doi-hinh-nao-cho-quy-do-161559.jpg" width="140" height="90" alt="Hai ngày trước derby Manchester: Đội hình nào cho Quỷ đỏ?"/></a>                                    <h2><a href="http://www.bongda.com.vn/hai-ngay-truoc-derby-manchester-doi-hinh-nao-cho-quy-do-d390487.html" class="f14" title="Hai ngày trước derby Manchester: Đội hình nào cho Quỷ đỏ?">Hai ngày trước derby Manchester: Đội hình nào cho Quỷ đỏ?</a></h2>                                </div>
                            </li>
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/du-doan-da-bu-nha-cang-thang-derby-manchester-arsenal-huong-loi-d390507.html" class="thumbblock thumb110" title="Dự đoán đá bù NHA: Căng thẳng Derby Manchester; Arsenal hưởng lợi"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/04/25/du-doan-ngoai-hang-anh-kich-tich-derby-manchester-chelsea-thang-tien-170937.jpg" width="140" height="90" alt="Dự đoán đá bù NHA: Căng thẳng Derby Manchester; Arsenal hưởng lợi"/></a>                                    <h2><a href="http://www.bongda.com.vn/du-doan-da-bu-nha-cang-thang-derby-manchester-arsenal-huong-loi-d390507.html" class="f14" title="Dự đoán đá bù NHA: Căng thẳng Derby Manchester; Arsenal hưởng lợi">Dự đoán đá bù NHA: Căng thẳng Derby Manchester; Arsenal hưởng lợi</a></h2>                                </div>
                            </li>
                                                </ul>
                    </div>
                                                    <div class="new_relation_top2 pkg mar_bottom0">
                        <div class="head_new_relation_top_outer">
                            <span class="head_new_relation_top">Video liên quan</span>
                        </div>
                        <ul class="releated_2">
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/wenger-da-an-mung-the-nao-trong-duong-ham-tai-wembley-v390355.html" class="thumbblock thumb110" title="Wenger đã ăn mừng thế nào trong đường hầm tại Wembley"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/04/24/wenger-da-an-mung-the-nao-trong-duong-ham-tai-wembley-195139.jpg" width="140" height="90" alt="Wenger đã ăn mừng thế nào trong đường hầm tại Wembley"/></a>                                    <h2><a href="http://www.bongda.com.vn/wenger-da-an-mung-the-nao-trong-duong-ham-tai-wembley-v390355.html" class="f14" title="Wenger đã ăn mừng thế nào trong đường hầm tại Wembley">Wenger đã ăn mừng thế nào trong đường hầm tại Wembley</a></h2>                                </div>
                            </li>
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/20-nam-cua-arsene-wenger-o-arsenal-v386043.html" class="thumbblock thumb110" title="20 năm của Arsene Wenger ở Arsenal"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/03/26/20-nam-cua-arsene-wenger-o-arsenal-205506.jpg" width="140" height="90" alt="20 năm của Arsene Wenger ở Arsenal"/></a>                                    <h2><a href="http://www.bongda.com.vn/20-nam-cua-arsene-wenger-o-arsenal-v386043.html" class="f14" title="20 năm của Arsene Wenger ở Arsenal">20 năm của Arsene Wenger ở Arsenal</a></h2>                                </div>
                            </li>
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/vao-ngay-nay-254-tran-hoa-lich-su-cua-arsenal-trong-sinh-nhat-johan-cruyff-v390505.html" class="thumbblock thumb110" title="Vào ngày này |25.4| Trận hòa lịch sử của Arsenal trong sinh nhật Johan Cruyff "><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/04/25/vao-ngay-nay-254-tran-hoa-lich-su-cua-arsenal-trong-sinh-nhat-johan-cruyff-163202.jpg" width="140" height="90" alt="Vào ngày này |25.4| Trận hòa lịch sử của Arsenal trong sinh nhật Johan Cruyff "/></a>                                    <h2><a href="http://www.bongda.com.vn/vao-ngay-nay-254-tran-hoa-lich-su-cua-arsenal-trong-sinh-nhat-johan-cruyff-v390505.html" class="f14" title="Vào ngày này |25.4| Trận hòa lịch sử của Arsenal trong sinh nhật Johan Cruyff ">Vào ngày này |25.4| Trận hòa lịch sử của Arsenal trong sinh nhật Johan Cruyff </a></h2>                                </div>
                            </li>
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/arsenal-2-1-man-city-ban-ket-cup-fa-v390244.html" class="thumbblock thumb110" title="Arsenal 2-1 Man City (Bán kết cúp FA)"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/04/23/arsenal-2-1-man-city-ban-ket-cup-fa-235300.jpg" width="140" height="90" alt="Arsenal 2-1 Man City (Bán kết cúp FA)"/></a>                                    <h2><a href="http://www.bongda.com.vn/arsenal-2-1-man-city-ban-ket-cup-fa-v390244.html" class="f14" title="Arsenal 2-1 Man City (Bán kết cúp FA)">Arsenal 2-1 Man City (Bán kết cúp FA)</a></h2>                                </div>
                            </li>
                                                </ul>
                    </div>
                                              </div>
              <div id="js_box_relation">



                              
                <div class="new_relation_top pkg in-article-related-news" style="border-color: #bababa;margin-bottom: 10px;">
                    <ul>
                                          <li><h3><a style="color: #099ADB;" href="http://www.bongda.com.vn/hlv-wenger-chot-tuong-lai-olivier-giroud-d390514.html">HLV Wenger CHỐT tương lai Olivier Giroud</a></h3></li>
                                          <li><h3><a style="color: #099ADB;" href="http://www.bongda.com.vn/wenger-da-an-mung-the-nao-trong-duong-ham-tai-wembley-v390355.html">Wenger đã ăn mừng thế nào trong đường hầm tại Wembley<span class="line_cm">|</span> <span class="icon_video"></span></a></h3></li>
                                        </ul>
                </div>
                              </div>

                            <div class="new_relation_top pkg mar_bottom0" style="margin-top: 12px;">
                <div class="head_new_relation_top_outer">
                    <span class="head_new_relation_top">Tin nên đọc</span>
                </div>
                <style>.new_relation_top .releated_2 li::before{display:none}.new_relation_top .releated_2 li>div>a{display:inline}</style>
                <ul class="releated_2">
                                    <li>
                        <div class="pkg">
                            <a href="http://www.bongda.com.vn/hlv-wenger-chot-tuong-lai-olivier-giroud-d390514.html" class="thumbblock thumb110" title="HLV Wenger CHỐT tương lai Olivier Giroud"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/04/25/hlv-wenger-chot-tuong-lai-olivier-giroud-173938.jpg" width="140" height="90" alt="HLV Wenger CHỐT tương lai Olivier Giroud"/></a>                            <h2><a href="http://www.bongda.com.vn/hlv-wenger-chot-tuong-lai-olivier-giroud-d390514.html" class="f14" title="HLV Wenger CHỐT tương lai Olivier Giroud">HLV Wenger CHỐT tương lai Olivier Giroud</a></h2>                        </div>
                    </li>
                                    <li>
                        <div class="pkg">
                            <a href="http://www.bongda.com.vn/gianh-fa-cup-arsenal-se-lun-sau-vao-tai-hoa-d390491.html" class="thumbblock thumb110" title="Giành FA Cup, Arsenal sẽ lún sâu vào tai họa"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/04/25/gianh-fa-cup-arsenal-se-lun-sau-vao-tai-hoa-155610.jpg" width="140" height="90" alt="Giành FA Cup, Arsenal sẽ lún sâu vào tai họa"/></a>                            <h2><a href="http://www.bongda.com.vn/gianh-fa-cup-arsenal-se-lun-sau-vao-tai-hoa-d390491.html" class="f14" title="Giành FA Cup, Arsenal sẽ lún sâu vào tai họa">Giành FA Cup, Arsenal sẽ lún sâu vào tai họa</a></h2>                        </div>
                    </li>
                                    <li>
                        <div class="pkg">
                            <a href="http://www.bongda.com.vn/ky-vong-gi-tu-hang-thu-3-nguoi-cua-arsenal-d390468.html" class="thumbblock thumb110" title="Kỳ vọng gì từ hàng thủ 3 người của Arsenal?"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/04/25/ki-vong-gi-tu-hang-thu-3-nguoi-cua-arsenal-142541.jpg" width="140" height="90" alt="Kỳ vọng gì từ hàng thủ 3 người của Arsenal?"/></a>                            <h2><a href="http://www.bongda.com.vn/ky-vong-gi-tu-hang-thu-3-nguoi-cua-arsenal-d390468.html" class="f14" title="Kỳ vọng gì từ hàng thủ 3 người của Arsenal?">Kỳ vọng gì từ hàng thủ 3 người của Arsenal?</a></h2>                        </div>
                    </li>
                                    <li>
                        <div class="pkg">
                            <a href="http://www.bongda.com.vn/arsenal-phai-vo-dich-fa-cup-vi-wenger-d390350.html" class="thumbblock thumb110" title="Arsenal phải vô địch FA Cup vì Wenger"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/04/24/arsenal-phai-vo-dich-fa-cup-vi-wenger-192233.jpg" width="140" height="90" alt="Arsenal phải vô địch FA Cup vì Wenger"/></a>                            <h2><a href="http://www.bongda.com.vn/arsenal-phai-vo-dich-fa-cup-vi-wenger-d390350.html" class="f14" title="Arsenal phải vô địch FA Cup vì Wenger">Arsenal phải vô địch FA Cup vì Wenger</a></h2>                        </div>
                    </li>
                                </ul>
                <ul>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/arsenal-phai-vo-dich-fa-cup-vi-wenger-d390350.html">Arsenal phải vô địch FA Cup vì Wenger </a></h3></li>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/bong-da-anh-cuoi-tuan-qua-nhung-khoanh-khac-an-tuong-nhat-d390326.html">Bóng đá Anh cuối tuần qua: Những khoảnh khắc ẤN TƯỢNG nhất </a></h3></li>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/wenger-khi-toi-roi-di-arsenal-se-rat-tuyet-d390315.html">Wenger: Khi tôi rời đi, Arsenal sẽ rất tuyệt </a></h3></li>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/nuoc-anh-cuoi-tuan-qua-tieng-het-cua-wenger-cai-cui-dau-cua-pep-d390305.html">Nước Anh cuối tuần qua: Tiếng hét của Wenger, cái cúi đầu của Pep </a></h3></li>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/tin-vui-cho-arsenal-wenger-khang-dinh-sanchez-se-o-lai-d390291.html">Tin vui cho Arsenal, Wenger khẳng định Sanchez sẽ ở lại </a></h3></li>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/diem-tin-chieu-23-04-wenger-ra-yeu-cau-voi-hoc-tro-mourinho-goi-vien-binh-d390168.html">Điểm tin chiều 23/04: Wenger ra yêu cầu với học trò, Mourinho gọi viện binh </a></h3></li>
                                </ul>
              </div>
              
                          </article>
            
                        <div class="tag_detail">
              <div class=" pkg mar_top20  ">
                <div class="head_tag_detail fl"><span>TỪ KHOÁ</span></div>
                <div class=" list_tag_trend  ">
                    <a style="margin-bottom: 5px;" href="http://www.bongda.com.vn/arsene-wenger-tag835/">arsene wenger</a> <a style="margin-bottom: 5px;" href="http://www.bongda.com.vn/arsenal-tag15/">Arsenal</a>                </div>
              </div>
            </div>
                        <div class="head_detail"> <span>Chia sẻ</span> </div>
            <ul class="sharing-zone sharing-zone-bottom pkg sharing-zone-option">
              <li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.bongda.com.vn/wenger-an-mung-xuc-dong-mot-nhiet-huyet-mot-tinh-yeu-vinh-cuu-d390522.html" class="sendsocial fb_share" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
              <li><a href="https://plus.google.com/share?url=http://www.bongda.com.vn/wenger-an-mung-xuc-dong-mot-nhiet-huyet-mot-tinh-yeu-vinh-cuu-d390522.html" class="sendsocial glus_share" rel="nofollow" target="_blank"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
              <li><a href="http://www.twitter.com/share?url=http://www.bongda.com.vn/wenger-an-mung-xuc-dong-mot-nhiet-huyet-mot-tinh-yeu-vinh-cuu-d390522.html" class="sendsocial tweet_share" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
            </ul>
            <!--<div class="hide_mobile">
              <div class="head_detail" style="margin-bottom: 0;"> <span>ĐÁNH GIÁ BÀI VIẾT</span> </div>
              <ul class="list_vote_detail mar_bottom40" style="margin-bottom: 30px;">
                <li>
                  <div>
                    <label><span class="cell_vote">
                      </span><span class="cell_vote"><img src="http://www.bongda.com.vn/templates/themes/images/vote5.jpg"/></span> </label>
                  </div>
                  <div data-id="390522" data-type="d" class="view_vote">0</div>
                </li>
                <li>
                  <div>
                    <label><span class="cell_vote">
                      </span><span class="cell_vote"><img src="http://www.bongda.com.vn/templates/themes/images/vote4.jpg"/></span> </label>
                  </div>
                  <div data-id="390522" data-type="c" class="view_vote">0</div>
                </li>
                <li>
                  <div>
                    <label><span class="cell_vote">
                      </span><span class="cell_vote"><img src="http://www.bongda.com.vn/templates/themes/images/vote2.jpg"/></span> </label>
                  </div>
                  <div data-id="390522" data-type="b" class="view_vote">0</div>
                </li>
                <li>
                  <div>
                    <label><span class="cell_vote">
                      </span><span class="cell_vote"><img src="http://www.bongda.com.vn/templates/themes/images/vote1.jpg"/></span> </label>
                  </div>
                  <div data-id="390522" data-type="a" class="view_vote">0</div>
                </li>
              </ul>
            </div> -->
            <div class="head_detail" style="display: none;"> <span>BÌNH LUẬN</span> </div>
            <div class="box_cm mar_bottom30 mar_top15" style="display: none;">
                <div class="cmex" data-id="390522" data-numposts="8"></div>
                <!--<div class="box_warning_login" style="display: none; margin: 8px 0;">
                    <div class="new-com-bt" style="display: block;">
                        <span>Viết bình luận ...</span>
                    </div>
                    <div class="new-com-cnt" id="new-com-cnt" style="display: none;">
                        <textarea class="the-new-com jsch" id="the-new-com" maxlength="1000"></textarea>
                        <div class="bt-add-com" style="opacity: 0.6;">Gửi bình luận</div>
                        <div class="bt-cancel-com">Hủy</div>
                        <div style="clear: both;"></div>
                    </div>
                </div>-->
            </div>
            <div class="adv" id="ads_17" style="margin-top:15px;margin-bottom:15px;"><div class="e" style=""><!-- /51489806/Bongda_PC_Center1 -->
<div id='div-gpt-ad-1491807706384-0' style='height:60px; width:468px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1491807706384-0');});</script>
</div></div></div>                        <div class="mar_bottom20">
              <div class="pkg">
                <h2 class="cat-box-title letsop-title" style="display:block">
                    <a class="letsop-script" href="#tab_news">Bài viết mới</a> <span></span>
                    <a class="letsop-tab-inactive letsop-script" href="#tab_relation">Bài cùng chuyên mục</a>
                </h2>
                                <div id="tab_news">
                  <ul class="news_bottom_detail pkg">
                                      <li>
                        <a href="http://www.bongda.com.vn/wenger-an-mung-xuc-dong-mot-nhiet-huyet-mot-tinh-yeu-vinh-cuu-d390522.html" class="thumb140x90 thumbblock mar_bottom10" title="Wenger ăn mừng xúc động: Một nhiệt huyết, một tình yêu vĩnh cửu"><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/04/25/wenger-an-mung-xuc-dong-mot-nhiet-huyet-mot-tinh-yeu-vinh-cuu-190031.jpg" width="163" height="100" alt="Wenger ăn mừng xúc động: Một nhiệt huyết, một tình yêu vĩnh cửu"/></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/wenger-an-mung-xuc-dong-mot-nhiet-huyet-mot-tinh-yeu-vinh-cuu-d390522.html">Wenger ăn mừng xúc động: Một nhiệt huyết, một tình yêu vĩnh cửu </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/su-tho-o-ke-thu-moi-cua-arsenal-d390521.html" class="thumb140x90 thumbblock mar_bottom10" title="Sự thờ ơ: Kẻ thù mới của Arsenal"><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/04/25/su-tho-o-ke-thu-moi-cua-arsenal-184632.jpg" width="163" height="100" alt="Sự thờ ơ: Kẻ thù mới của Arsenal"/></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/su-tho-o-ke-thu-moi-cua-arsenal-d390521.html">Sự thờ ơ: Kẻ thù mới của Arsenal </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/hang-thu-rach-nat-real-sao-chep-cong-thuc-cua-mu-d390520.html" class="thumb140x90 thumbblock mar_bottom10" title="Hàng thủ rách nát, Real sao chép công thức của MU?"><img class="" src="http://media.bongda.com.vn/resize/163x100/files/quan.le/2017/04/25/zidane-real-1-1838.jpg" width="163" height="100" alt="Hàng thủ rách nát, Real sao chép công thức của MU?"/></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/hang-thu-rach-nat-real-sao-chep-cong-thuc-cua-mu-d390520.html">Hàng thủ rách nát, Real sao chép công thức của MU? </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/goc-blv-quang-huy-chien-man-city-mu-chi-co-thang-hoac-hoa-d390517.html" class="thumb140x90 thumbblock mar_bottom10" title="Góc BLV Quang Huy: Chiến Man City, M.U chỉ có thắng hoặc hòa"><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/04/25/goc-blv-quang-huy-chien-man-city-mu-chi-co-thang-hoac-hoa-182107.jpg" width="163" height="100" alt="Góc BLV Quang Huy: Chiến Man City, M.U chỉ có thắng hoặc hòa"/></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/goc-blv-quang-huy-chien-man-city-mu-chi-co-thang-hoac-hoa-d390517.html">Góc BLV Quang Huy: Chiến Man City, M.U chỉ có thắng hoặc hòa </a></h3>
                    </li>
                                    </ul>
                  <div class="col48per fl">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/ibrahimovic-chan-thuong-mls-mo-hoi-d390446.html">Ibrahimovic chấn thương, MLS "mở hội" </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/5-cau-thu-hoi-sinh-manh-me-trong-mau-ao-hai-phong-fc-d390518.html">5 cầu thủ hồi sinh mạnh mẽ trong màu áo Hải Phòng FC </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/martial-thoai-mai-dao-pho-truoc-dai-chien-manchester-d390516.html">Martial thoải mái dạo phố trước đại chiến Manchester </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/hlv-wenger-chot-tuong-lai-olivier-giroud-d390514.html">HLV Wenger CHỐT tương lai Olivier Giroud </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/hai-ngay-truoc-derby-manchester-doi-hinh-nao-cho-quy-do-d390487.html">Hai ngày trước derby Manchester: Đội hình nào cho Quỷ đỏ? </a></h3> </li>
                                        </ul>
                  </div>
                  <div class="col48per fr">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/toi-khong-xung-voi-muc-gia-100-trieu-euro-d390513.html">"Tôi không xứng với mức giá 100 triệu euro" </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/du-doan-da-bu-nha-cang-thang-derby-manchester-arsenal-huong-loi-d390507.html">Dự đoán đá bù NHA: Căng thẳng Derby Manchester; Arsenal hưởng lợi </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/ve-dep-khong-ti-vet-cua-arna-yr-jonsdottir-d390510.html">Vẻ đẹp không tì vết của Arna Yr Jonsdottir </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/conte-moc-may-doi-thu-khong-phai-cu-tieu-nhieu-tien-la-vo-dich-d390472.html">Conte MÓC MÁY đối thủ: Không phải cứ tiêu nhiều tiền là vô địch! </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/con-ai-nho-den-alberto-moreno-v390512.html">Còn ai nhớ đến Alberto Moreno? <span class="line_cm">|</span> <span class="icon_video"></span></a></h3> </li>
                                        </ul>
                  </div>
                </div>
                                                <div id="tab_relation" style="display:none">
                  <ul class="news_bottom_detail pkg">
                                      <li>
                        <a href="http://www.bongda.com.vn/wenger-an-mung-xuc-dong-mot-nhiet-huyet-mot-tinh-yeu-vinh-cuu-d390522.html" class="thumb140x90 thumbblock mar_bottom10" title="Wenger ăn mừng xúc động: Một nhiệt huyết, một tình yêu vĩnh cửu"><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/04/25/wenger-an-mung-xuc-dong-mot-nhiet-huyet-mot-tinh-yeu-vinh-cuu-190031.jpg" width="163" height="100" alt="Wenger ăn mừng xúc động: Một nhiệt huyết, một tình yêu vĩnh cửu"/></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/wenger-an-mung-xuc-dong-mot-nhiet-huyet-mot-tinh-yeu-vinh-cuu-d390522.html">Wenger ăn mừng xúc động: Một nhiệt huyết, một tình yêu vĩnh cửu </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/su-tho-o-ke-thu-moi-cua-arsenal-d390521.html" class="thumb140x90 thumbblock mar_bottom10" title="Sự thờ ơ: Kẻ thù mới của Arsenal"><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/04/25/su-tho-o-ke-thu-moi-cua-arsenal-184632.jpg" width="163" height="100" alt="Sự thờ ơ: Kẻ thù mới của Arsenal"/></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/su-tho-o-ke-thu-moi-cua-arsenal-d390521.html">Sự thờ ơ: Kẻ thù mới của Arsenal </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/goc-blv-quang-huy-chien-man-city-mu-chi-co-thang-hoac-hoa-d390517.html" class="thumb140x90 thumbblock mar_bottom10" title="Góc BLV Quang Huy: Chiến Man City, M.U chỉ có thắng hoặc hòa"><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/04/25/goc-blv-quang-huy-chien-man-city-mu-chi-co-thang-hoac-hoa-182107.jpg" width="163" height="100" alt="Góc BLV Quang Huy: Chiến Man City, M.U chỉ có thắng hoặc hòa"/></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/goc-blv-quang-huy-chien-man-city-mu-chi-co-thang-hoac-hoa-d390517.html">Góc BLV Quang Huy: Chiến Man City, M.U chỉ có thắng hoặc hòa </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/hlv-wenger-chot-tuong-lai-olivier-giroud-d390514.html" class="thumb140x90 thumbblock mar_bottom10" title="HLV Wenger CHỐT tương lai Olivier Giroud"><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/04/25/hlv-wenger-chot-tuong-lai-olivier-giroud-173938.jpg" width="163" height="100" alt="HLV Wenger CHỐT tương lai Olivier Giroud"/></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/hlv-wenger-chot-tuong-lai-olivier-giroud-d390514.html">HLV Wenger CHỐT tương lai Olivier Giroud </a></h3>
                    </li>
                                    </ul>
                  <div class="col48per fl">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/hai-ngay-truoc-derby-manchester-doi-hinh-nao-cho-quy-do-d390487.html">Hai ngày trước derby Manchester: Đội hình nào cho Quỷ đỏ? </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/du-doan-da-bu-nha-cang-thang-derby-manchester-arsenal-huong-loi-d390507.html">Dự đoán đá bù NHA: Căng thẳng Derby Manchester; Arsenal hưởng lợi </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/conte-moc-may-doi-thu-khong-phai-cu-tieu-nhieu-tien-la-vo-dich-d390472.html">Conte MÓC MÁY đối thủ: Không phải cứ tiêu nhiều tiền là vô địch! </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/nguy-cho-liverpool-sturridge-co-the-nghi-het-mua-d390504.html">Nguy cho Liverpool, Sturridge có thể nghỉ hết mùa </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/top-5-hau-ve-tat-tot-nhat-giai-ngoai-hang-valencia-khong-doi-thu-d390483.html">Top 5 hậu vệ tạt tốt nhất giải Ngoại hạng: Valencia không đối thủ </a></h3> </li>
                                        </ul>
                  </div>
                  <div class="col48per fr">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/chum-anh-aguero-cuc-ngau-ben-doi-giay-thiet-ke-rieng-cho-derby-manchester-d390497.html">Chùm ảnh: Aguero cực ngầu bên đôi giày thiết kế riêng cho Derby Manchester </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/daley-blind--cho-lan-cuoi-ruc-sang-tai-old-trafford-d390496.html">Daley Blind - Cho lần cuối "rực sáng" tại Old Trafford </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/hazard-thieu-dieu-gi-de-dat-trinh-ronaldo-messi-d390495.html">Hazard thiếu điều gì để đạt trình Ronaldo, Messi? </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/gianh-fa-cup-arsenal-se-lun-sau-vao-tai-hoa-d390491.html">Giành FA Cup, Arsenal sẽ lún sâu vào tai họa </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/goc-nhin-nguoc-chelsea-se-thua-southampton-vi-fa-va-mau-nong-d390470.html">Góc nhìn ngược: Chelsea sẽ thua Southampton vì FA và 'màu nóng' </a></h3> </li>
                                        </ul>
                  </div>
                </div>
                                <script>jQuery('a.letsop-script').click(function(){var href=jQuery(this).attr('href');switch(href){case'#tab_news':jQuery(this).parent().find('a').addClass('letsop-tab-inactive');jQuery(this).removeClass('letsop-tab-inactive');jQuery("#tab_relation").stop().hide();jQuery("#tab_news").stop().fadeIn();break;case'#tab_relation':jQuery(this).parent().find('a').addClass('letsop-tab-inactive');jQuery(this).removeClass('letsop-tab-inactive');jQuery("#tab_news").stop().hide();jQuery("#tab_relation").stop().fadeIn();$('#tab_relation img').relazy();break;}return false;})</script>
              </div>
            </div>

            <div class="pkg mar_bottom20 ">
  <div class="head_news"><a href="http://www.bongda.com.vn/video/">Video nổi bật</a></div>
  <div class="pkg photo_detail">
      <div class="col405 fl">
        <a href="http://www.bongda.com.vn/con-ai-nho-den-alberto-moreno-v390512.html" class="thumbblock thumb300" title="Còn ai nhớ đến Alberto Moreno?"><span class="icon_video_small"></span><span class="title_bg333">Còn ai nhớ đến Alberto Moreno?</span><img class="" src="http://media.bongda.com.vn/resize/515x290/files/news/2017/04/25/con-ai-nho-den-alberto-moreno-165945.jpg" width="515" height="290" alt="Còn ai nhớ đến Alberto Moreno?"/></a>    </div>
    <div class="col200 fr">
      <ul class=" pkg">
              <li class="pkg">
            <a href="http://www.bongda.com.vn/toc-do-dang-ne-cua-nathaniel-clyne-v390511.html" class="thumbblock thumb140 fl" title="Tốc độ đáng nể của Nathaniel Clyne"><span class="icon_video_small"></span><span class="title_photo_home">Tốc độ đáng nể của Nathaniel Clyne</span><div class="bg_shadow"></div><img class="" src="http://media.bongda.com.vn/resize/252x155/files/news/2017/04/25/toc-do-dang-ne-cua-nathaniel-clyne-165715.jpg" width="252" height="155" alt="Tốc độ đáng nể của Nathaniel Clyne"/></a>        </li>
              <li class="pkg">
            <a href="http://www.bongda.com.vn/su-tien-bo-vuot-bac-cua-kyle-walker-v390509.html" class="thumbblock thumb140 fl" title="Sự tiến bộ vượt bậc của Kyle Walker"><span class="icon_video_small"></span><span class="title_photo_home">Sự tiến bộ vượt bậc của Kyle Walker</span><div class="bg_shadow"></div><img class="" src="http://media.bongda.com.vn/resize/252x155/files/news/2017/04/25/su-tien-bo-vuot-bac-cua-kyle-walker-165432.jpg" width="252" height="155" alt="Sự tiến bộ vượt bậc của Kyle Walker"/></a>        </li>
            </ul>
    </div>
  </div>
</div>
            <div class="adv" id="ads_30" style="margin-top:15px;margin-bottom:15px;"><div class="e" style=""><!-- /51489806/Bongda_PC_Center2 -->
<div id='div-gpt-ad-1491808499770-0' style='height:60px; width:468px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1491808499770-0');});</script>
</div></div></div>                        <div class="pkg mar_bottom20 ">
              <div class="head_news"><a href="http://www.bongda.com.vn/ngoai-hang-anh/">Bài viết trước đó</a></div>
              <div class="pkg">
                <ul class="news_bottom_detail pkg">
                                      <li>
                        <a href="http://www.bongda.com.vn/ky-vong-gi-tu-hang-thu-3-nguoi-cua-arsenal-d390468.html" class="thumb140x90 thumbblock mar_bottom10" title="Kỳ vọng gì từ hàng thủ 3 người của Arsenal?"><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/04/25/ki-vong-gi-tu-hang-thu-3-nguoi-cua-arsenal-142541.jpg" width="163" height="100" alt="Kỳ vọng gì từ hàng thủ 3 người của Arsenal?"/></a>                        <h3><a href="http://www.bongda.com.vn/ky-vong-gi-tu-hang-thu-3-nguoi-cua-arsenal-d390468.html" class="f14" title="Kỳ vọng gì từ hàng thủ 3 người của Arsenal?">Kỳ vọng gì từ hàng thủ 3 người của Arsenal?</a></h3>                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/mu-nen-nho-dieu-nay-truoc-khi-chieu-mo-bat-ky-ngoi-sao-nao-d390469.html" class="thumb140x90 thumbblock mar_bottom10" title="'M.U nên nhớ điều này trước khi chiêu mộ bất kỳ ngôi sao nào'"><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/04/25/mu-nen-nho-dieu-nay-truoc-khi-chieu-mo-bat-ky-ngoi-sao-nao-141718.jpg" width="163" height="100" alt="'M.U nên nhớ điều này trước khi chiêu mộ bất kỳ ngôi sao nào'"/></a>                        <h3><a href="http://www.bongda.com.vn/mu-nen-nho-dieu-nay-truoc-khi-chieu-mo-bat-ky-ngoi-sao-nao-d390469.html" class="f14" title="'M.U nên nhớ điều này trước khi chiêu mộ bất kỳ ngôi sao nào'">'M.U nên nhớ điều này trước khi chiêu mộ bất kỳ ngôi sao nào'</a></h3>                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/trong-tai-giup-man-utd-toan-thang-derby-lai-tro-giup-quy-do-d390466.html" class="thumb140x90 thumbblock mar_bottom10" title="Trọng tài giúp Man Utd toàn thắng Derby lại 'trợ giúp' Quỷ Đỏ"><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/04/25/trong-tai-giup-man-utd-toan-thang-derby-lai-tro-giup-quy-do-135756.jpg" width="163" height="100" alt="Trọng tài giúp Man Utd toàn thắng Derby lại 'trợ giúp' Quỷ Đỏ"/></a>                        <h3><a href="http://www.bongda.com.vn/trong-tai-giup-man-utd-toan-thang-derby-lai-tro-giup-quy-do-d390466.html" class="f14" title="Trọng tài giúp Man Utd toàn thắng Derby lại 'trợ giúp' Quỷ Đỏ">Trọng tài giúp Man Utd toàn thắng Derby lại 'trợ giúp' Quỷ Đỏ</a></h3>                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/9-ung-vien-chelsea-nen-chon-de-thay-hazard-deu-la-ngoi-sao-d390456.html" class="thumb140x90 thumbblock mar_bottom10" title="9 ứng viên Chelsea nên chọn để thay Hazard: Đều là ngôi sao"><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/04/25/9-ung-vien-chelsea-nen-chon-de-thay-hazard-deu-la-ngoi-sao-125256.jpg" width="163" height="100" alt="9 ứng viên Chelsea nên chọn để thay Hazard: Đều là ngôi sao"/></a>                        <h3><a href="http://www.bongda.com.vn/9-ung-vien-chelsea-nen-chon-de-thay-hazard-deu-la-ngoi-sao-d390456.html" class="f14" title="9 ứng viên Chelsea nên chọn để thay Hazard: Đều là ngôi sao">9 ứng viên Chelsea nên chọn để thay Hazard: Đều là ngôi sao</a></h3>                    </li>
                                    </ul>
                  <div class="col48per fl">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a href="http://www.bongda.com.vn/20-cau-thu-bi-pham-loi-nhieu-nhat-nha-phan-1-co-sanchez-silva-d390455.html" class="max-2-lines" title="20 cầu thủ bị phạm lỗi nhiều nhất NHA (Phần 1): Có Sanchez, Silva">20 cầu thủ bị phạm lỗi nhiều nhất NHA (Phần 1): Có Sanchez, Silva</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/nong-hazard-xac-nhan-muon-den-real-he-nay-d390451.html" class="max-2-lines" title="Nóng: Hazard xác nhận muốn đến Real hè này">Nóng: Hazard xác nhận muốn đến Real hè này</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/klopp-khong-biet-gi-ve-ke-hoach-chuyen-nhuong-cua-liverpool-d390447.html" class="max-2-lines" title="Klopp không biết gì về kế hoạch chuyển nhượng của Liverpool">Klopp không biết gì về kế hoạch chuyển nhượng của Liverpool</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/griezmann-va-nhung-dau-hoi-khi-cap-ben-old-trafford-d390435.html" class="max-2-lines" title="Griezmann và những dấu hỏi khi cập bến Old Trafford">Griezmann và những dấu hỏi khi cập bến Old Trafford</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/nhung-thong-ke-an-tuong-truoc-loat-tran-giua-tuan-ngoai-hang-anh-mourinho-sanh-ngang-sir-alex-d390424.html" class="max-2-lines" title="Những thống kê ấn tượng trước loạt trận giữa tuần Ngoại hạng Anh: Mourinho sánh ngang Sir Alex?">Những thống kê ấn tượng trước loạt trận giữa tuần Ngoại hạng Anh: Mourinho sánh ngang Sir Alex?</a></h3> </li>
                                        </ul>
                  </div>
                  <div class="col48per fr">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a href="http://www.bongda.com.vn/fabregas-bi-conte-nan-gan-vi-xui-bay-hazard-d390439.html" class="max-2-lines" title="Fabregas bị Conte 'nắn gân' vì xúi bậy Hazard">Fabregas bị Conte 'nắn gân' vì xúi bậy Hazard</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/leicester-da-san-sang-gianh-ve-tru-hang-d390438.html" class="max-2-lines" title="Leicester đã sẵn sàng giành vé trụ hạng?">Leicester đã sẵn sàng giành vé trụ hạng?</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/goc-hlv-phan-thanh-hung-mu-sang-cua-liverpool-nguy-khon-d390428.html" class="max-2-lines" title="Góc HLV Phan Thanh Hùng: M.U sáng cửa; Liverpool nguy khốn">Góc HLV Phan Thanh Hùng: M.U sáng cửa; Liverpool nguy khốn</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/01h45-ngay-26-04-chelsea-vs-southampton-tro-lai-quy-dao-d389822.html" class="max-2-lines" title="01h45 ngày 26/04, Chelsea vs Southampton: Trở lại quỹ đạo">01h45 ngày 26/04, Chelsea vs Southampton: Trở lại quỹ đạo</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/vua-dua-newcastle-len-hang-benitez-da-muon-ra-di-d390427.html" class="max-2-lines" title="Vừa đưa Newcastle lên hạng, Benitez đã muốn ra đi?">Vừa đưa Newcastle lên hạng, Benitez đã muốn ra đi?</a></h3> </li>
                                        </ul>
                  </div>
              </div>
            </div>
            
            <div class="adv" id="ads_34" style="margin-top:15px;margin-bottom:15px;"><div class="e" style=""><!-- /51489806/Bongda_PC_Center3 -->
<div id='div-gpt-ad-1491808745325-0' style='height:60px; width:468px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1491808745325-0');});</script>
</div></div></div>            <div class="pkg mar_bottom20 ">
  <div class="head_news"><a rel="nofollow" href="http://www.bongda.com.vn/thu-vien-anh/">Photo nổi bật</a></div>
  <div class="pkg photo_detail">
      <div class="col405 fl">
        <a href="http://www.bongda.com.vn/martial-thoai-mai-dao-pho-truoc-dai-chien-manchester-d390516.html" class="thumbblock thumb300" rel="nofollow" title="Martial thoải mái dạo phố trước đại chiến Manchester"><span class="title_bg333">Martial thoải mái dạo phố trước đại chiến Manchester</span><img class="" src="http://media.bongda.com.vn/resize/515x290/files/news/2017/04/25/martial-thoai-mai-mua-sam-truoc-dai-chien-manchester-183245.jpg" width="515" height="290" alt="Martial thoải mái dạo phố trước đại chiến Manchester"/></a>    </div>
    <div class="col200 fr">
      <ul class=" pkg">
              <li class="pkg">
            <a href="http://www.bongda.com.vn/ve-dep-khong-ti-vet-cua-arna-yr-jonsdottir-d390510.html" class="thumbblock thumb140 fl" rel="nofollow" title="Vẻ đẹp không tì vết của Arna Yr Jonsdottir"><span class="title_photo_home">Vẻ đẹp không tì vết của Arna Yr Jonsdottir</span><div class="bg_shadow"></div><img class="" src="http://media.bongda.com.vn/resize/252x155/files/news/2017/04/25/ve-dep-khong-ti-vet-cua-arna-yr-jonsdottir-170649.jpg" width="252" height="155" alt="Vẻ đẹp không tì vết của Arna Yr Jonsdottir"/></a>        </li>
              <li class="pkg">
            <a href="http://www.bongda.com.vn/marnie-simpson--ngoi-sao-truyen-hinh-me-chup-anh-nude-d390502.html" class="thumbblock thumb140 fl" rel="nofollow" title="Marnie Simpson - ngôi sao truyền hình mê chụp ảnh nude"><span class="title_photo_home">Marnie Simpson - ngôi sao truyền hình mê chụp ảnh nude</span><div class="bg_shadow"></div><img class="" src="http://media.bongda.com.vn/resize/252x155/files/news/2017/04/25/marnie-simpson--ngoi-sao-truyen-hinh-me-chup-anh-nude-162052.png" width="252" height="155" alt="Marnie Simpson - ngôi sao truyền hình mê chụp ảnh nude"/></a>        </li>
            </ul>
    </div>
  </div>
</div>

          </div>
          <aside class="col160 fl">
                                                            <section class="box160 pkg mar_bottom20">
              <div class="head_news"><a onclick="return false">Tin nóng</a></div>
              <ul class="list_news_160">
                                              <li>
                    <a href="http://www.bongda.com.vn/mu-ho-bien-co-ve-du-champions-league-mua-toi-d389728.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="MU 'hô biến', có vé dự Champions League mùa tới"><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/04/20/mu-ho-bien-co-ve-du-champions-league-mua-toi-143445.jpg" width="160" height="100" alt="MU 'hô biến', có vé dự Champions League mùa tới"/></a>                    <h2><a href="http://www.bongda.com.vn/mu-ho-bien-co-ve-du-champions-league-mua-toi-d389728.html" class="f14" title="MU 'hô biến', có vé dự Champions League mùa tới">MU "hô biến", có vé dự Champions League mùa tới</a></h2>                </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/30-cdv-mu-thiet-mang-trong-tran-gap-anderlecht-d389922.html" class="f14" title="30 CĐV M.U thiệt mạng trong trận gặp Anderlecht">30 CĐV M.U thiệt mạng trong trận gặp Anderlecht</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/ibrahimovic-chinh-thuc-pha-vo-su-im-lang-d390298.html" class="f14" title="Ibrahimovic CHÍNH THỨC phá vỡ sự im lặng">Ibrahimovic CHÍNH THỨC phá vỡ sự im lặng</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/co-mot-nguoi-mourinho-tin-tuong-hon-ca-pogba-herrera-d389767.html" class="f14" title="Có một người Mourinho tin tưởng hơn cả Pogba, Herrera">Có một người Mourinho tin tưởng hơn cả Pogba, Herrera</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/cham-diem-mu-tran-gap-burnley-gia-tri-pogba-martial-tra-loi-mourinho-d390249.html" class="f14" title="Chấm điểm M.U trận gặp Burnley: Giá trị Pogba; Martial 'trả lời' Mourinho">Chấm điểm M.U trận gặp Burnley: Giá trị Pogba; Martial 'trả lời' Mourinho</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/keane-muon-ve-mu-kich-hoat-thuong-vu-pogba-20-d389677.html" class="f14" title="Keane muốn về, M.U kích hoạt thương vụ Pogba 2.0?">Keane muốn về, M.U kích hoạt thương vụ Pogba 2.0?</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/mu-bong-day-hi-vong-dung-dua-voi-quy-do-d390345.html" class="f14" title="MU bỗng đầy hi vọng: Đừng đùa với Quỷ đỏ!">MU bỗng đầy hi vọng: Đừng đùa với Quỷ đỏ!</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/mourinho-nham-sieu-tien-dao-84-trieu-thay-ibrahimovic-d390133.html" class="f14" title="Mourinho nhắm 'siêu tiền đạo 84 triệu' thay Ibrahimovic">Mourinho nhắm "siêu tiền đạo 84 triệu" thay Ibrahimovic</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/chinh-thuc-man-utd-mat-tien-tan-vi-martial-d390219.html" class="f14" title="CHÍNH THỨC: Man Utd mất 'tiền tấn' vì Martial">CHÍNH THỨC: Man Utd mất 'tiền tấn' vì Martial</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/tiet-lo-ly-do-herrera-khong-da-tran-gap-anderlecht-d389883.html" class="f14" title="TIẾT LỘ: Lý do Herrera không đá trận gặp Anderlecht">TIẾT LỘ: Lý do Herrera không đá trận gặp Anderlecht</a></h2> </li>
                                            </ul>
            </section>
                                                <div class="adv" id="ads_16" style="margin-top:8px;margin-bottom:12px;"><div class="e" style=""><!--  ad tags Size: 120x600 ZoneId:1151479-->

<script type="text/javascript" src="http://js.genieessp.com/t/151/479/a1151479.js"></script></div></div>                                                <section class="box160 pkg mar_bottom20">
              <div class="head_news"><a onclick="return false">Tiêu điểm</a></div>
              <ul class="list_news_160 list_trend">
                                <li>
                    <a href="http://www.bongda.com.vn/5-cau-thu-hoi-sinh-manh-me-trong-mau-ao-hai-phong-fc-d390518.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="5 cầu thủ hồi sinh mạnh mẽ trong màu áo Hải Phòng FC"><img class="" src="http://media.bongda.com.vn/resize/160x100/files/quan.le/2017/04/25/hai-phong-dinh-bao-1-1822.png" width="160" height="100" alt="5 cầu thủ hồi sinh mạnh mẽ trong màu áo Hải Phòng FC"/></a>                    <h2><a href="http://www.bongda.com.vn/5-cau-thu-hoi-sinh-manh-me-trong-mau-ao-hai-phong-fc-d390518.html" class="f14" title="5 cầu thủ hồi sinh mạnh mẽ trong màu áo Hải Phòng FC">5 cầu thủ hồi sinh mạnh mẽ trong màu áo Hải Phòng FC</a></h2>                </li>
                                <li>
                    <a href="http://www.bongda.com.vn/goc-blv-quang-huy-chien-man-city-mu-chi-co-thang-hoac-hoa-d390517.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="Góc BLV Quang Huy: Chiến Man City, M.U chỉ có thắng hoặc hòa"><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/04/25/goc-blv-quang-huy-chien-man-city-mu-chi-co-thang-hoac-hoa-182107.jpg" width="160" height="100" alt="Góc BLV Quang Huy: Chiến Man City, M.U chỉ có thắng hoặc hòa"/></a>                    <h2><a href="http://www.bongda.com.vn/goc-blv-quang-huy-chien-man-city-mu-chi-co-thang-hoac-hoa-d390517.html" class="f14" title="Góc BLV Quang Huy: Chiến Man City, M.U chỉ có thắng hoặc hòa">Góc BLV Quang Huy: Chiến Man City, M.U chỉ có thắng hoặc hòa</a></h2>                </li>
                                <li>
                    <a href="http://www.bongda.com.vn/du-doan-da-bu-nha-cang-thang-derby-manchester-arsenal-huong-loi-d390507.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="Dự đoán đá bù NHA: Căng thẳng Derby Manchester; Arsenal hưởng lợi"><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/04/25/du-doan-ngoai-hang-anh-kich-tich-derby-manchester-chelsea-thang-tien-170937.jpg" width="160" height="100" alt="Dự đoán đá bù NHA: Căng thẳng Derby Manchester; Arsenal hưởng lợi"/></a>                    <h2><a href="http://www.bongda.com.vn/du-doan-da-bu-nha-cang-thang-derby-manchester-arsenal-huong-loi-d390507.html" class="f14" title="Dự đoán đá bù NHA: Căng thẳng Derby Manchester; Arsenal hưởng lợi">Dự đoán đá bù NHA: Căng thẳng Derby Manchester; Arsenal hưởng lợi</a></h2>                </li>
                                <li>
                    <a href="http://www.bongda.com.vn/top-5-hau-ve-tat-tot-nhat-giai-ngoai-hang-valencia-khong-doi-thu-d390483.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="Top 5 hậu vệ tạt tốt nhất giải Ngoại hạng: Valencia không đối thủ"><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/04/25/top-5-hau-ve-tat-tot-nhat-giai-ngoai-hang-valencia-khong-doi-thu-162850.jpg" width="160" height="100" alt="Top 5 hậu vệ tạt tốt nhất giải Ngoại hạng: Valencia không đối thủ"/></a>                    <h2><a href="http://www.bongda.com.vn/top-5-hau-ve-tat-tot-nhat-giai-ngoai-hang-valencia-khong-doi-thu-d390483.html" class="f14" title="Top 5 hậu vệ tạt tốt nhất giải Ngoại hạng: Valencia không đối thủ">Top 5 hậu vệ tạt tốt nhất giải Ngoại hạng: Valencia không đối thủ</a></h2>                </li>
                                <li>
                    <a href="http://www.bongda.com.vn/daley-blind--cho-lan-cuoi-ruc-sang-tai-old-trafford-d390496.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="Daley Blind - Cho lần cuối 'rực sáng' tại Old Trafford"><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/04/25/daley-blind--cho-lan-cuoi-ruc-sang-tai-old-trafford-160149.jpg" width="160" height="100" alt="Daley Blind - Cho lần cuối 'rực sáng' tại Old Trafford"/></a>                    <h2><a href="http://www.bongda.com.vn/daley-blind--cho-lan-cuoi-ruc-sang-tai-old-trafford-d390496.html" class="f14" title="Daley Blind - Cho lần cuối 'rực sáng' tại Old Trafford">Daley Blind - Cho lần cuối "rực sáng" tại Old Trafford</a></h2>                </li>
                              </ul>
            </section>
                                    <div class="adv" id="ads_15" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!--  ad tags Size: 160x600 ZoneId:1151482-->

<script type="text/javascript" src="http://js.genieessp.com/t/151/482/a1151482.js"></script></div></div>                      </aside>
        </div>
        <div class="col300 fr">
          <aside>
            <div class="adv" id="ads_2" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_MR1 -->
<div id='div-gpt-ad-1474353621386-0' style='height:250px; width:300px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1474353621386-0');});</script>
</div>
</div></div>            <div class="adv" id="ads_3" style="margin-top:8px;margin-bottom:20px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_MR2 -->
<div id='div-gpt-ad-1474353687334-0' style='height:250px; width:300px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1474353687334-0');});</script>
</div>
</div></div>            <div class="box_right_300">
  <ul class="list_news_300 pkg">
        <li class="first">
        <a href="http://www.bongda.com.vn/vao-ngay-nay-254-tran-hoa-lich-su-cua-arsenal-trong-sinh-nhat-johan-cruyff-v390505.html" class="thumb180 thumbblock" title="Vào ngày này |25.4| Trận hòa lịch sử của Arsenal trong sinh nhật Johan Cruyff "><span class="icon_video_small"></span><img class="" src="http://media.bongda.com.vn/resize/300x180/files/news/2017/04/25/vao-ngay-nay-254-tran-hoa-lich-su-cua-arsenal-trong-sinh-nhat-johan-cruyff-163202.jpg" width="300" height="180" alt="Vào ngày này |25.4| Trận hòa lịch sử của Arsenal trong sinh nhật Johan Cruyff "/></a>        <div class="mar10">
            <div class="time_comment mar_top7 mar_bottom7">
            </span>
            </div>
            <h3><a href="http://www.bongda.com.vn/vao-ngay-nay-254-tran-hoa-lich-su-cua-arsenal-trong-sinh-nhat-johan-cruyff-v390505.html" class="f18 fontbold" title="Vào ngày này |25.4| Trận hòa lịch sử của Arsenal trong sinh nhật Johan Cruyff ">Vào ngày này |25.4| Trận hòa lịch sử của Arsenal trong sinh nhật Johan Cruyff </a></h3>        </div>
    </li>
      </ul>
</div>
                                    <div class="adv" id="ads_4" style="margin-top:0px;margin-bottom:20px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_HP1 -->
<div id='div-gpt-ad-1474353994329-0' style='height:600px; width:300px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1474353994329-0');});</script>
</div>
</div></div>            <div class="box_right_300">
  <div class="head_news"><a onclick="return false">Tin đọc nhiều nhất</a></div>
  <ul class="list_news_300 pkg">
        <li class="first">
        <a href="http://www.bongda.com.vn/sieu-co-xac-nhan-man-utd-da-co-griezmann-d390419.html" class="thumb180 thumbblock" title="'Siêu cò' xác nhận Man Utd đã có Griezmann"><img class="" src="http://media.bongda.com.vn/resize/300x180/files/news/2017/04/25/sieu-co-xac-nhan-man-utd-da-co-griezmann-093740.jpg" width="300" height="180" alt="'Siêu cò' xác nhận Man Utd đã có Griezmann"/></a>        <div class="mar10">
            <h3><a href="http://www.bongda.com.vn/sieu-co-xac-nhan-man-utd-da-co-griezmann-d390419.html" class="f18 fontbold" title="'Siêu cò' xác nhận Man Utd đã có Griezmann">'Siêu cò' xác nhận Man Utd đã có Griezmann</a></h3>            <div class="time_comment mar_top7 mar_bottom7">
                <span>10h  </span>
                <span class="line_cm">|</span> <span title="Lượt chia sẻ" class="icon_share">5</span>            </span>
            </div>
        </div>
    </li>
        <li>
        <a href="http://www.bongda.com.vn/5-cau-thu-giup-man-utd-hoi-sinh-o-mua-giai-nay-d390366.html" class="thumb140x90 thumbblock" title="5 cầu thủ giúp Man Utd hồi sinh ở mùa giải này"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/04/24/5-cau-thu-giup-man-utd-hoi-sinh-o-mua-giai-nay-215218.jpg" width="140" height="90" alt="5 cầu thủ giúp Man Utd hồi sinh ở mùa giải này"/></a>        <h3><a href="http://www.bongda.com.vn/5-cau-thu-giup-man-utd-hoi-sinh-o-mua-giai-nay-d390366.html" class="f14" title="5 cầu thủ giúp Man Utd hồi sinh ở mùa giải này">5 cầu thủ giúp Man Utd hồi sinh ở mùa giải này</a></h3>        <div class="time_comment mar_top7 mar_bottom7"><span>12h  </span> </div>
    </li>
        <li>
        <a href="http://www.bongda.com.vn/ung-ho-ibrahimovic-batshuayi-bi-xua-duoi-o-chelsea-d390402.html" class="thumb140x90 thumbblock" title="Ủng hộ Ibrahimovic, Batshuayi bị xua đuổi ở Chelsea"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/04/25/ibrahimovic-bao-hai-batshuayi-bi-xua-duoi-o-chelsea-062208.jpg" width="140" height="90" alt="Ủng hộ Ibrahimovic, Batshuayi bị xua đuổi ở Chelsea"/></a>        <h3><a href="http://www.bongda.com.vn/ung-ho-ibrahimovic-batshuayi-bi-xua-duoi-o-chelsea-d390402.html" class="f14" title="Ủng hộ Ibrahimovic, Batshuayi bị xua đuổi ở Chelsea">Ủng hộ Ibrahimovic, Batshuayi bị xua đuổi ở Chelsea</a></h3>        <div class="time_comment mar_top7 mar_bottom7"><span>12h  </span> </div>
    </li>
        <li>
        <a href="http://www.bongda.com.vn/monaco-mu-real-va-nhung-doi-bong-kho-bi-danh-bai-nhat-chau-au-d390412.html" class="thumb140x90 thumbblock" title="Monaco, M.U, Real và những đội bóng khó bị đánh bại nhất châu Âu"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/04/25/monaco-mu-real-va-nhung-doi-bong-kho-bi-danh-bai-nhat-chau-au-095507.jpg" width="140" height="90" alt="Monaco, M.U, Real và những đội bóng khó bị đánh bại nhất châu Âu"/></a>        <h3><a href="http://www.bongda.com.vn/monaco-mu-real-va-nhung-doi-bong-kho-bi-danh-bai-nhat-chau-au-d390412.html" class="f14" title="Monaco, M.U, Real và những đội bóng khó bị đánh bại nhất châu Âu">Monaco, M.U, Real và những đội bóng khó bị đánh bại nhất châu Âu</a></h3>        <div class="time_comment mar_top7 mar_bottom7"><span>9h  </span> </div>
    </li>
        <li>
        <a href="http://www.bongda.com.vn/diem-tin-sang-25-04-bom-tan-alli-sanchez-tren-duong-toi-bayern-d390422.html" class="thumb140x90 thumbblock" title="Điểm tin sáng 25/04: Bom tấn Alli, Sanchez trên đường tới Bayern"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/04/25/diem-tin-sang-25-04-bom-tan-alli-sanchez-tren-duong-toi-bayern-091727.jpg" width="140" height="90" alt="Điểm tin sáng 25/04: Bom tấn Alli, Sanchez trên đường tới Bayern"/></a>        <h3><a href="http://www.bongda.com.vn/diem-tin-sang-25-04-bom-tan-alli-sanchez-tren-duong-toi-bayern-d390422.html" class="f14" title="Điểm tin sáng 25/04: Bom tấn Alli, Sanchez trên đường tới Bayern">Điểm tin sáng 25/04: Bom tấn Alli, Sanchez trên đường tới Bayern</a></h3>        <div class="time_comment mar_top7 mar_bottom7"><span>10h  </span> </div>
    </li>
      </ul>
</div>
                        
<script type="text/javascript">$(document).ready(function(){$('.content_cm').each(function(){var obj=$(this).children('.cm_text');$cm_text=obj.text();var len=$cm_text.length;if(len>90){obj.text($cm_text.substr(0,90)+'...');$(this).append('<i class="fa fa-plus-square-o"></i>');obj.addClass('showup');}});$('.content_cm').click(function(){var obj=$(this).children('.cm_text');if(obj.hasClass('showup')){obj.removeClass('showup').addClass('hideoff');$(this).children('i').removeClass('fa-plus-square-o').addClass('fa-minus-square-o');obj.text(obj.attr('data-text'));}else if(obj.hasClass('hideoff')){obj.removeClass('hideoff').addClass('showup');$(this).children('i').removeClass('fa-minus-square-o').addClass('fa-plus-square-o');obj.text(obj.text().substr(0,90)+'...');}});});</script>                        <div class="box_right_300">
  <div class="head_news_onetg" style="background: #fe0000;"><a style="background:url(http://www.bongda.com.vn/templates/themes/images/xlogo-vothuat.jpg.pagespeed.ic.fgjG64FXdv.jpg) no-repeat right 2px;width:99%" href="http://vothuat.vn/" target="_blank" rel="nofollow"><span>TIN TỨC LÀNG VÕ</span> </a></div>
  <ul class="list_news_show_home list_news_onetg" style="border-color: #fe0000;">
        <li><a href="http://vothuat.vn/vo-thuat-tv/nhung-ten-cuop-nhan-qua-dang-vi-gap-nan-nhan-qua-cung.html" target="_blank" rel="nofollow">Những tên cướp nhận quả đắng vì gặp nạn nhân “quá cứng”</a> </li>
        <li><a href="http://vothuat.vn/vo-thuat-tv/giang-ho-ho-bao-dung-phai-canh-sat-co-dong-va-cai-ket-dang.html" target="_blank" rel="nofollow">Giang hổ hổ báo đụng phải cảnh sát cơ động và cái kết đắng</a> </li>
        <li><a href="http://vothuat.vn/cac-mon-phai/video-nguyen-van-duong-tran-van-chung-ket-giai-vd-boxing-2017.html" target="_blank" rel="nofollow">Video: Nguyễn Văn Đương – Trần Văn An (Chung kết Giải VĐ Boxing 2017)</a> </li>
      </ul>
</div>


            <div class="adv" id="ads_5" style="margin-top:0px;margin-bottom:15px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_HP2 -->
<div id='div-gpt-ad-1474354093750-0' style='height:600px; width:300px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1474354093750-0');});</script>
</div>
</div></div>            <div class="adv" id="ads_39" style="margin-top:0px;margin-bottom:15px;"><div class="e" style=""><!--  ad tags Size: 300x250 ZoneId:1151667-->

<script type="text/javascript" src="http://js.genieessp.com/t/151/667/a1151667.js"></script></div></div>            
            
                        <script type="text/javascript" src="http://js.genieessp.com/t/105/452/a1105452.js"></script>

          </aside>
        </div>
      </div>
          </div>

    <div id="advLeft"><div class="adv" id="ads_20" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_BG_Left -->
<div id='div-gpt-ad-1474356852386-0' style='height:600px; width:160px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1474356852386-0');});</script>
</div>
</div></div></div>    <div id="advRight"><div class="adv" id="ads_21" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_BG_Right -->
<div id='div-gpt-ad-1474356935119-0' style='height:600px; width:160px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1474356935119-0');});</script>
</div>
</div></div></div>
  </div>
</div>
</main>

<script type="text/javascript">ga('send','event','category_2','Explorer','Bóng Đá Anh');</script>
<script type="text/javascript" src="/plus_views.390522.js"></script>
<script type="text/javascript" src="/lib/player/jwplayer/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="N8zhkmYvvRwOhz4aTGkySoEri4x+9pQwR7GHIQ==";</script>
<script type="text/javascript">$(document).ready(function(){if($('#bongda_playerz').length){var youtube=$('#bongda_player iframe').attr('src');$('#bongda_player').html('');jwplayer("bongda_player").setup({file:youtube,width:"100%",height:"370",advertising:{client:"googima",schedule:{"myAds":{"offset":"pre","tag":"http://delivery.yomedia.vn/vast?pid=46bfc794342044d1b0566307fd188cc1&v=3&ec=0"}}}});}$('.sendsocial').click(function(){$.ajax({type:"POST",url:"/?mod=api&act=plusShare",data:{id:390522},dataType:"html",success:function(msg){}});});});</script>
<script type="text/javascript">$(document).ready(function(){if($('.twitter-video').length>0){var s=document.createElement('script');s.type='text/javascript';s.src='//platform.twitter.com/widgets.js';$('head').append(s);}});</script>

<script>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</script>

<script type="text/javascript">$(document).ready(function(){setTimeout(function(){$('#content_detail img').each(function(){if($(this).height()<=35){$(this).parents('figure').remove();$(this).remove();}});},3000);});</script>

    <footer>
    <div class="bg_footer pkg">
    <div class="grid1190 pkg">
        <div class="footer_left fl">
      	<a href="/" class="mar_bottom10"><img src="/templates/themes/images/logo-white.png" height="70"/> </a>
        <p>Toàn bộ nội dung bài viết, ý kiến thành viên được kiểm duyệt, cung cấp và bảo trợ thông tin bởi <strong>Báo Thể Thao Việt Nam – Cơ quan thuộc Tổng Cục Thể Dục Thể Thao.</strong></p>
<p><strong>TS. Nhà báo Võ Danh Hải - Trưởng chi nhánh Phía Nam</strong></p>
<p>Chịu trách nhiệm nội dung: Bà <strong>Bạch Thị Hà</strong> - Phó Giám đốc Công ty Cổ phần Yêu Thể Thao</p>
<p>Chỉ đạo thực hiện: <strong>Nguyễn Đức Vinh</strong>, Giám đốc điều hành Cty CP Yêu Thể Thao</p>
<p>Giấy phép số 29/GP-TTĐT do Bộ Thông tin và Truyền thông cấp ngày 11/02/2010 và giấy phép số 88/GP-TTĐT của Sở Thông tin và Truyền thông TP.HCM cấp ngày 28/7/2015.</p>
<p><a href="http://www.bongda.com.vn/" target="_blank">Bóng đá</a> | <a href="http://www.bongda.com.vn/02h45-ngay-16-02-real-madrid-vs-napoli-cr7-lanh-an-tien-phong-d380496.html" target="_blank">Real - Napoli</a></p>
<p> </p>      </div>
      <div class="footer_left fl">
        <div class="clwhite fontUTM f18 mar_bottom20">LIÊN HỆ:</div>
        <p><i class="fa fa-map-marker" aria-hidden="true"></i> <strong>Địa chỉ:</strong> 02 Đinh Tiên Hoàng, P.Đa Kao, Q.1, TP.HCM.</p>
        <p> <i class="fa fa-phone" aria-hidden="true"></i> <strong>Điện thoại:</strong> (08) 3910-5017.</p>
        <p><i class="fa fa-fax" aria-hidden="true"></i> <strong>Fax:</strong> (08) 3910-5019.</p>
        <p><i class="fa fa-exclamation-circle" aria-hidden="true"></i> <strong>Quảng cáo:</strong> 0909 74 64 28.</p>
        <p><i class="fa fa-envelope-o" aria-hidden="true"></i> <strong>Liên hệ quảng cáo: </strong>quangcao@bongda.com.vn</p>
        <p><i class="fa fa-paper-plane-o" aria-hidden="true"></i><strong>Toà soạn &amp; hỗ trợ:</strong> (08) 3910-5018.</p>
        <p><i class="fa fa-envelope-o" aria-hidden="true"></i> <strong> Email: </strong>hotro@bongda.com.vn</p><br>
          <style>.list_social>li>a{opacity:1}.list_social>li{margin-left:0}</style>
          <ul class="list_social">
            <li class="user_login"><a rel="nofollow"><i class="fa fa-user" aria-hidden="true"></i></a>
              <div class="box_user" id="box_profile_login"> Đăng nhập bằng:
    <ul class="sharing-zone pkg">
    <li><a href="/loginFB.php" class="sendsocial fb_share" rel="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
    <li><a href="/loginGG.php" class="sendsocial glus_share" rel="gplus" rel="nofollow"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
    <li class="divider"></li>
    </ul>
    <a class="user_log" href="#box_login" rel="nofollow">Đăng nhập</a> hoặc <a href="#box_register" class="user_log" rel="nofollow">Đăng ký</a>
</div>
<div class="box_user" id="box_profile_logined"> Chào mừng: <b id="txt_profile_fullname"></b>
    <ul class="sharing-zone pkg">
    <li>
        <div class="confirmed" style="display: none;">
        <a href="/?mod=profile&act=post" class="sendsocial fb_share" rel="nofollow" style="text-align: left;"><span>Gửi bài tới tòa soạn</span></a>
        <a href="#box_changepass" class="user_log fb_share" rel="nofollow" style="text-align: left; margin-top: 5px;"><span>Đổi mật khẩu</span></a>
        </div>
        <div class="confirm" style="display: none;">
        <p style="margin-bottom: 8px;">Tài khoản chưa được xác minh</p>
        <a class="fb_share" href="#" rel="nofollow" id="btn_profile_confirm">Gửi xác minh email</a>
        </div>
    </li>
    <li class="divider"></li>
    </ul>
    <a class="user_log" href="/?mod=profile&act=logout" rel="nofollow">Thoát</a>
</div>            </li>
            <li class="dowload_app"><a href="#dowload_footer" title="Download ứng dụng trên di động"><i class="fa fa-cloud-download" aria-hidden="true"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCUrfCMHWF5VE_UkM7PDzwUg" rel="nofollow"><i class="fa fa-youtube-play" aria-hidden="true"></i> </a></li>
            <li><a href="https://plus.google.com/u/0/+B%C3%B3ng%C4%90%C3%A1Community/posts" rel="nofollow"><i class="fa fa-google-plus" aria-hidden="true"></i> </a></li>
            <li><a href="https://www.facebook.com/fpbongda" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i> </a></li>
            <li><a href="/main-rss.html"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
          </ul>
      </div>

      <div class="footer_left fr">
      	<div class="clwhite fontUTM f18">DOWNLOAD ỨNG DỤNG TRÊN MOBILE:</div>
        <div class="mar_top20 mar_bottom20" id="dowload_footer">
        	<a href="https://itunes.apple.com/us/app/bongda.com.vn/id1081921405?ls=1&mt=8" target="_blank" rel="nofollow" class="icon_appstore"><i class="fa fa-apple" aria-hidden="true"></i> </a>
            <a href="https://play.google.com/store/apps/details?id=com.tamkhoatech.bongda" target="_blank" rel="nofollow" class="icon_appstore icon_android"><i class="fa fa-android" aria-hidden="true"></i></a>
        </div>
        <p>Bản quyền và phát triển bởi Công ty Cổ phần Yêu Thể Thao</p>

      </div>
    </div>
  </div>

  <div class="noty_footer">Toàn bộ nội dung bài viết, ý kiến thành viên được kiểm duyệt, cung cấp và bảo trợ thông tin bởi Báo Thể Thao Việt Nam – Cơ quan thuộc Tổng Cục Thể Dục Thể Thao.</div>
</footer>
<p id="back-top"> <a href="#top"><span></span></a> </p>    <script type="text/javascript">sas.call("std",{siteId:144239,pageId:763820,formatId:44269,target:''});</script>
    <noscript>
        <a href="http://adnetwork.adasiaholdings.com/ac?jump=1&nwid=2060&siteid=144239&pgname=vn_bonga.com_outstream&fmtid=44269&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://adnetwork.adasiaholdings.com/ac?out=nonrich&nwid=2060&siteid=144239&pgname=vn_bonga.com_outstream&fmtid=44269&visit=m&tmstp=[timestamp]" border="0" alt=""/></a>
    </noscript>
        <div class="adsnetwork-script-bottom">
        </div>
</body>

<script src="http://www.bongda.com.vn/templates,_themes,_js,_jquery.cookie.js+lib,_explus,_jquery.twentytwenty.js+lib,_explus,_jquery.event.move.js+lib,_explus,_jquery.exslider.js+lib,_explus,_explus.lazy.js+lib,_explus,_explus.dev.js,qv==5.pagespeed.jc.BAPt_NuHsN.js"></script><script>eval(mod_pagespeed_v0DyCtrsmS);</script>
<script>eval(mod_pagespeed_tegrO5sZ9h);</script>
    <script>eval(mod_pagespeed_H$b8_3PZTc);</script>
    <script>eval(mod_pagespeed_2uJfFfn_GW);</script>
    <script>eval(mod_pagespeed_phvSZjKwyF);</script>
    <script>eval(mod_pagespeed_o0cQYgbJ4P);</script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.5&appId=645755748923810";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js" async defer>{lang: 'vi'}</script>

<script type="text/javascript">(function(d){"function"===typeof define&&define.amd?define(["jquery"],d):"object"===typeof exports?module.exports=d(require("jquery")):d(jQuery)})(function(d){function p(b){b=e.json?JSON.stringify(b):String(b);return e.raw?b:encodeURIComponent(b)}function n(b,g){var a;if(e.raw)a=b;else a:{var c=b;0===c.indexOf('"')&&(c=c.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\"));try{c=decodeURIComponent(c.replace(l," "));a=e.json?JSON.parse(c):c;break a}catch(h){}a=void 0}return d.isFunction(g)?g(a):a}var l=/\+/g,e=d.cookie=function(b,g,a){if(1<arguments.length&&!d.isFunction(g)){a=d.extend({},e.defaults,a);if("number"===typeof a.expires){var c=a.expires,h=a.expires=new Date;h.setMilliseconds(h.getMilliseconds()+864E5*c)}return document.cookie=[e.raw?b:encodeURIComponent(b),"=",p(g),a.expires?"; expires="+a.expires.toUTCString():"",a.path?"; path="+a.path:"",a.domain?"; domain="+a.domain:"",a.secure?"; secure":""].join("")}for(var c=b?void 0:{},h=document.cookie?document.cookie.split("; "):[],m=0,l=h.length;m<l;m++){var f=h[m].split("="),k;k=f.shift();k=e.raw?k:decodeURIComponent(k);f=f.join("=");if(b===k){c=n(f,g);break}b||void 0===(f=n(f))||(c[k]=f)}return c};e.defaults={};d.removeCookie=function(b,e){d.cookie(b,"",d.extend({},e,{expires:-1}));return!d.cookie(b)}});</script>
<script type="text/javascript">$(document).ready(function(){var news_id=390522;$.getJSON("/?mod=api&act=voteNews&id="+news_id,function(data){$.each(data,function(key,val){$('.list_vote_detail .view_vote[data-type='+key+']').text(val);if($.cookie('VOTE_'+news_id+'_'+key)==1)$('.list_vote_detail .view_vote[data-type='+key+']').addClass('active');});});$('.list_vote_detail .view_vote').click(function(){var type=$(this).attr('data-type');var link="/?mod=api&act=voteNews&id="+news_id+"&type="+type;if($(this).hasClass('active')){$(this).removeClass('active');$.cookie('VOTE_'+news_id+'_'+type,0,{expires:7});}else{$(this).addClass('active');link+='&plus';$.cookie('VOTE_'+news_id+'_'+type,1,{expires:7});}var obj=$(this);$.ajax({type:"GET",url:link,dataType:"html",success:function(msg){obj.text(msg);}});return false;});});</script>


<script type='text/javascript'>$(document).ready(function(){if($.cookie('subscribe')!='yes'){setTimeout(function(){$.cookie('subscribe','yes',{path:'/',expires:30});$('#box_subscribe .user_log').click();$('#box_subscribe .btn_login').click(function(){var email=$('#box_subscribe .txt_login').val();$.ajax({type:"GET",url:'/?mod=api&act=addSubscribe&email='+email,dataType:"html",success:function(msg){if(msg==1){$('#box_subscribe .msg').text('Thành công!').show();setTimeout(function(){$('#box_subscribe').parents('.fancybox-skin').find('.fancybox-close').click();},1000);}else{$('#box_subscribe .msg').text('Sai email').show();}}});return false;});},180000);}});</script>
<script type="text/javascript">$(document).ready(function(){$('.btn_poll.js').click(function(){if(!$(this).hasClass('js'))return false;var val=$(this).parents('.js_boxvote').find('input[type=radio]:checked').val();if(val!=undefined){$(this).parents('.js_boxvote').find('input[type=radio]').attr('disabled','disabled');var id=$(this).attr('data-id');var total=$(this).attr('data-total');total++;var obj=$(this).parents('.js_boxvote').find('.result_poll ul');$(this).removeClass('js').css('opacity','0.5');$.ajax({type:"POST",url:'/?mod=api&act=setVote&id='+id,data:{t:val},dataType:"html",success:function(msg){var all_result=jQuery.parseJSON(msg);$.each(all_result,function(key,val){var p=parseInt((val*100)/total);obj.find('li:eq('+key+') span.color_poll').width(p+'%');obj.find('li:eq('+key+') .col3 span').text(p+'%');})}});}return false;});if($('#js_box_relation').length){var html=$('#js_box_relation').html();$('#js_box_relation').html('');var e=$('#content_detail .exp_content figure:eq(0)');if(e.length){e=e.next();if(e.length)e.after(html);}}});</script>

<div id="box_login" style="width:360px;display: none;">
    <form action="/?act=dumphome" method="post">
        <div class="title_box">Đăng nhập</div>
        <ul class="sharing-zone login_social pkg">
        <li><a href="/loginFBForm.php" class="sendsocial fb_share" rel="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
        <li><a href="/loginGG.php" class="sendsocial glus_share" rel="gplus" rel="nofollow"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
        </ul>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="mar_bottom10 cl999">Tài khoản bongda.com.vn</div>
        <div class="mar_bottom10">
        <input name="email" type="text" class="txt_login" placeholder="Email"/>
        </div>
        <div class="mar_bottom10">
        <input name="password" type="password" class="txt_login" placeholder="Mật khẩu"/>
        </div>
        <div class="pkg"><a href="#box_forgot" class="fl user_log" rel="nofollow"><em>Quên mật khẩu ?</em></a>
        <input type="submit" class="btn_login fr" value="Đăng nhập"/>
        </div>
        <div class="js_res" style="margin-top: 8px;"></div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="text-center">Bạn chưa có tài khoản <a href="#box_register" class="btn_blue user_log" rel="nofollow">Đăng ký ngay</a></div>
    </form>
</div>
<div id="box_register" style="width:500px;display: none;">
    <form action="/?act=dumphome" method="post">
        <div class="title_box">Đăng Ký</div>
        <div class="mar_bottom10 cl999">Tạo tài khoản trên bongda.com.vn</div>
        <div class="mar_bottom15">
        <input name="email" type="text" class="txt_login" placeholder="Email"/>
        </div>
        <div class="mar_bottom15">
        <input name="fullname" type="text" class="txt_login" placeholder="Họ và tên"/>
        </div>
        <div class="mar_bottom15">
        <input name="password" type="password" class="txt_login" placeholder="Mật khẩu"/>
        </div>
        <div class="mar_bottom15">
        <input name="repassword" type="password" class="txt_login" placeholder="Nhập lại mật khẩu"/>
        </div>
        <div class="mar_bottom15">
        <label>
        <input type="hidden" name="link" value=""/>
        <input type="hidden" name="captcha" value="3721"/>
        <input type="checkbox" value="1" name="is_agree"/>
        &nbsp; Tôi đồng ý với <a href="javascript:void(0);" class="dlinline" rel="nofollow"><i>Quy định</i></a> của bongda.com.vn</label>
        </div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="pkg text-center">
        <input type="submit" class="btn_login " value="Tạo tài khoản"/>
        <div class="js_res" style="margin-top: 8px;"></div>
        </div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="text-center">Bạn đã có tài khoản <a href="#box_login" class="btn_blue user_log" rel="nofollow">Đăng nhập ngay</a></div>
    </form>
</div>
<div id="box_register_success" style="width:300px;display: none;">
<div class="title_box">Đăng Ký thành công</div>
<div class="mar_bottom15 text-center">
    Bạn đã đăng ký thành công vui lòng check email để kích hoạt tài khoản
</div>
<div class="line mar_bottom10 mar_top10"></div>
</div>
<div id="box_forgot" style="width:350px;display: none;">
    <form action="/?act=dumphome" method="post">
        <div class="title_box">Quên mật khẩu</div>
        <div class="mar_bottom10 cl999">Lấy lại mật khẩu của bạn</div>
        <div class="mar_bottom15">
        <input name="email" type="text" class="txt_login" placeholder="Email"/>
        </div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="pkg text-center">
            <input type="submit" class="btn_login " value="Lấy lại mật khẩu"/>
            <div class="js_res" style="margin-top: 8px;"></div>
        </div>
    </form>
</div>
<div id="box_changepass" style="width:350px;display: none;">
    <form action="/?act=dumphome" method="post">
        <div class="title_box">Đổi mật khẩu</div>
        <div class="mar_bottom10 cl999">Cập nhật lại mật khẩu của bạn</div>
        <div class="mar_bottom15">
        <input name="oldpassword" type="password" class="txt_login" placeholder="Mật khẩu cũ"/>
        </div>
        <div class="mar_bottom15">
        <input name="password" type="password" class="txt_login" placeholder="Mật khẩu mới"/>
        </div>
        <div class="mar_bottom15">
        <input name="repassword" type="password" class="txt_login" placeholder="Nhập lại mật khẩu"/>
        </div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="pkg text-center">
            <input type="submit" class="btn_login " value="Cập nhật"/>
            <div class="js_res" style="margin-top: 8px;"></div>
        </div>
    </form>
</div>
<div id="box_alert">
<a href="#box_alert" class="open user_log" style="display: none;"></a>
<div class="text-center f16 mar_bottom20 mar_top20 msg"></div>
</div>

<script type="text/javascript" src="/templates/themes/js/profile.js,qv=2.pagespeed.jm.K5wxw3ghTb.js"></script>


<div id="advBabylon"><div class="adv" id="ads_19" style="margin-top:0px;margin-bottom:0px;"><div class="e" style="margin-top:0px;"><script type="text/javascript">var _ase=_ase||[];_ase.push(["1476864468","1476865143"]);</script>
<script async src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></script>
</div><div class="e" style="margin-top:0px;"><!--  ad tags Size: 300x250 ZoneId:1105452-->
<script type="text/javascript" src="http://js.genieessp.com/t/105/452/a1105452.js"></script></div></div></div>
<div style="display: none;" id="zexadv_footerz"></div>
<!-- BEGIN -->
<!-- END -->
</html>