<!DOCTYPE html>
<html lang="vi" xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <title>Gia đình mong Công Phượng để lại dấu ấn tại SEA Games 2017 | Bóng Đá</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <meta http-equiv="REFRESH" content="800" />
    <meta http-equiv="content-language" content="vi" />
    <meta name="google-site-verification" content="sq9JWe4EyFHGDoxGUs8YH_Qkup2-ekw-0uX5hF3qqUQ" />
    <meta name="alexaVerifyID" content="IyOAWrtFdNQSVZO_gDBWnsEy8n8"/>
    <meta name="AUTHOR" content="Bóng Đá" />
    <meta name="COPYRIGHT" content="Bóng Đá" />
    
    <meta name="google-site-verification" content="WjTeFfp7sGDL9OJmV5ME6xDj8mADJMKhBKrX8BVRBuk" />
    
    <meta property="fb:app_id" content="381041375399526" />
    <meta property="fb:pages" content="136406996452077" />
        <meta property="og:type" content="article" /><meta property="og:title" content="Gia đình mong Công Phượng để lại dấu ấn tại SEA Games 2017 | Bóng Đá" /><meta property="og:url" content="http://www.bongda.com.vn/gia-dinh-mong-cong-phuong-de-lai-dau-an-tai-sea-games-2017-d378623.html" /><meta property="og:description" content="Cả Bố và Mẹ của Công Phượng đều bày tỏ hy vọng con trai của mình sẽ sớm tìm lại phong độ để có thể cùng U23 Việt Nam chinh phục tấm HCV tại SEA Games 2017." /><meta property="og:image" content="http://thumb.bongda.com.vn/resize/534x280/files/quan.le/2017/01/31/gia-dinh-mong-cong-phuong-de-lai-dau-an-tai-sea-games-2017-hinh-anh-2228.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="534" /><meta property="og:image:height" content="280" /><meta property="article:author" content="https://www.facebook.com/fpbongda" /><meta property="article:section" content="News" /><meta property="article:tag" content="Nguyễn Công Phượng,SEA Games 2017,U23 Việt Nam,Hoàng Anh Gia Lai,HAGL" /><link rel="amphtml" href="http://www.bongda.com.vn/news/378623.amp">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77904044-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0053/6028.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/81133902/Bongda_Mobile_Header', [320, 100], 'div-gpt-ad-1480743413725-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<meta property="fb:pages" content="248823605174073" />
<meta name="msvalidate.01" content="F02174EC4B5ED20B681F4BCDB7B63588" />
<link rel="stylesheet" type="text/css" href="/lib/explus/explus.css?v=4" />        <meta name="description" content="Cả Bố và Mẹ của Công Phượng đều bày tỏ hy vọng con trai của mình sẽ sớm tìm lại phong độ để có thể cùng U23 Việt Nam chinh phục tấm HCV tại SEA Games 2017." />
    <meta name="keywords" content="Nguyễn Công Phượng,SEA Games 2017,U23 Việt Nam,Hoàng Anh Gia Lai,HAGL" />
    <meta name="news_keywords" content="Nguyễn Công Phượng,SEA Games 2017,U23 Việt Nam,Hoàng Anh Gia Lai,HAGL" />
    
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MSZPT2');</script>
    <!-- End Google Tag Manager -->
    
    <meta name="format-detection" content="telephone=no" />
    <link rel="stylesheet" href="http://www.bongda.com.vn/templates/themes/css/style.css?v=0.4.6" />
    <link rel="stylesheet" href="http://www.bongda.com.vn/templates/themes/css/exp.css?v=0.4.6" />
    <link rel="stylesheet" href="http://www.bongda.com.vn/templates/themes/css/font-awesome.min.css?v=0.4.6" />
    <link rel="stylesheet" href="http://www.bongda.com.vn/templates/themes/css/jquery.bxslider.css?v=0.4.6" />
    <link rel="stylesheet" href="http://www.bongda.com.vn/templates/themes/css/jquery.fancybox.css?v=0.4.6" />
    <link rel="stylesheet" href="http://www.bongda.com.vn/templates/themes/css/jquery.countdown.css?v=0.4.6" />
    <script src="http://www.bongda.com.vn/templates/themes/js/jquery.min.js?v=0.4.6" type="text/javascript"></script>
    <script src="http://www.bongda.com.vn/templates/themes/js/jquery.bxslider.js?v=0.4.6" type="text/javascript"></script>
    <script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/jquery.slimscroll.js?v=0.4.6"></script>
    <script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/jquery.marquee.min.js?v=0.4.6"></script>
    <script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/jquery.fancybox.js?v=0.4.6"></script>
    <script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/jquery.countdown.js?v=0.4.6"></script>
    <script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/jquery.sticky.js?v=0.4.6"></script>
    <script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/jquery-scrolltofixed.js?v=0.4.6"></script>
    <script src="http://www.bongda.com.vn/templates/themes/js/main.js?v=0.4.6" type="text/javascript"></script>
    <!--[if lt IE 9]>
    <script src="http://www.bongda.com.vn/templates/themes/js/html5shiv.js"></script>
    <![endif]-->
    
        
    <style>
    .view_vote.active {background: #cd3627!important;border:1px solid #cd3627 !important;color: #FFF;}
    .js_res:empty {display: none;}
    .expthumb {background: url(/lib/explus/bg-img.jpg) no-repeat center #f6f6f6; background-size: contain;}
    .cate_euro a {padding-left: 35px !important; background: url(/templates/themes/images/euro.png) no-repeat 3px center;}
    .cate_euro ul a {padding-left: 14px !important; background: none;}
    /* .player {min-height: 420px !important;} */

/*     @media screen and (max-width: 360px)
{
    .player {min-height: 280px !important;}
} */
    .player iframe { /*width: 100% !important; height: 100% !important;*/}
    .navigation {border-bottom: 0 !important; height: 44px;}
    /*.sharing-zone-small li {width: 20% !important; margin-right: 1% !important;}
    .sharing-zone-small li a {padding: 6px 12px !important;}*/
    .sharing-zone-option li {margin: 0 0.5% 0 0;}
    figure.thumbnail.wp-caption {width: 100% !important;}
    .box_warning {margin: 8px;color: #c09853;background-color: #fcf8e3;border: 1px solid #fbeed5;padding: 8px;}
    /* .letsop-title a {margin-right: 15px !important;} */
    </style>
    
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "20883974" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=20883974&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Article Schema --> 
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.bongda.com.vn/gia-dinh-mong-cong-phuong-de-lai-dau-an-tai-sea-games-2017-d378623.html"},"headline":"Gia đình mong Công Phượng để lại dấu ấn tại SEA Games 2017","datePublished":"2017-01-31T22:24:00+07:00","dateModified":"2017-01-31T22:24:00+07:00","author":{"@type":"Person","name":"Nam Anh"},"publisher":{"@type":"Organization","name":"Bóng đá","url":"http://www.bongda.com.vn","sameAs":["https://www.facebook.com/fpbongda","https://twitter.com/BongDa_YTT","https://plus.google.com/106703364998993077982"],"logo":{"@type":"ImageObject","url":"http://www.bongda.com.vn/templates/themes/images/logo.png"}},"description":"Trong những ngày đầu năm mới Đinh Dậu 2017, cả Bố và Mẹ của Công Phượng đều bày tỏ hy vọng con trai của mình sẽ sớm tìm lại phong độ để có thể cùng U23 Việt Nam chinh phục tấm HCV tại SEA Games 2017 tổ chức tại Malaysia.","image":{"@type":"ImageObject","url":"http://media.bongda.com.vn/resize/800x800/files/quan.le/2017/01/31/gia-dinh-mong-cong-phuong-de-lai-dau-an-tai-sea-games-2017-hinh-anh-2228.jpg","width":"800px","height":"800 px"}} </script><!-- End Article Schema --> 
<!-- BEGIN FIX ADS -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_SL', [970, 90], 'div-gpt-ad-1474353251689-0').addService(googletag.pubads());
        googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_MR1', [300, 250], 'div-gpt-ad-1474353621386-0').addService(googletag.pubads());
        googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_MR2', [300, 250], 'div-gpt-ad-1474353687334-0').addService(googletag.pubads());
        googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_LD1', [728, 90], 'div-gpt-ad-1474353776585-0').addService(googletag.pubads());
        googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_LD2', [728, 90], 'div-gpt-ad-1474353854280-0').addService(googletag.pubads());
        googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_HP1', [300, 600], 'div-gpt-ad-1474353994329-0').addService(googletag.pubads());
        googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_HP2', [300, 600], 'div-gpt-ad-1474354093750-0').addService(googletag.pubads());
        googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_BG_Left', [160, 600], 'div-gpt-ad-1474356852386-0').addService(googletag.pubads());
        googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_BG_Right', [160, 600], 'div-gpt-ad-1474356935119-0').addService(googletag.pubads());
        
        googletag.pubads().setTargeting("Page","Viet-nam");  
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<!-- END FIX -->

</head>

<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSZPT2"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <header>
    <ul class="menu_left_mobile">
        <li><a href="/">Trang chủ</a></li>
                <li><a href="/tin-moi-nhat/"> MỚI NHẤT</a></li>        <li class=""><a href="http://www.bongda.com.vn/bong-da-anh/">Bóng Đá Anh</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/ngoai-hang-anh/">Ngoại Hạng Anh</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-lien-doan-anh/">Cúp Liên Đoàn</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-fa/">Cúp FA</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-anh/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/tin-chuyen-nhuong/">Tin Chuyển Nhượng</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/champions-league/">Champions League</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-champions-league/">Tin Champions League</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-thi-dau-c1/">Lịch Thi Đấu – Kết Quả</a></li>
                      <li><a href="http://www.bongda.com.vn/bang-xep-hang-c1/">Bảng Xếp Hạng</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-tbn/">Bóng đá Tây Ban Nha</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/la-liga/">La Liga</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-nha-vua/">Cúp Nhà Vua</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-tbn/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-y/">Bóng đá Ý</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/serie-a/">Serie A</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-quoc-gia-y/">Cúp Quốc Gia</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-italia/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class="active"><a href="http://www.bongda.com.vn/viet-nam/">Bóng đá Việt Nam</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/v-league/">V-League</a></li>
                      <li><a href="http://www.bongda.com.vn/doi-tuyen-quoc-gia/">Các ĐTQG</a></li>
                      <li><a href="http://www.bongda.com.vn/hang-nhat-vn/">Hạng Nhất</a></li>
                      <li><a href="http://www.bongda.com.vn/giai-tre-vn/">Giải Trẻ</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-quoc-gia-vn/">Cúp Quốc Gia</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-vn/">Tin Khác</a></li>
                      <li><a href="http://www.bongda.com.vn/bong-da-nu/">Bóng Đá Nữ</a></li>
                      <li><a href="http://www.bongda.com.vn/vff/">VFF</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-duc/">Bóng Đá Đức</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/bundesliga/">Bundesliga</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-quoc-gia-duc/">Cúp Quốc Gia</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-duc/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/thu-vien-anh/">Photo</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/anh-vo-bo-cau-thu/">WAGs</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-ngoi-sao-san-co/">Ngôi Sao Sân Cỏ</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-nhung-tran-dau-hap-dan/">Trận Đấu Hấp Dẫn</a></li>
                      <li><a href="http://www.bongda.com.vn/nguoi-dep/">Người đẹp</a></li>
                      <li><a href="http://www.bongda.com.vn/van-dong-vien/">Vận động viên</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-khac/">Ảnh khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/video/">Video</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/video-tong-hop-tran-dau/">Video Tổng Hợp Trận Đấu</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-tin-bongda/">Bản tin BongDa</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-co-biet/">Thử tài fan BongDa</a></li>
                      <li><a href="http://www.bongda.com.vn/sao-song-sao/">Sao sống sao?</a></li>
                      <li><a href="http://www.bongda.com.vn/video-khac/">Video Khác</a></li>
                      <li><a href="http://www.bongda.com.vn/video-bong-da/">Video Bóng Đá</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-tin-euro-2016/">BẢN TIN EURO 2016</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/world-cup/">World Cup </a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-world-cup/">Tin World Cup</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-thi-dau-world-cup/">Lịch Thi Đấu</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-dep-world-cup/">Ảnh Đẹp</a></li>
                      <li><a href="http://www.bongda.com.vn/ben-le-world-cup/">Bên Lề Sân Cỏ</a></li>
                      <li><a href="http://www.bongda.com.vn/video-world-cup/">Video Clip</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-doc-world-cup/">Bạn Đọc & World Cup</a></li>
                      <li><a href="http://www.bongda.com.vn/cac-ky-world-cup/">Các Kỳ World Cup</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-su-world-cup/">Lịch Sử</a></li>
                      <li><a href="http://www.bongda.com.vn/doi-tuyen-world-cup/">Hồ Sơ Đội Bóng</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/goc-chuyen-gia/">Góc chuyên gia</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/aff-cup/">AFF Cup 2016</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/bang-xep-hang/">Bảng xếp hạng</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-aff-cup/">Tin AFF Cup</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-phap/">Bóng đá Pháp</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/ligue-1/">Ligue 1</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-lien-doan-phap/">Cúp Liên Đoàn</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-phap/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/goc-ban-doc/">Góc bạn đọc</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/hau-truong-san-co/">Hậu trường</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-chau-au/">Bóng Đá Châu Âu</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-uefa/">Tin Châu Âu</a></li>
                      <li><a href="http://www.bongda.com.vn/europa-league/">Europa League</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-chau-a/">Bóng Đá Châu Á</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-chau-a/">Tin Châu Á</a></li>
                      <li><a href="http://www.bongda.com.vn/afc-cup/">AFC Cup</a></li>
                      <li><a href="http://www.bongda.com.vn/afc-champions-league/">AFC Champions League</a></li>
                      <li><a href="http://www.bongda.com.vn/asian-cup/">Asian Cup</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-chau-my/">Bóng Đá Châu Mỹ</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-chau-my/">Tin Châu Mỹ</a></li>
                      <li><a href="http://www.bongda.com.vn/copa-america/">Copa America</a></li>
                      <li><a href="http://www.bongda.com.vn/gold-cup/">Gold Cup 2015</a></li>
                      <li><a href="http://www.bongda.com.vn/copa-libertadores/">Copa Libertadores</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/sea-games/">SEA Games</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-bong-da/">Tin Bóng Đá</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-sea-games/">Tin SEA Games</a></li>
                      <li><a href="http://www.bongda.com.vn/ben-le-sea-games/">Bên Lề SEA Games</a></li>
                      <li><a href="http://www.bongda.com.vn/guong-mat/">Gương mặt SEA Games</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-thi-dau-sea-games/">Lịch Thi Đấu – Kết Quả</a></li>
                      <li><a href="http://www.bongda.com.vn/huy-chuong-sea-games/">Tổng Sắp Huy Chương</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-doc-sea-games/">Bạn Đọc & SEA Games</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-su-sea-games/">Lịch Sử SEA Games</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/olympics/">Olympics</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/doan-viet-nam/">Đoàn Việt Nam</a></li>
                      <li><a href="http://www.bongda.com.vn/huong-den-olympic-rio-2016/">Hướng đến Olympic Rio 2016</a></li>
                      <li><a href="http://www.bongda.com.vn/ltd-bong-da-nam/">Lịch thi đấu Bóng Đá Nam</a></li>
                      <li><a href="http://www.bongda.com.vn/bong-da-olympic/">Bóng đá Olympic 2016</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/euro-2016/">EURO 2016</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-euro/">Tin EURO</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-thi-dau-ket-qua-euro/">Lịch Thi Đấu – Kết Quả</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-dep-euro-2016/">Ảnh Đẹp</a></li>
                      <li><a href="http://www.bongda.com.vn/video-clip-euro-2016/">Video Clip</a></li>
                      <li><a href="http://www.bongda.com.vn/goc-chuyen-gia-euro-2016/">Góc chuyên gia EURO 2016</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-doc-euro/">Bạn Đọc và EURO</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/sopcast-truc-tiep/">Sopcast-LIVE</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/thong-tin-nha-tai-tro/">Thông Tin Nhà Tài Trợ</a>
                </li>
          </ul>
  <div class="shadown_menu"></div>
  <div class="pkg ">
    <nav class="navigation">
      <div class="grid1190 pkg">
        <div class="button_menu_mobile fl">
          <div class="open"> <span class="cls"></span> <span> </span> <span class="cls"></span></div>
        </div>
        <a href="/" class="logo fl"><img style="max-width: 156px;" src="http://www.bongda.com.vn/templates/themes/images/logo.png"/> </a>
         <div class="fr">
          <div class="search_main"> <a href="#" class="btn_search" rel="nofollow" onclick="return false;"><i class="fa fa-search" aria-hidden="true"></i></a>
            <form action="http://www.bongda.com.vn?mod=archive&act=search" method="post" class="box_search_main" id="searchform">
              <div>
                <input name="search" type="text" height="20" class="txt_search_main" placeholder="nhập từ khóa cần tìm"/>
                <input type="submit" value="tìm kiếm" class="btn_search_main"/>
              </div>
            </form>
          </div>
        </div>
        <ul class="menu_main fr">
          <li><a href="/" class="icon_home"> <img src="http://www.bongda.com.vn/templates/themes/images/logo-white.png" class="logo_mobile"/> <i class="fa fa-home" aria-hidden="true"></i></a></li>
                    <li><a href="/tin-moi-nhat/"> MỚI NHẤT</a></li>          <li class="  "><a href="http://www.bongda.com.vn/bong-da-anh/"> Anh </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/ngoai-hang-anh/">Ngoại Hạng Anh</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-lien-doan-anh/">Cúp Liên Đoàn</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-fa/">Cúp FA</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-anh/">Tin Khác</a></li>
                                        </ul>
                                          </li>
                              <li class="  "><a href="http://www.bongda.com.vn/tin-chuyen-nhuong/"> Chuyển nhượng </a>
                        </li>
                              <li class="  "><a href="http://www.bongda.com.vn/champions-league/"> Champions League </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/tin-champions-league/">Tin Champions League</a></li>
                                          <li><a href="http://www.bongda.com.vn/lich-thi-dau-c1/">Lịch Thi Đấu – Kết Quả</a></li>
                                          <li><a href="http://www.bongda.com.vn/bang-xep-hang-c1/">Bảng Xếp Hạng</a></li>
                                        </ul>
                                          </li>
                              <li class="  "><a href="http://www.bongda.com.vn/bong-da-tbn/"> Tây Ban Nha </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/la-liga/">La Liga</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-nha-vua/">Cúp Nhà Vua</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-tbn/">Tin Khác</a></li>
                                        </ul>
                                          </li>
                              <li class="  "><a href="http://www.bongda.com.vn/bong-da-y/"> Ý </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/serie-a/">Serie A</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-quoc-gia-y/">Cúp Quốc Gia</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-italia/">Tin Khác</a></li>
                                        </ul>
                                          </li>
                              <li class="active  "><a href="http://www.bongda.com.vn/viet-nam/"> Việt Nam </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/v-league/">V-League</a></li>
                                          <li><a href="http://www.bongda.com.vn/doi-tuyen-quoc-gia/">Các ĐTQG</a></li>
                                          <li><a href="http://www.bongda.com.vn/hang-nhat-vn/">Hạng Nhất</a></li>
                                          <li><a href="http://www.bongda.com.vn/giai-tre-vn/">Giải Trẻ</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-quoc-gia-vn/">Cúp Quốc Gia</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-vn/">Tin Khác</a></li>
                                          <li><a href="http://www.bongda.com.vn/bong-da-nu/">Bóng Đá Nữ</a></li>
                                          <li><a href="http://www.bongda.com.vn/vff/">VFF</a></li>
                                        </ul>
                                          </li>
                              <li class="  "><a href="http://www.bongda.com.vn/bong-da-duc/"> Đức </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/bundesliga/">Bundesliga</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-quoc-gia-duc/">Cúp Quốc Gia</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-duc/">Tin Khác</a></li>
                                        </ul>
                                          </li>
                              <li class="  menu_full"><a href="http://www.bongda.com.vn/thu-vien-anh/"> Photo </a>
                                                    <div class="sub_menu_full">
                      <ul class="fl list_menu_full">
                                              <li><a href="http://www.bongda.com.vn/anh-vo-bo-cau-thu/">WAGs</a></li>
                                              <li><a href="http://www.bongda.com.vn/anh-ngoi-sao-san-co/">Ngôi Sao Sân Cỏ</a></li>
                                              <li><a href="http://www.bongda.com.vn/anh-nhung-tran-dau-hap-dan/">Trận Đấu Hấp Dẫn</a></li>
                                              <li><a href="http://www.bongda.com.vn/nguoi-dep/">Người đẹp</a></li>
                                              <li><a href="http://www.bongda.com.vn/van-dong-vien/">Vận động viên</a></li>
                                              <li><a href="http://www.bongda.com.vn/anh-khac/">Ảnh khác</a></li>
                                            </ul>
                                            <div class="right_sub_menu_full fl">
                        <ul class="list_news_menu">
                                                  <li>
                            <a href="http://www.bongda.com.vn/13-nguoi-khong-phoi-tai-premier-league-mua-nay-d378584.html" class="thumbblock thumb207x130" title="13 'người không phổi' tại Premier League mùa này" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/01/31/13-nguoi-khong-phoi-tai-premier-league-mua-nay-134715.jpg" width="207" height="160" alt="13 'người không phổi' tại Premier League mùa này" /></a>                            <h2><a href="http://www.bongda.com.vn/13-nguoi-khong-phoi-tai-premier-league-mua-nay-d378584.html" class="" title="13 'người không phổi' tại Premier League mùa này">13 'người không phổi' tại Premier League mùa này</a></h2>                          </li>
                                                  <li>
                            <a href="http://www.bongda.com.vn/10-cau-thu-dut-diem-te-nhat-chau-au-co-pogba-payet-d378566.html" class="thumbblock thumb207x130" title="10 cầu thủ dứt điểm tệ nhất châu Âu: Có Pogba, Payet" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/01/31/10-cau-thu-dut-diem-te-nhat-chau-au-co-pogba-payet-113002.jpg" width="207" height="160" alt="10 cầu thủ dứt điểm tệ nhất châu Âu: Có Pogba, Payet" /></a>                            <h2><a href="http://www.bongda.com.vn/10-cau-thu-dut-diem-te-nhat-chau-au-co-pogba-payet-d378566.html" class="" title="10 cầu thủ dứt điểm tệ nhất châu Âu: Có Pogba, Payet">10 cầu thủ dứt điểm tệ nhất châu Âu: Có Pogba, Payet</a></h2>                          </li>
                                                  <li>
                            <a href="http://www.bongda.com.vn/mayte-rodriguez--bong-hong-dinh-nghi-an-cap-ke-alexis-sanchez-d378565.html" class="thumbblock thumb207x130" title="Mayte Rodriguez - 'Bóng hồng' dính nghi án cặp kè Alexis Sanchez" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/phuc.tran/2017/01/31/mayte-3-1106.jpg" width="207" height="160" alt="Mayte Rodriguez - 'Bóng hồng' dính nghi án cặp kè Alexis Sanchez" /></a>                            <h2><a href="http://www.bongda.com.vn/mayte-rodriguez--bong-hong-dinh-nghi-an-cap-ke-alexis-sanchez-d378565.html" class="" title="Mayte Rodriguez - 'Bóng hồng' dính nghi án cặp kè Alexis Sanchez">Mayte Rodriguez - "Bóng hồng" dính nghi án cặp kè Alexis Sanchez</a></h2>                          </li>
                                                  <li>
                            <a href="http://www.bongda.com.vn/tuyen-bo-vo-dung-nhung-terry-van-vui-ve-tap-luyen-cung-chelsea-d378551.html" class="thumbblock thumb207x130" title="Tuyên bố 'vô dụng', nhưng Terry vẫn vui vẻ tập luyện cùng Chelsea" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/01/31/tuyen-bo-khong-da-nhung-terry-van-vui-ve-tap-luyen-cung-chelsea-101008.jpg" width="207" height="160" alt="Tuyên bố 'vô dụng', nhưng Terry vẫn vui vẻ tập luyện cùng Chelsea" /></a>                            <h2><a href="http://www.bongda.com.vn/tuyen-bo-vo-dung-nhung-terry-van-vui-ve-tap-luyen-cung-chelsea-d378551.html" class="" title="Tuyên bố 'vô dụng', nhưng Terry vẫn vui vẻ tập luyện cùng Chelsea">Tuyên bố 'vô dụng', nhưng Terry vẫn vui vẻ tập luyện cùng Chelsea</a></h2>                          </li>
                                                </ul>
                      </div>
                    </div>
                                          </li>
                              <li class="  menu_full"><a href="http://www.bongda.com.vn/video/"> Video </a>
                                                    <div class="sub_menu_full">
                      <ul class="fl list_menu_full">
                                              <li><a href="http://www.bongda.com.vn/video-tong-hop-tran-dau/">Tổng Hợp Trận Đấu</a></li>
                                              <li><a href="http://www.bongda.com.vn/ban-tin-bongda/">Bản tin BongDa</a></li>
                                              <li><a href="http://www.bongda.com.vn/ban-co-biet/">Thử tài fan BongDa</a></li>
                                              <li><a href="http://www.bongda.com.vn/sao-song-sao/">Sao sống sao?</a></li>
                                              <li><a href="http://www.bongda.com.vn/video-khac/">Video Khác</a></li>
                                              <li><a href="http://www.bongda.com.vn/video-bong-da/">Bóng Đá</a></li>
                                              <li><a href="http://www.bongda.com.vn/ban-tin-euro-2016/">BẢN TIN EURO 2016</a></li>
                                            </ul>
                                            <div class="right_sub_menu_full fl">
                        <ul class="list_news_menu">
                                                  <li>
                            <a href="http://www.bongda.com.vn/nhung-pha-but-toc-kinh-dien-cua-ronaldo-o-mu-v378632.html" class="thumbblock thumb207x130" title="Những pha bứt tốc kinh điển của Ronaldo ở MU" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/01/31/nhung-pha-but-toc-kinh-dien-cua-ronaldo-o-mu-233135.jpg" width="207" height="160" alt="Những pha bứt tốc kinh điển của Ronaldo ở MU" /></a>                            <h2><a href="http://www.bongda.com.vn/nhung-pha-but-toc-kinh-dien-cua-ronaldo-o-mu-v378632.html" class="" title="Những pha bứt tốc kinh điển của Ronaldo ở MU">Những pha bứt tốc kinh điển của Ronaldo ở MU</a></h2>                          </li>
                                                  <li>
                            <a href="http://www.bongda.com.vn/dinh-cao-first-touch-la-day-v378631.html" class="thumbblock thumb207x130" title="Đỉnh cao first touch là đây" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/01/31/dinh-cao-first-touch-la-day-232956.jpg" width="207" height="160" alt="Đỉnh cao first touch là đây" /></a>                            <h2><a href="http://www.bongda.com.vn/dinh-cao-first-touch-la-day-v378631.html" class="" title="Đỉnh cao first touch là đây">Đỉnh cao first touch là đây</a></h2>                          </li>
                                                  <li>
                            <a href="http://www.bongda.com.vn/nhung-pha-gian-lan-kinh-dien-trong-bong-da-v378630.html" class="thumbblock thumb207x130" title="Những pha gian lận kinh điển trong bóng đá" ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/01/31/nhung-pha-gian-lan-kinh-dien-trong-bong-da-232819.jpg" width="207" height="160" alt="Những pha gian lận kinh điển trong bóng đá" /></a>                            <h2><a href="http://www.bongda.com.vn/nhung-pha-gian-lan-kinh-dien-trong-bong-da-v378630.html" class="" title="Những pha gian lận kinh điển trong bóng đá">Những pha gian lận kinh điển trong bóng đá</a></h2>                          </li>
                                                  <li>
                            <a href="http://www.bongda.com.vn/nhung-ban-thang-theo-kieu-an-cap-trung-ga-v378626.html" class="thumbblock thumb207x130" title="Những bàn thắng theo kiểu ăn cắp trứng gà " ><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/01/31/nhung-ban-thang-theo-kieu-an-cap-trung-ga-224507.jpg" width="207" height="160" alt="Những bàn thắng theo kiểu ăn cắp trứng gà " /></a>                            <h2><a href="http://www.bongda.com.vn/nhung-ban-thang-theo-kieu-an-cap-trung-ga-v378626.html" class="" title="Những bàn thắng theo kiểu ăn cắp trứng gà ">Những bàn thắng theo kiểu ăn cắp trứng gà </a></h2>                          </li>
                                                </ul>
                      </div>
                    </div>
                                          </li>
                              <li><a onclick="return false">KHÁC</a>
            <ul class="sub_menu_main">
                          <li><a href="http://www.bongda.com.vn/world-cup/">World Cup </a></li>
                          <li><a href="http://www.bongda.com.vn/goc-chuyen-gia/">Góc chuyên gia</a></li>
                          <li><a href="http://www.bongda.com.vn/aff-cup/">AFF Cup 2016</a></li>
                          <li><a href="http://www.bongda.com.vn/bong-da-phap/">Bóng đá Pháp</a></li>
                          <li><a href="http://www.bongda.com.vn/goc-ban-doc/">Góc bạn đọc</a></li>
                          <li><a href="http://www.bongda.com.vn/hau-truong-san-co/">Hậu trường</a></li>
                          <li><a href="http://www.bongda.com.vn/bong-da-chau-au/">Bóng Đá Châu Âu</a></li>
                          <li><a href="http://www.bongda.com.vn/bong-da-chau-a/">Bóng Đá Châu Á</a></li>
                          <li><a href="http://www.bongda.com.vn/bong-da-chau-my/">Bóng Đá Châu Mỹ</a></li>
                          <li><a href="http://www.bongda.com.vn/sea-games/">SEA Games</a></li>
                          <li><a href="http://www.bongda.com.vn/olympics/">Olympic 2016</a></li>
                          <li><a href="http://www.bongda.com.vn/euro-2016/">EURO 2016</a></li>
                          <li><a href="http://www.bongda.com.vn/sopcast-truc-tiep/">Sopcast-LIVE</a></li>
                          <li><a href="http://www.bongda.com.vn/thong-tin-nha-tai-tro/">Thông Tin Nhà Tài Trợ</a></li>
                        </ul>
          </li>
                  </ul>
       
      </div>
    </nav>
        <div class="top_bar">
      <div class="grid1190 pkg">
        <div class="fl">
            <a href="/goc-chuyen-gia/" class="menu_topbar">Góc chuyên gia </a>
            <a href="/lich-thi-dau-ket-qua-euro/" class="menu_topbar" style="display: none;"> Lịch thi đấu - Kết quả </a>
        </div>
        <div class="notify_site fl"> <strong class="fl">MỚI NHẤT :</strong>
    <div class="list_notify fl">
            <li><a href="http://www.bongda.com.vn/nhung-pha-but-toc-kinh-dien-cua-ronaldo-o-mu-v378632.html" class="" style="font-size:14px" title="Những pha bứt tốc kinh điển của Ronaldo ở MU">Những pha bứt tốc kinh điển của Ronaldo ở MU</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/dinh-cao-first-touch-la-day-v378631.html" class="" style="font-size:14px" title="Đỉnh cao first touch là đây">Đỉnh cao first touch là đây</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/nhung-pha-gian-lan-kinh-dien-trong-bong-da-v378630.html" class="" style="font-size:14px" title="Những pha gian lận kinh điển trong bóng đá">Những pha gian lận kinh điển trong bóng đá</a></li><span style="display: inline;"></span>
        </div>
</div>
        <div class="fr">
          <ul class="list_social">
                        <li><a href="http://www.bongda.com.vn/Messi-search/">Messi</a></li>
                                    <li><a href="http://www.bongda.com.vn/Chelsea-search/">Chelsea</a></li>
                                    <li><a href="http://www.bongda.com.vn/Arsenal-search/">Arsenal</a></li>
                                    <li><a href="http://www.bongda.com.vn/Manchester-United-search/">Manchester United</a></li>
                      </ul>
        </div>
        
      </div>
    </div>
  </div>
</header>
<div class="grid1190 pkg" style="/* height:90px */;">
  <div class="content_main pkg" style="/* height:90px */;background: #fff">
    <div class="pkg">
        <div class="top_page pkg" style="display: block !important;"> 
          <div class="" style="max-width: 970px;overflow: hidden;margin:0 auto;">
            <div class="adv" id="ads_1" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script type="text/javascript">
var _ase  = _ase || [];
/* load placement for account: yeuthethaoJSC, site: http://bongda.com.vn, zone size : 980x250 */
_ase.push(['1476864468','1478850856']);
</script>
<script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></script></div></div>          </div>
        </div>
    </div>
  </div> 
</div>
    <main>
<div id="admwrapper">
  <div class="grid1190 pkg">
    <div class="content_main pad20 pkg">
      <div class="pkg">
        <div class="col830 fl">
          <div class="breadcump">
            <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">Trang chủ</span></a>  »</li>
                        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.bongda.com.vn/viet-nam/"><span itemprop="title">Bóng đá Việt Nam</span></a>  »</li>
                        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.bongda.com.vn/v-league/"><span itemprop="title">V-League</span></a></li>
          </div>
          <div class="col630 fr">
            <h1 class="time_detail_news">Gia đình mong Công Phượng để lại dấu ấn tại SEA Games 2017</h1>
            
                                                                                                
            <div class="info_detail pkg mar_bottom10 none_author">
                <div class="author">
                <div class="time_comment">
                    <span>22:24 Thứ ba 31/01/2017</span>
                                    </div>
              </div>
            </div>
                                    <p class="sapo_detail fontbold">Trong những ngày đầu năm mới Đinh Dậu 2017, cả Bố và Mẹ của Công Phượng đều bày tỏ hy vọng con trai của mình sẽ sớm tìm lại phong độ để có thể cùng U23 Việt Nam chinh phục tấm HCV tại SEA Games 2017 tổ chức tại Malaysia.</p>
                        <article id="content_detail" style="">
              <div class="exp_content news_details">
                                  <p style="text-align: justify;">Sau khi trở về thi đấu cho HAGL tại <a href="http://www.bongda.com.vn/v-league/" target="_blank">V-League 2017</a>, Công Phượng đã có một cái Tết xum vầy cùng với những người thân trong gia đình. Những ngày qua ông Nguyễn Công Bảy, bố Công Phượng rất vui mừng khi con trai của mình có một kỳ nghỉ dài khi <a href="http://www.bongda.com.vn/cong-phuong-ban-ron-tiep-khach-dip-nghi-tet-d378511.html" target="_blank">phải đến mùng 4 mới phải tập trung cùng đội bóng phố Núi</a>.</p>  <figure class="expNoEdit"><img src="http://media.bongda.com.vn/files/quan.le/2017/01/31/gia-dinh-mong-cong-phuong-de-lai-dau-an-tai-sea-games-2017-hinh-anh-2228.jpg" alt=" - Bóng Đá" width="660" height="441" />  <figcaption>  <h2 class="expEdit"> Gia đình mong Công Phượng sớm trở lại.</h2>  </figcaption>  </figure>  <p style="text-align: justify;">Trao đổi với báo chí trong nước những ngày đầu năm mới Đinh Dậu 2017, ông Bảy cho biết trong những ngày Tết vừa qua Công Phượng vẫn được người thân mừng tuổi nên vui đáo để: <em>“Thằng Phượng hắn lớn rồi nhưng vẫn được mừng tuổi, vui đáo để,”</em> ông Bảy cũng tiết lộ rằng rất nhiều người gặp Công Phượng đều chúc con trai ông có một năm thành công hơn năm ngoái.</p>  <p style="text-align: justify;">Năm 2016 là một năm đáng quên với tiền đạo trẻ người Nghệ An. Công Phượng hầu như phải làm bạn với băng ghế dự bị trong suốt mùa giải khi không được Mito Hollyhock và HLV Nguyễn Hữu Thắng trao cơ hội. Giải đấu mà Phượng được thi đấu nhiều nhất là U21 quốc tế 2016, nhưng tiền đạo trẻ cũng không để lại nhiều dấu ấn. Trong màu áo HAGL tại V.League 2017, Công Phượng cũng đang phải vất vả hòa nhập với lối chơi của toàn đội. Sau 4 vòng đấu đầu tiên của mùa giải, tiền đạo người Nghệ An vẫn chưa khẳng định được vai trò của mình trong màu áo CLB.</p>  <p style="text-align: justify;">Chính vì thế, mong ước lớn nhất của gia đình Công Phượng những ngày đầu năm mới là mong con trai sớm trở lại với phong độ vốn có: <em>“Tôi là cha hắn, tôi chẳng ước gì hơn là <strong>con chơi bóng tự tin, có thành tích</strong>, thể hiện được bản thân mình, có đóng góp cho câu lạc bộ và đội tuyển quốc gia,”</em> ông Bảy cho biết.</p>  <p style="text-align: justify;">Trong khi đó, bà Nguyễn Thị Hoa – mẹ Công Phượng cũng hy vọng con trai được HLV Hữu Thắng trao cơ hội trong màu áo đội tuyển U23 Việt Nam tại SEA Games 29 tổ chức tại Malaysia vào tháng 8 tới: <em>“Còn nốt năm nay là thằng Phượng đủ tuổi đá SEA Games, chúng tôi ước hắn có thể làm một điều gì đó để không phụ lòng khán giả cả nước."</em></p>  <p style="text-align: justify;">Nói về những vấn đề Công Phượng đang gặp phải thời gian qua, ông Bảy thừa nhận con trai mình cần thêm thời gian để trở lại là chính mình. Ông Bảy hy vọng trong năm mới Phượng sẽ tìm thấy phong độ vốn có của mình: <em>“Hắn là thằng quyết tâm, tính cũng lì và đặc biệt hắn cả ngày chỉ nghĩ đến bóng đá thôi.”</em></p>                  
                                                                                <div class="text-right f14 mar_bottom7" style="color: #666;font-size: 13px;">Nguồn: <a class="f14" style="color: #666;font-size: 13px;" href="http://www.bongda.com.vn/bao-the-thao-viet-nam-source23/">Báo Thể Thao Việt Nam</a></div>
                                      <div class="text-right f14" style="font-size: 13px;">Nam Anh |  15:29 31/01/2017 </div>
                                                                        <div class="new_relation_top2 pkg mar_bottom0">
                    <span class="head_new_relation_top">Tin liên quan</span>
                    <ul class="releated_2">
                                            <li>
                            <div class="pkg">
                                <a href="http://www.bongda.com.vn/hlv-hoang-anh-tuan-ky-vong-doan-van-hau-toa-sang-tai-u20-world-cup-d378622.html" class="thumbblock thumb110" title="HLV Hoàng Anh Tuấn kỳ vọng Đoàn Văn Hậu tỏa sáng tại U20 World Cup" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/01/31/hlv-hoang-anh-tuan-ky-vong-doan-van-hau-toa-sang-tai-u20-world-cup-221833.jpg" width="140" height="90" alt="HLV Hoàng Anh Tuấn kỳ vọng Đoàn Văn Hậu tỏa sáng tại U20 World Cup" /></a>                                <h2><a href="http://www.bongda.com.vn/hlv-hoang-anh-tuan-ky-vong-doan-van-hau-toa-sang-tai-u20-world-cup-d378622.html" class="f14" title="HLV Hoàng Anh Tuấn kỳ vọng Đoàn Văn Hậu tỏa sáng tại U20 World Cup">HLV Hoàng Anh Tuấn kỳ vọng Đoàn Văn Hậu tỏa sáng tại U20 World Cup</a></h2>                            </div>
                        </li>
                                            <li>
                            <div class="pkg">
                                <a href="http://www.bongda.com.vn/u23-malaysia-ton-that-luc-luong-truoc-tran-gap-u23-viet-nam-d378618.html" class="thumbblock thumb110" title="U23 Malaysia tổn thất lực lượng trước trận gặp U23 Việt Nam" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/quan.le/2017/01/31/u23-malaysia-ton-that-luc-luong-truoc-tran-gap-u23-viet-nam-hinh-anh-2119.jpg" width="140" height="90" alt="U23 Malaysia tổn thất lực lượng trước trận gặp U23 Việt Nam" /></a>                                <h2><a href="http://www.bongda.com.vn/u23-malaysia-ton-that-luc-luong-truoc-tran-gap-u23-viet-nam-d378618.html" class="f14" title="U23 Malaysia tổn thất lực lượng trước trận gặp U23 Việt Nam">U23 Malaysia tổn thất lực lượng trước trận gặp U23 Việt Nam</a></h2>                            </div>
                        </li>
                                            <li>
                            <div class="pkg">
                                <a href="http://www.bongda.com.vn/clb-sai-gon-khai-xuan-voi-tro-da-xa-ngang-nhan-li-xi-d378615.html" class="thumbblock thumb110" title="CLB Sài Gòn khai xuân với trò “đá xà ngang, nhận lì xì”" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/quan.le/2017/01/31/v-league-sai-gon-1-2108.jpg" width="140" height="90" alt="CLB Sài Gòn khai xuân với trò “đá xà ngang, nhận lì xì”" /></a>                                <h2><a href="http://www.bongda.com.vn/clb-sai-gon-khai-xuan-voi-tro-da-xa-ngang-nhan-li-xi-d378615.html" class="f14" title="CLB Sài Gòn khai xuân với trò “đá xà ngang, nhận lì xì”">CLB Sài Gòn khai xuân với trò “đá xà ngang, nhận lì xì”</a></h2>                            </div>
                        </li>
                                            <li>
                            <div class="pkg">
                                <a href="http://www.bongda.com.vn/bau-quyet-flc-thanh-hoa-khong-so-doi-thu-nao-d378605.html" class="thumbblock thumb110" title="Bầu Quyết: “FLC Thanh Hóa không sợ đối thủ nào”" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/quan.le/2017/01/31/v-league-thanh-hoa-1-1904.jpg" width="140" height="90" alt="Bầu Quyết: “FLC Thanh Hóa không sợ đối thủ nào”" /></a>                                <h2><a href="http://www.bongda.com.vn/bau-quyet-flc-thanh-hoa-khong-so-doi-thu-nao-d378605.html" class="f14" title="Bầu Quyết: “FLC Thanh Hóa không sợ đối thủ nào”">Bầu Quyết: “FLC Thanh Hóa không sợ đối thủ nào”</a></h2>                            </div>
                        </li>
                                        </ul>
                </div>
                              </div>
              <div id="js_box_relation">
                              <div class="new_relation_top pkg" style="border-color: #bababa;padding-top: 8px;">
                    <ul>
                                          <li><h3><a style="color: #099ADB;" href="http://www.bongda.com.vn/chuyen-gia-noi-hien-ke-giup-cong-phuong-lay-lai-phong-do-d378512.html">Chuyên gia nội hiến kế giúp Công Phượng lấy lại phong độ</a></h3></li>
                                          <li><h3><a style="color: #099ADB;" href="http://www.bongda.com.vn/cong-phuong-ban-ron-tiep-khach-dip-nghi-tet-d378511.html">Công Phượng bận rộn tiếp khách dịp nghỉ Tết</a></h3></li>
                                        </ul>
                </div>
                              </div>
              
                            <div class="new_relation_top pkg mar_bottom0">
                <span class="head_new_relation_top">Tin nên đọc</span>
                <ul>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/chuyen-gia-noi-hien-ke-giup-cong-phuong-lay-lai-phong-do-d378512.html">Chuyên gia nội hiến kế giúp Công Phượng lấy lại phong độ </a></h3></li>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/cong-phuong-ban-ron-tiep-khach-dip-nghi-tet-d378511.html">Công Phượng bận rộn tiếp khách dịp nghỉ Tết </a></h3></li>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/nam-con-ga-cong-phuong-quyet-doi-van-bang-1-ban-thang-d378494.html">Năm con gà, Công Phượng quyết đổi vận bằng… 1 bàn thắng </a></h3></li>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/cong-phuong-quyet-dinh-khong-thao-dinh-vit-co-dinh-xuong-vai-d378407.html">Công Phượng quyết định không tháo đinh vít cố định xương vai </a></h3></li>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/cong-phuong-song-la-khong-hoi-tiec-d378306.html">Công Phượng: ‘Sống là không hối tiếc' </a></h3></li>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/cong-phuong-an-tet-vua-chat-vua-be-ngo-d378272.html">Công Phượng ăn tết: Vừa chất, vừa... bẻ ngô </a></h3></li>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/cau-thu-viet-me-giay-thoi-trang-khoe-toc-undercut-d378133.html">Cầu thủ Việt mê giày thời trang, khoe tóc undercut </a></h3></li>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/cong-phuong-xua-di-mot-nam-am-dam-voi-hinh-anh-ngo-nghinh-d378093.html">Công Phượng xua đi một năm ảm đạm với hình ảnh ngộ nghĩnh </a></h3></li>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/thay-tro-cong-phuong-ru-nhau-da-phui-gay-quy-tu-thien-d377887.html">Thầy trò Công Phượng rủ nhau đá phủi gây quỹ từ thiện </a></h3></li>
                                </ul>
              </div>
                            
                          </article>
                        
                        <div class="tag_detail">
              <div class=" pkg mar_top20  ">
                <div class="head_tag_detail fl"><span>TỪ KHOÁ</span></div>
                <div class=" list_tag_trend  ">
                    <a style="margin-bottom: 5px;" href="http://www.bongda.com.vn/nguyen-cong-phuong-tag171/">nguyễn công phượng</a> <a style="margin-bottom: 5px;" href="http://www.bongda.com.vn/sea-games-2017-tag2697/">SEA Games 2017</a> <a style="margin-bottom: 5px;" href="http://www.bongda.com.vn/u23-viet-nam-tag2244/">U23 Việt Nam</a> <a style="margin-bottom: 5px;" href="http://www.bongda.com.vn/hoang-anh-gia-lai-tag193/">Hoàng Anh Gia Lai</a> <a style="margin-bottom: 5px;" href="http://www.bongda.com.vn/hagl-tag192/">HAGL</a>    
                </div>
              </div>
            </div>
                        <div class="head_detail"> <span>Chia sẻ</span> </div>
            <ul class="sharing-zone sharing-zone-bottom pkg sharing-zone-option">
              <li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.bongda.com.vn/gia-dinh-mong-cong-phuong-de-lai-dau-an-tai-sea-games-2017-d378623.html" class="sendsocial fb_share" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
              <li><a href="https://plus.google.com/share?url=http://www.bongda.com.vn/gia-dinh-mong-cong-phuong-de-lai-dau-an-tai-sea-games-2017-d378623.html" class="sendsocial glus_share" rel="nofollow" target="_blank"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
              <li><a href="http://www.twitter.com/share?url=http://www.bongda.com.vn/gia-dinh-mong-cong-phuong-de-lai-dau-an-tai-sea-games-2017-d378623.html" class="sendsocial tweet_share" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
            </ul>
            <!--<div class="hide_mobile">
              <div class="head_detail" style="margin-bottom: 0;"> <span>ĐÁNH GIÁ BÀI VIẾT</span> </div>
              <ul class="list_vote_detail mar_bottom40" style="margin-bottom: 30px;">
                <li>
                  <div>
                    <label><span class="cell_vote">
                      </span><span class="cell_vote"><img src="http://www.bongda.com.vn/templates/themes/images/vote5.jpg"/></span> </label>
                  </div>
                  <div data-id="378623" data-type="d" class="view_vote">0</div>
                </li>
                <li>
                  <div>
                    <label><span class="cell_vote">
                      </span><span class="cell_vote"><img src="http://www.bongda.com.vn/templates/themes/images/vote4.jpg"/></span> </label>
                  </div>
                  <div data-id="378623" data-type="c" class="view_vote">0</div>
                </li>
                <li>
                  <div>
                    <label><span class="cell_vote">
                      </span><span class="cell_vote"><img src="http://www.bongda.com.vn/templates/themes/images/vote2.jpg"/></span> </label>
                  </div>
                  <div data-id="378623" data-type="b" class="view_vote">0</div>
                </li>
                <li>
                  <div>
                    <label><span class="cell_vote">
                      </span><span class="cell_vote"><img src="http://www.bongda.com.vn/templates/themes/images/vote1.jpg"/></span> </label>
                  </div>
                  <div data-id="378623" data-type="a" class="view_vote">0</div>
                </li>
              </ul>
            </div> -->
            <div class="head_detail" style="display: none;"> <span>BÌNH LUẬN</span> </div>
            <div class="box_cm mar_bottom30 mar_top15" style="display: none;">
                <div class="cmex" data-id="378623" data-numposts="8"></div>
                <!--<div class="box_warning_login" style="display: none; margin: 8px 0;">
                    <div class="new-com-bt" style="display: block;">
                		<span>Viết bình luận ...</span>
                	</div>                
                    <div class="new-com-cnt" id="new-com-cnt" style="display: none;">
                		<textarea class="the-new-com jsch" id="the-new-com" maxlength="1000"></textarea>
                		<div class="bt-add-com" style="opacity: 0.6;">Gửi bình luận</div>
                		<div class="bt-cancel-com">Hủy</div>
                        <div style="clear: both;"></div>
                	</div>
                </div>-->
            </div>
            <div class="adv" id="ads_17" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!--Script tag (include before the closing </body> tag)-->
<script type="text/javascript">
    var abd_media = "media.adnetwork.vn";
    var abd_width = 515; /*width of video player*/
    var abd_height = 300; /*height of video player*/
    var abd_skip =7;
    var abd_wid =1476861764;
    var abd_zid =1476863163;
    var abd_content_id = ".exp_content"; /*.class or #id of content wrapper*/
    var abd_position=5; /*the paragraph position where ads display*/
</script>
<script src="http://media.adnetwork.vn/assets/js/abd.inpage.preroll.v2.js" type="text/javascript"></script></div></div>                        <div class="mar_bottom20" >
              <div class="pkg">
                <h2 class="cat-box-title letsop-title" style="display:block">
                    <a class="letsop-script" href="#tab_news">Bài viết mới</a> <span></span>
                    <a class="letsop-tab-inactive letsop-script" href="#tab_relation">Bài cùng chuyên mục</a>
                </h2>
                                <div id="tab_news">
                  <ul class="news_bottom_detail pkg">
                                      <li>
                        <a href="http://www.bongda.com.vn/nhung-pha-but-toc-kinh-dien-cua-ronaldo-o-mu-v378632.html" class="thumb140x90 thumbblock mar_bottom10" title="Những pha bứt tốc kinh điển của Ronaldo ở MU" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/01/31/nhung-pha-but-toc-kinh-dien-cua-ronaldo-o-mu-233135.jpg" width="163" height="100" alt="Những pha bứt tốc kinh điển của Ronaldo ở MU" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/nhung-pha-but-toc-kinh-dien-cua-ronaldo-o-mu-v378632.html">Những pha bứt tốc kinh điển của Ronaldo ở MU <span class="line_cm">|</span> <span class="icon_video"></span></a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/dinh-cao-first-touch-la-day-v378631.html" class="thumb140x90 thumbblock mar_bottom10" title="Đỉnh cao first touch là đây" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/01/31/dinh-cao-first-touch-la-day-232956.jpg" width="163" height="100" alt="Đỉnh cao first touch là đây" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/dinh-cao-first-touch-la-day-v378631.html">Đỉnh cao first touch là đây <span class="line_cm">|</span> <span class="icon_video"></span></a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/nhung-pha-gian-lan-kinh-dien-trong-bong-da-v378630.html" class="thumb140x90 thumbblock mar_bottom10" title="Những pha gian lận kinh điển trong bóng đá" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/01/31/nhung-pha-gian-lan-kinh-dien-trong-bong-da-232819.jpg" width="163" height="100" alt="Những pha gian lận kinh điển trong bóng đá" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/nhung-pha-gian-lan-kinh-dien-trong-bong-da-v378630.html">Những pha gian lận kinh điển trong bóng đá <span class="line_cm">|</span> <span class="icon_video"></span></a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/thoi-diem-nao-xay-ra-nhieu-cuoc-chuyen-nhuong-nhat-d378629.html" class="thumb140x90 thumbblock mar_bottom10" title="Thời điểm nào xảy ra nhiều cuộc chuyển nhượng nhất?" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/quan.le/2017/01/31/thoi-diem-nao-xay-ra-nhieu-cuoc-chuyen-nhuong-nhat-1-2321.jpg" width="163" height="100" alt="Thời điểm nào xảy ra nhiều cuộc chuyển nhượng nhất?" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/thoi-diem-nao-xay-ra-nhieu-cuoc-chuyen-nhuong-nhat-d378629.html">Thời điểm nào xảy ra nhiều cuộc chuyển nhượng nhất? </a></h3>
                    </li>
                                    </ul>
                  <div class="col48per fl">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/cho-smalling-doa-het-hon-vo-xinh-cua-bastian-schweinsteiger-d378627.html">Chó Smalling dọa hết hồn vợ xinh của Bastian Schweinsteiger </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/nhung-ban-thang-theo-kieu-an-cap-trung-ga-v378626.html">Những bàn thắng theo kiểu ăn cắp trứng gà  <span class="line_cm">|</span> <span class="icon_video"></span></a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/gennaro-gattuso--chien-binh-khong-phoi-cua-ac-milan-v378625.html">Gennaro Gattuso - chiến binh không phổi của AC Milan <span class="line_cm">|</span> <span class="icon_video"></span></a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/roy-keane-tung-ho-bao-the-nao-v378624.html">Roy Keane từng hổ báo thế nào? <span class="line_cm">|</span> <span class="icon_video"></span></a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/gia-dinh-mong-cong-phuong-de-lai-dau-an-tai-sea-games-2017-d378623.html">Gia đình mong Công Phượng để lại dấu ấn tại SEA Games 2017 </a></h3> </li>
                                        </ul>
                  </div>
                  <div class="col48per fr">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/hlv-hoang-anh-tuan-ky-vong-doan-van-hau-toa-sang-tai-u20-world-cup-d378622.html">HLV Hoàng Anh Tuấn kỳ vọng Đoàn Văn Hậu tỏa sáng tại U20 World Cup </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/chinh-thuc-inter-milan-don-trung-ve-tu-trung-quoc-d378620.html">CHÍNH THỨC: Inter Milan đón trung vệ từ Trung Quốc </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/top-50-pha-can-pha-ngay-tren-vach-voi-cua-cac-thu-mon-v378579.html">Top 50 pha cản phá ngay trên vạch vôi của các thủ môn <span class="line_cm">|</span> <span class="icon_video"></span></a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/neymar--bao-gio-anh-moi-hoi-sinh-v378578.html">Neymar - bao giờ anh mới hồi sinh? <span class="line_cm">|</span> <span class="icon_video"></span></a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/marcelo--hau-ve-trai-hay-nhat-the-gioi-o-thoi-diem-hien-tai-v378577.html">Marcelo - hậu vệ trái hay nhất thế giới ở thời điểm hiện tại <span class="line_cm">|</span> <span class="icon_video"></span></a></h3> </li>
                                        </ul>
                  </div>
                </div>
                                                <div id="tab_relation" style="display:none">
                  <ul class="news_bottom_detail pkg">
                                      <li>
                        <a href="http://www.bongda.com.vn/gia-dinh-mong-cong-phuong-de-lai-dau-an-tai-sea-games-2017-d378623.html" class="thumb140x90 thumbblock mar_bottom10" title="Gia đình mong Công Phượng để lại dấu ấn tại SEA Games 2017" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/quan.le/2017/01/31/gia-dinh-mong-cong-phuong-de-lai-dau-an-tai-sea-games-2017-hinh-anh-2228.jpg" width="163" height="100" alt="Gia đình mong Công Phượng để lại dấu ấn tại SEA Games 2017" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/gia-dinh-mong-cong-phuong-de-lai-dau-an-tai-sea-games-2017-d378623.html">Gia đình mong Công Phượng để lại dấu ấn tại SEA Games 2017 </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/clb-sai-gon-khai-xuan-voi-tro-da-xa-ngang-nhan-li-xi-d378615.html" class="thumb140x90 thumbblock mar_bottom10" title="CLB Sài Gòn khai xuân với trò “đá xà ngang, nhận lì xì”" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/quan.le/2017/01/31/v-league-sai-gon-1-2108.jpg" width="163" height="100" alt="CLB Sài Gòn khai xuân với trò “đá xà ngang, nhận lì xì”" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/clb-sai-gon-khai-xuan-voi-tro-da-xa-ngang-nhan-li-xi-d378615.html">CLB Sài Gòn khai xuân với trò “đá xà ngang, nhận lì xì” </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/bau-quyet-flc-thanh-hoa-khong-so-doi-thu-nao-d378605.html" class="thumb140x90 thumbblock mar_bottom10" title="Bầu Quyết: “FLC Thanh Hóa không sợ đối thủ nào”" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/quan.le/2017/01/31/v-league-thanh-hoa-1-1904.jpg" width="163" height="100" alt="Bầu Quyết: “FLC Thanh Hóa không sợ đối thủ nào”" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/bau-quyet-flc-thanh-hoa-khong-so-doi-thu-nao-d378605.html">Bầu Quyết: “FLC Thanh Hóa không sợ đối thủ nào” </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/cau-thu-v-league-quen-banh-chung-hoi-quan-mung-3-tet-d378604.html" class="thumb140x90 thumbblock mar_bottom10" title="Cầu thủ V-League quên bánh chưng, hội quân mùng 3 Tết" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/quan.le/2017/01/31/v-league-hoi-quan-1-1853.jpg" width="163" height="100" alt="Cầu thủ V-League quên bánh chưng, hội quân mùng 3 Tết" /></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/cau-thu-v-league-quen-banh-chung-hoi-quan-mung-3-tet-d378604.html">Cầu thủ V-League quên bánh chưng, hội quân mùng 3 Tết </a></h3>
                    </li>
                                    </ul>
                  <div class="col48per fl">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/chuyen-gia-noi-hien-ke-giup-cong-phuong-lay-lai-phong-do-d378512.html">Chuyên gia nội hiến kế giúp Công Phượng lấy lại phong độ </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/nam-con-ga-cong-phuong-quyet-doi-van-bang-1-ban-thang-d378494.html">Năm con gà, Công Phượng quyết đổi vận bằng… 1 bàn thắng </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/cau-thu-tuoi-ga-ai-gay-to-nhat-nam-dinh-dau-d378462.html">Cầu thủ tuổi Gà: Ai gáy to nhất năm Đinh Dậu? </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/cong-phuong-quyet-dinh-khong-thao-dinh-vit-co-dinh-xuong-vai-d378407.html">Công Phượng quyết định không tháo đinh vít cố định xương vai </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/nam-con-ga-bong-da-viet-nam-gay-to-gay-khoe-d378294.html">Năm con Gà: Bóng đá Việt Nam gáy to, gáy khỏe! </a></h3> </li>
                                        </ul>
                  </div>
                  <div class="col48per fr">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/tuan-anh-chi-mong-lanh-chan-thuong-duoc-vui-ve-choi-bong-d378246.html">Tuấn Anh: ‘Chỉ mong lành chấn thương, được vui vẻ chơi bóng' </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/van-toan-doi-kieu-toc-don-nam-moi-2017-d378168.html">Văn Toàn đổi kiểu tóc đón năm mới 2017 </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/cau-thu-than-quang-ninh-nhan-thuong-tien-ty-d378159.html">Cầu thủ Than Quảng Ninh nhận thưởng tiền tỷ </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/lanh-dao-clb-hagl-buc-xuc-khi-samson-khong-bi-phat-nguoi-d378069.html">Lãnh đạo CLB HAGL bức xúc khi Samson không bị phạt nguội </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/tong-cuc-tdtt-yeu-cau-vff-xem-lai-truong-hop-cua-hoang-vu-samson-d378068.html">Tổng cục TDTT yêu cầu VFF xem lại trường hợp của Hoàng Vũ Samson </a></h3> </li>
                                        </ul>
                  </div>
                </div>
                                <script>
	/*<![CDATA[*/
		jQuery('a.letsop-script').click(function(){
			var href=jQuery(this).attr('href');
			switch(href){
				case'#tab_news':
					jQuery(this).parent().find('a').addClass('letsop-tab-inactive');
					jQuery(this).removeClass('letsop-tab-inactive');
					jQuery("#tab_relation").stop().hide();
					jQuery("#tab_news").stop().fadeIn();
					break;
				case'#tab_relation':
					jQuery(this).parent().find('a').addClass('letsop-tab-inactive');
					jQuery(this).removeClass('letsop-tab-inactive');
					jQuery("#tab_news").stop().hide();
					jQuery("#tab_relation").stop().fadeIn();
                    $('#tab_relation img').relazy();
					break;				
			}
			return false;
		})
		
		
	/*]]&gt;*/
	</script> 
              </div>
            </div>
            <div class="adv" id="ads_30" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5477383358798580"
     data-ad-slot="6219582559"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="e" style="margin-top:0px;"><!-- Composite Start -->
<div id="M183732ScriptRootC89553">
        <div id="M183732PreloadC89553">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M183732ScriptRootC89553")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M183732ScriptRootC89553");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=89553;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/b/o/bongda.com.vn.89553.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --></div></div>            <div class="pkg mar_bottom20 ">
  <div class="head_news"><a href="http://www.bongda.com.vn/video/">Video nổi bật</a></div>
  <div class="pkg photo_detail">
      <div class="col405 fl">
        <a href="http://www.bongda.com.vn/nhung-pha-but-toc-kinh-dien-cua-ronaldo-o-mu-v378632.html" class="thumbblock thumb300" title="Những pha bứt tốc kinh điển của Ronaldo ở MU" ><span class="icon_video_small"></span><span class="title_bg333">Những pha bứt tốc kinh điển của Ronaldo ở MU</span><img class="" src="http://media.bongda.com.vn/resize/515x290/files/news/2017/01/31/nhung-pha-but-toc-kinh-dien-cua-ronaldo-o-mu-233135.jpg" width="515" height="290" alt="Những pha bứt tốc kinh điển của Ronaldo ở MU" /></a>    </div>
    <div class="col200 fr">
      <ul class=" pkg">
              <li class="pkg">
            <a href="http://www.bongda.com.vn/dinh-cao-first-touch-la-day-v378631.html" class="thumbblock thumb140 fl" title="Đỉnh cao first touch là đây" ><span class="icon_video_small"></span><span class="title_photo_home">Đỉnh cao first touch là đây</span><div class="bg_shadow"></div><img class="" src="http://media.bongda.com.vn/resize/252x155/files/news/2017/01/31/dinh-cao-first-touch-la-day-232956.jpg" width="252" height="155" alt="Đỉnh cao first touch là đây" /></a>        </li>
              <li class="pkg">
            <a href="http://www.bongda.com.vn/nhung-pha-gian-lan-kinh-dien-trong-bong-da-v378630.html" class="thumbblock thumb140 fl" title="Những pha gian lận kinh điển trong bóng đá" ><span class="icon_video_small"></span><span class="title_photo_home">Những pha gian lận kinh điển trong bóng đá</span><div class="bg_shadow"></div><img class="" src="http://media.bongda.com.vn/resize/252x155/files/news/2017/01/31/nhung-pha-gian-lan-kinh-dien-trong-bong-da-232819.jpg" width="252" height="155" alt="Những pha gian lận kinh điển trong bóng đá" /></a>        </li>
            </ul>
    </div>
  </div>
</div>
                        <div class="pkg mar_bottom20 ">
              <div class="head_news"><a href="http://www.bongda.com.vn/v-league/">Bài viết trước đó</a></div>
              <div class="pkg">
                <ul class="news_bottom_detail pkg">
                                      <li>
                        <a href="http://www.bongda.com.vn/ngam-ve-loi-cua-cac-hlv-ngoai-o-v-league-d378050.html" class="thumb140x90 thumbblock mar_bottom10" title="Ngẫm về lời của các HLV ngoại ở V-League" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/01/25/ngam-ve-loi-cua-cac-hlv-ngoai-o-v-league-201259.jpg" width="163" height="100" alt="Ngẫm về lời của các HLV ngoại ở V-League" /></a>                        <h3><a href="http://www.bongda.com.vn/ngam-ve-loi-cua-cac-hlv-ngoai-o-v-league-d378050.html" class="f14" title="Ngẫm về lời của các HLV ngoại ở V-League">Ngẫm về lời của các HLV ngoại ở V-League</a></h3>                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/ha-noi-fc-duoc-tiep-doping-truoc-tran-gap-kitchee-tai-afc-champions-league-d377990.html" class="thumb140x90 thumbblock mar_bottom10" title="Hà Nội FC được tiếp ‘doping’ trước trận gặp Kitchee tại AFC Champions League" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/son.dang/2017/01/25/ha-noi-fc-1012.jpg" width="163" height="100" alt="Hà Nội FC được tiếp ‘doping’ trước trận gặp Kitchee tại AFC Champions League" /></a>                        <h3><a href="http://www.bongda.com.vn/ha-noi-fc-duoc-tiep-doping-truoc-tran-gap-kitchee-tai-afc-champions-league-d377990.html" class="f14" title="Hà Nội FC được tiếp ‘doping’ trước trận gặp Kitchee tại AFC Champions League">Hà Nội FC được tiếp ‘doping’ trước trận gặp Kitchee tại AFC Champions League</a></h3>                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/trong-tai-chau-a-samson-phai-nhan-the-do-d377983.html" class="thumb140x90 thumbblock mar_bottom10" title="Trọng tài châu Á: 'Samson phải nhận thẻ đỏ'" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/son.dang/2017/01/25/samson-1-0932.png" width="163" height="100" alt="Trọng tài châu Á: 'Samson phải nhận thẻ đỏ'" /></a>                        <h3><a href="http://www.bongda.com.vn/trong-tai-chau-a-samson-phai-nhan-the-do-d377983.html" class="f14" title="Trọng tài châu Á: 'Samson phải nhận thẻ đỏ'">Trọng tài châu Á: 'Samson phải nhận thẻ đỏ'</a></h3>                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/diem-tin-bong-da-viet-nam-toi-xuan-truong-lap-dup-gangwon-dai-thang-vff-xac-dinh-muc-tieu-nam-2017-d377938.html" class="thumb140x90 thumbblock mar_bottom10" title="Điểm tin bóng đá Việt Nam tối: Xuân Trường lập đúp, Gangwon đại thắng; VFF xác định mục tiêu năm 2017" ><img class="" src="http://media.bongda.com.vn/resize/163x100/files/quan.le/2017/01/24/viet-nam-dt-1-1925.jpg" width="163" height="100" alt="Điểm tin bóng đá Việt Nam tối: Xuân Trường lập đúp, Gangwon đại thắng; VFF xác định mục tiêu năm 2017" /></a>                        <h3><a href="http://www.bongda.com.vn/diem-tin-bong-da-viet-nam-toi-xuan-truong-lap-dup-gangwon-dai-thang-vff-xac-dinh-muc-tieu-nam-2017-d377938.html" class="f14" title="Điểm tin bóng đá Việt Nam tối: Xuân Trường lập đúp, Gangwon đại thắng; VFF xác định mục tiêu năm 2017">Điểm tin bóng đá Việt Nam tối: Xuân Trường lập đúp, Gangwon đại thắng; VFF xác định mục tiêu năm 2017</a></h3>                    </li>
                                    </ul>
                  <div class="col48per fl">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a href="http://www.bongda.com.vn/xu-samson-trang-an-vff-da-tu-lam-ban-mat-minh-d377906.html" class="max-2-lines" title="Xử Samson trắng án, VFF đã tự làm bẩn mặt mình">Xử Samson trắng án, VFF đã tự làm bẩn mặt mình</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/ha-noi-fc-bi-ton-that-luc-luong-o-chuyen-lam-khach-hong-kong-d377889.html" class="max-2-lines" title="Hà Nội FC bị tổn thất lực lượng ở chuyến làm khách Hồng Kông">Hà Nội FC bị tổn thất lực lượng ở chuyến làm khách Hồng Kông</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/vpf-giai-thich-them-ly-do-hoang-vu-samson-khong-bi-phat-nguoi-d377888.html" class="max-2-lines" title="VPF giải thích thêm lý do Hoàng Vũ Samson không bị phạt nguội">VPF giải thích thêm lý do Hoàng Vũ Samson không bị phạt nguội</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/cau-thu-v-league-duoc-thuong-tet-kich-khung-1-thang-luong-d377866.html" class="max-2-lines" title="Cầu thủ V-League được thưởng Tết “kịch khung” 1 tháng lương">Cầu thủ V-League được thưởng Tết “kịch khung” 1 tháng lương</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/hai-huoc-ten-viet-hoa-cua-cau-thu-v-league-nhap-tich-d377861.html" class="max-2-lines" title="Hài hước tên Việt hóa của cầu thủ V-League nhập tịch">Hài hước tên Việt hóa của cầu thủ V-League nhập tịch</a></h3> </li>
                                        </ul>
                  </div>
                  <div class="col48per fr">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a href="http://www.bongda.com.vn/diem-tin-bong-da-viet-nam-sang-24-1-neu-la-huu-thang-toi-cung-goi-9-cau-thu-hagl-d377856.html" class="max-2-lines" title="Điểm tin bóng đá Việt Nam sáng 24/1: 'Nếu là Hữu Thắng, tôi cũng gọi 9 cầu thủ HAGL'">Điểm tin bóng đá Việt Nam sáng 24/1: 'Nếu là Hữu Thắng, tôi cũng gọi 9 cầu thủ HAGL'</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/dan-em-thang-hoa-cong-phuong-ngoi-tren-dong-lua-d377855.html" class="max-2-lines" title="Đàn em thăng hoa, Công Phượng ngồi trên đống lửa?">Đàn em thăng hoa, Công Phượng ngồi trên đống lửa?</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/vi-sao-hagl-nghi-tet-tre-nhat-v-league-d377811.html" class="max-2-lines" title="Vì sao HAGL nghỉ tết trễ nhất V-League?">Vì sao HAGL nghỉ tết trễ nhất V-League?</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/diem-tin-bong-da-viet-nam-toi-23-1-hagl-gop-9-cau-thu-cho-u23-viet-nam-khong-xu-phat-samson-la-rat-te-d377806.html" class="max-2-lines" title="Điểm tin bóng đá Việt Nam tối 23/1: HAGL góp 9 cầu thủ cho U23 Việt Nam; Không xử phạt Samson là rất tệ">Điểm tin bóng đá Việt Nam tối 23/1: HAGL góp 9 cầu thủ cho U23 Việt Nam; Không xử phạt Samson là rất tệ</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/den-bao-gio-v-league-se-het-bao-luc-d377761.html" class="max-2-lines" title="Đến bao giờ V-League sẽ hết bạo lực?">Đến bao giờ V-League sẽ hết bạo lực?</a></h3> </li>
                                        </ul>
                  </div>
              </div>
            </div>
                        <div class="pkg mar_bottom20 ">
  <div class="head_news"><a rel="nofollow" href="http://www.bongda.com.vn/thu-vien-anh/">Photo nổi bật</a></div>
  <div class="pkg photo_detail">
      <div class="col405 fl">
        <a href="http://www.bongda.com.vn/13-nguoi-khong-phoi-tai-premier-league-mua-nay-d378584.html" class="thumbblock thumb300" rel="nofollow" title="13 'người không phổi' tại Premier League mùa này" ><span class="title_bg333">13 'người không phổi' tại Premier League mùa này</span><img class="" src="http://media.bongda.com.vn/resize/515x290/files/news/2017/01/31/13-nguoi-khong-phoi-tai-premier-league-mua-nay-134715.jpg" width="515" height="290" alt="13 'người không phổi' tại Premier League mùa này" /></a>    </div>
    <div class="col200 fr">
      <ul class=" pkg">
              <li class="pkg">
            <a href="http://www.bongda.com.vn/10-cau-thu-dut-diem-te-nhat-chau-au-co-pogba-payet-d378566.html" class="thumbblock thumb140 fl" rel="nofollow" title="10 cầu thủ dứt điểm tệ nhất châu Âu: Có Pogba, Payet" ><span class="title_photo_home">10 cầu thủ dứt điểm tệ nhất châu Âu: Có Pogba, Payet</span><div class="bg_shadow"></div><img class="" src="http://media.bongda.com.vn/resize/252x155/files/news/2017/01/31/10-cau-thu-dut-diem-te-nhat-chau-au-co-pogba-payet-113002.jpg" width="252" height="155" alt="10 cầu thủ dứt điểm tệ nhất châu Âu: Có Pogba, Payet" /></a>        </li>
              <li class="pkg">
            <a href="http://www.bongda.com.vn/mayte-rodriguez--bong-hong-dinh-nghi-an-cap-ke-alexis-sanchez-d378565.html" class="thumbblock thumb140 fl" rel="nofollow" title="Mayte Rodriguez - 'Bóng hồng' dính nghi án cặp kè Alexis Sanchez" ><span class="title_photo_home">Mayte Rodriguez - "Bóng hồng" dính nghi án cặp kè Alexis Sanchez</span><div class="bg_shadow"></div><img class="" src="http://media.bongda.com.vn/resize/252x155/files/phuc.tran/2017/01/31/mayte-3-1106.jpg" width="252" height="155" alt="Mayte Rodriguez - 'Bóng hồng' dính nghi án cặp kè Alexis Sanchez" /></a>        </li>
            </ul>
    </div>
  </div>
</div>
                      </div>
          <aside class="col160 fl">
                                                <section class="box160 pkg mar_bottom20" >
              <div class="head_news"><a onclick="return false">Tin nóng</a></div>
              <ul class="list_news_160">
                                              <li>
                    <a href="http://www.bongda.com.vn/ngam-ve-loi-cua-cac-hlv-ngoai-o-v-league-d378050.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="Ngẫm về lời của các HLV ngoại ở V-League" ><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/01/25/ngam-ve-loi-cua-cac-hlv-ngoai-o-v-league-201259.jpg" width="160" height="100" alt="Ngẫm về lời của các HLV ngoại ở V-League" /></a>                    <h2><a href="http://www.bongda.com.vn/ngam-ve-loi-cua-cac-hlv-ngoai-o-v-league-d378050.html" class="f14" title="Ngẫm về lời của các HLV ngoại ở V-League">Ngẫm về lời của các HLV ngoại ở V-League</a></h2>                </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/trong-tai-chau-a-samson-phai-nhan-the-do-d377983.html" class="f14" title="Trọng tài châu Á: 'Samson phải nhận thẻ đỏ'">Trọng tài châu Á: 'Samson phải nhận thẻ đỏ'</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/van-toan-doi-kieu-toc-don-nam-moi-2017-d378168.html" class="f14" title="Văn Toàn đổi kiểu tóc đón năm mới 2017">Văn Toàn đổi kiểu tóc đón năm mới 2017</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/cong-phuong-quyet-dinh-khong-thao-dinh-vit-co-dinh-xuong-vai-d378407.html" class="f14" title="Công Phượng quyết định không tháo đinh vít cố định xương vai">Công Phượng quyết định không tháo đinh vít cố định xương vai</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/tuan-anh-chi-mong-lanh-chan-thuong-duoc-vui-ve-choi-bong-d378246.html" class="f14" title="Tuấn Anh: ‘Chỉ mong lành chấn thương, được vui vẻ chơi bóng'">Tuấn Anh: ‘Chỉ mong lành chấn thương, được vui vẻ chơi bóng'</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/chuyen-gia-noi-hien-ke-giup-cong-phuong-lay-lai-phong-do-d378512.html" class="f14" title="Chuyên gia nội hiến kế giúp Công Phượng lấy lại phong độ">Chuyên gia nội hiến kế giúp Công Phượng lấy lại phong độ</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/nam-con-ga-bong-da-viet-nam-gay-to-gay-khoe-d378294.html" class="f14" title="Năm con Gà: Bóng đá Việt Nam gáy to, gáy khỏe!">Năm con Gà: Bóng đá Việt Nam gáy to, gáy khỏe!</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/lanh-dao-clb-hagl-buc-xuc-khi-samson-khong-bi-phat-nguoi-d378069.html" class="f14" title="Lãnh đạo CLB HAGL bức xúc khi Samson không bị phạt nguội">Lãnh đạo CLB HAGL bức xúc khi Samson không bị phạt nguội</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/cau-thu-tuoi-ga-ai-gay-to-nhat-nam-dinh-dau-d378462.html" class="f14" title="Cầu thủ tuổi Gà: Ai gáy to nhất năm Đinh Dậu?">Cầu thủ tuổi Gà: Ai gáy to nhất năm Đinh Dậu?</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/nam-con-ga-cong-phuong-quyet-doi-van-bang-1-ban-thang-d378494.html" class="f14" title="Năm con gà, Công Phượng quyết đổi vận bằng… 1 bàn thắng">Năm con gà, Công Phượng quyết đổi vận bằng… 1 bàn thắng</a></h2> </li>
                                            </ul>
            </section>
                                                <div class="adv" id="ads_16" style="margin-top:8px;margin-bottom:0px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5477383358798580"
     data-ad-slot="6219582559"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                                                <section class="box160 pkg mar_bottom20" >
              <div class="head_news"><a onclick="return false">Tiêu điểm</a></div>
              <ul class="list_news_160 list_trend">
                                <li>
                    <a href="http://www.bongda.com.vn/chinh-thuc-west-ham-ban-dimitri-payet-d378416.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="CHÍNH THỨC: West Ham bán Dimitri Payet" ><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/01/29/chinh-thuc-west-ham-ban-dimitri-payet-200306.jpg" width="160" height="100" alt="CHÍNH THỨC: West Ham bán Dimitri Payet" /></a>                    <h2><a href="http://www.bongda.com.vn/chinh-thuc-west-ham-ban-dimitri-payet-d378416.html" class="f14" title="CHÍNH THỨC: West Ham bán Dimitri Payet">CHÍNH THỨC: West Ham bán Dimitri Payet</a></h2>                </li>
                                <li>
                    <a href="http://www.bongda.com.vn/ke-bi-ruong-bo-toa-sang-man-utd-de-dang-ha-wigan-d378435.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="'Kẻ bị ruồng bỏ' tỏa sáng, Man Utd dễ dàng hạ Wigan" ><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/01/30/ke-bi-ruong-bo-toa-sang-man-utd-de-dang-ha-wigan-005335.jpg" width="160" height="100" alt="'Kẻ bị ruồng bỏ' tỏa sáng, Man Utd dễ dàng hạ Wigan" /></a>                    <h2><a href="http://www.bongda.com.vn/ke-bi-ruong-bo-toa-sang-man-utd-de-dang-ha-wigan-d378435.html" class="f14" title="'Kẻ bị ruồng bỏ' tỏa sáng, Man Utd dễ dàng hạ Wigan">'Kẻ bị ruồng bỏ' tỏa sáng, Man Utd dễ dàng hạ Wigan</a></h2>                </li>
                                <li>
                    <a href="http://www.bongda.com.vn/20-ten-tuoi-cua-bong-da-the-gioi-bi-trung-quoc-danh-cap-d378392.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="20 tên tuổi của bóng đá thế giới bị Trung Quốc 'đánh cắp'" ><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/01/29/20-ten-tuoi-cua-bong-da-the-gioi-bi-trung-quoc-danh-cap-141428.jpg" width="160" height="100" alt="20 tên tuổi của bóng đá thế giới bị Trung Quốc 'đánh cắp'" /></a>                    <h2><a href="http://www.bongda.com.vn/20-ten-tuoi-cua-bong-da-the-gioi-bi-trung-quoc-danh-cap-d378392.html" class="f14" title="20 tên tuổi của bóng đá thế giới bị Trung Quốc 'đánh cắp'">20 tên tuổi của bóng đá thế giới bị Trung Quốc 'đánh cắp'</a></h2>                </li>
                                <li>
                    <a href="http://www.bongda.com.vn/martial-tro-lai-mourinho-quyet-lam-goi-wigan-d378283.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="Martial trở lại, Mourinho quyết ‘làm gỏi’ Wigan" ><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/01/28/martial-tro-lai-mourinho-quyet-lam-goi-wigan-004939.jpg" width="160" height="100" alt="Martial trở lại, Mourinho quyết ‘làm gỏi’ Wigan" /></a>                    <h2><a href="http://www.bongda.com.vn/martial-tro-lai-mourinho-quyet-lam-goi-wigan-d378283.html" class="f14" title="Martial trở lại, Mourinho quyết ‘làm gỏi’ Wigan">Martial trở lại, Mourinho quyết ‘làm gỏi’ Wigan</a></h2>                </li>
                                <li>
                    <a href="http://www.bongda.com.vn/valencia-cu-nghi-man-united-theo-duoi-minh-la-1-tro-dua-d378285.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="Valencia cứ nghĩ Man United theo đuổi mình là 1 trò đùa" ><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/01/28/valencia-cu-nghi-man-united-theo-duoi-minh-la-1-tro-dua-054354.jpg" width="160" height="100" alt="Valencia cứ nghĩ Man United theo đuổi mình là 1 trò đùa" /></a>                    <h2><a href="http://www.bongda.com.vn/valencia-cu-nghi-man-united-theo-duoi-minh-la-1-tro-dua-d378285.html" class="f14" title="Valencia cứ nghĩ Man United theo đuổi mình là 1 trò đùa">Valencia cứ nghĩ Man United theo đuổi mình là 1 trò đùa</a></h2>                </li>
                              </ul>
            </section>
                                    <div class="adv" id="ads_15" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bongda_BG -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-5477383358798580"
     data-ad-slot="5423862558"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                      </aside>
        </div>
        <div class="col300 fr">
          <aside>
            <div class="adv" id="ads_9" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_MR1 -->
<div id='div-gpt-ad-1474353621386-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474353621386-0'); });
</script>
</div>
</div></div>            <div class="adv" id="ads_10" style="margin-top:8px;margin-bottom:20px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_MR2 -->
<div id='div-gpt-ad-1474353687334-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474353687334-0'); });
</script>
</div>
</div></div>                                    <div class="adv" id="ads_13" style="margin-top:0px;margin-bottom:8px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_HP1 -->
<div id='div-gpt-ad-1474353994329-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474353994329-0'); });
</script>
</div>
</div></div>            <div class="box_right_300">
  <div class="head_news"><a onclick="return false">Tin đọc nhiều nhất</a></div>
  <ul class="list_news_300 pkg">
        <li class="first">
        <a href="http://www.bongda.com.vn/goc-blv-quang-huy-chelsea-say-chan-ca-lang-mo-hoi-d378528.html" class="thumb180 thumbblock" title="Góc BLV Quang Huy: Chelsea 'sẩy chân', cả làng mở hội" ><img class="" src="http://media.bongda.com.vn/resize/300x180/files/news/2017/01/31/goc-blv-quang-huy-chelsea-say-chan-ca-lang-mo-hoi-013705.jpg" width="300" height="180" alt="Góc BLV Quang Huy: Chelsea 'sẩy chân', cả làng mở hội" /></a>        <div class="mar10">
            <h3><a href="http://www.bongda.com.vn/goc-blv-quang-huy-chelsea-say-chan-ca-lang-mo-hoi-d378528.html" class="f18 fontbold" title="Góc BLV Quang Huy: Chelsea 'sẩy chân', cả làng mở hội">Góc BLV Quang Huy: Chelsea 'sẩy chân', cả làng mở hội</a></h3>            <div class="time_comment mar_top7 mar_bottom7">
                <span>15h  </span>
                <span class="line_cm">|</span> <span title="Lượt chia sẻ" class="icon_share">2</span>            </span>
            </div>
        </div>
    </li>
        <li>
        <a href="http://www.bongda.com.vn/13-nguoi-khong-phoi-tai-premier-league-mua-nay-d378584.html" class="thumb140x90 thumbblock" title="13 'người không phổi' tại Premier League mùa này" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/01/31/13-nguoi-khong-phoi-tai-premier-league-mua-nay-134715.jpg" width="140" height="90" alt="13 'người không phổi' tại Premier League mùa này" /></a>        <h3><a href="http://www.bongda.com.vn/13-nguoi-khong-phoi-tai-premier-league-mua-nay-d378584.html" class="f14" title="13 'người không phổi' tại Premier League mùa này">13 'người không phổi' tại Premier League mùa này</a></h3>        <div class="time_comment mar_top7 mar_bottom7"><span>9h  </span> </div>
    </li>
        <li>
        <a href="http://www.bongda.com.vn/john-terry-khong-muon-thi-dau-cho-chelsea-tran-nao-nua-d378536.html" class="thumb140x90 thumbblock" title="John Terry không muốn thi đấu cho Chelsea trận nào nữa" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/01/31/john-terry-khong-muon-thi-dau-cho-chelsea-tran-nao-nua-072737.jpg" width="140" height="90" alt="John Terry không muốn thi đấu cho Chelsea trận nào nữa" /></a>        <h3><a href="http://www.bongda.com.vn/john-terry-khong-muon-thi-dau-cho-chelsea-tran-nao-nua-d378536.html" class="f14" title="John Terry không muốn thi đấu cho Chelsea trận nào nữa">John Terry không muốn thi đấu cho Chelsea trận nào nữa</a></h3>        <div class="time_comment mar_top7 mar_bottom7"><span>16h  </span> </div>
    </li>
        <li>
        <a href="http://www.bongda.com.vn/thuc-ra-thi-mourinho-nhan-xet-the-nao-ve-mkhitaryan-d378531.html" class="thumb140x90 thumbblock" title="Thực ra thì Mourinho nhận xét thế nào về Mkhitaryan?" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/01/31/thuc-ra-thi-mourinho-nhan-xet-the-nao-ve-mkhitaryan-070321.jpg" width="140" height="90" alt="Thực ra thì Mourinho nhận xét thế nào về Mkhitaryan?" /></a>        <h3><a href="http://www.bongda.com.vn/thuc-ra-thi-mourinho-nhan-xet-the-nao-ve-mkhitaryan-d378531.html" class="f14" title="Thực ra thì Mourinho nhận xét thế nào về Mkhitaryan?">Thực ra thì Mourinho nhận xét thế nào về Mkhitaryan?</a></h3>        <div class="time_comment mar_top7 mar_bottom7"><span>16h  </span> </div>
    </li>
        <li>
        <a href="http://www.bongda.com.vn/muc-tieu-cua-chelsea-mu-dat-thoa-thuan-voi-arsenal-d378569.html" class="thumb140x90 thumbblock" title="Mục tiêu của Chelsea, M.U đạt thỏa thuận với Arsenal" ><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/01/31/muc-tieu-cua-chelsea-mu-dat-thoa-thuan-voi-arsenal-115756.jpg" width="140" height="90" alt="Mục tiêu của Chelsea, M.U đạt thỏa thuận với Arsenal" /></a>        <h3><a href="http://www.bongda.com.vn/muc-tieu-cua-chelsea-mu-dat-thoa-thuan-voi-arsenal-d378569.html" class="f14" title="Mục tiêu của Chelsea, M.U đạt thỏa thuận với Arsenal">Mục tiêu của Chelsea, M.U đạt thỏa thuận với Arsenal</a></h3>        <div class="time_comment mar_top7 mar_bottom7"><span>11h  </span> </div>
    </li>
      </ul>
</div>
                        
<script type="text/javascript">
    $(document).ready(function(){
        $('.content_cm').each(function(){
            var obj = $(this).children('.cm_text');
            $cm_text = obj.text();
            var len= $cm_text.length;
            if(len>90)
            {
              obj.text($cm_text.substr(0,90)+'...');
              $(this).append('<i class="fa fa-plus-square-o"></i>');
              obj.addClass('showup');
            }
        });
        
        $('.content_cm').click(function (){
            var obj = $(this).children('.cm_text');
            if(obj.hasClass('showup')) {
                obj.removeClass('showup').addClass('hideoff');
                $(this).children('i').removeClass('fa-plus-square-o').addClass('fa-minus-square-o');
                obj.text(obj.attr('data-text'));
            } else if(obj.hasClass('hideoff')) {
                obj.removeClass('hideoff').addClass('showup');
                $(this).children('i').removeClass('fa-minus-square-o').addClass('fa-plus-square-o');
                obj.text(obj.text().substr(0,90)+'...');
            }
        });
        
        
    });
</script>                        <div class="box_right_300"> 
  <div class="head_news_onetg" style="background: #fe0000;"><a style="background: url(http://www.bongda.com.vn/templates/themes/images/logo-vothuat.jpg) no-repeat right 2px;width: 99%;" href="http://vothuat.vn/" target="_blank" rel="nofollow"><span>TIN TỨC LÀNG VÕ</span> </a></div>
  <ul class="list_news_show_home list_news_onetg" style="border-color: #fe0000;">
        <li><a href="http://vothuat.vn/cac-mon-phai/vo-si-taekwondo-dung-don-hiem-danh-doi-thu-bat-tinh.html" target="_blank" rel="nofollow">Võ sĩ Taekwondo dùng đòn hiểm đánh đối thủ bất tỉnh</a> </li>
        <li><a href="http://vothuat.vn/cac-mon-phai/cu-k-o-kinh-hoang-cua-vo-si-boxing-trong-thuc-chien.html" target="_blank" rel="nofollow">Cú K.O kinh hoàng của võ sĩ Boxing trong thực chiến</a> </li>
        <li><a href="http://vothuat.vn/cac-mon-phai/man-lat-keo-dien-loan-nhat-trong-mma-dau-nam-2017.html" target="_blank" rel="nofollow">Màn “lật kèo” điên loạn nhất trong MMA đầu năm 2017</a> </li>
      </ul>
</div>

            
            <div class="adv" id="ads_28" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_HP2 -->
<div id='div-gpt-ad-1474354093750-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474354093750-0'); });
</script>
</div>
</div></div>                      </aside>
        </div>
      </div>
          </div>
    
    <div id="advLeft"><div class="adv" id="ads_20" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_BG_Left -->
<div id='div-gpt-ad-1474356852386-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474356852386-0'); });
</script>
</div>
</div></div></div>    <div id="advRight"><div class="adv" id="ads_21" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_BG_Right -->
<div id='div-gpt-ad-1474356935119-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474356935119-0'); });
</script>
</div>
</div></div></div>    
  </div>
</div>
</main>

<script type="text/javascript">
    ga('send', 'event', 'category_6', 'Explorer', 'Bóng đá Việt Nam');</script>
<script type="text/javascript" src="/plus_views.378623.js" ></script>
<script type="text/javascript" src="/lib/player/jwplayer/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="N8zhkmYvvRwOhz4aTGkySoEri4x+9pQwR7GHIQ==";</script>
<script type="text/javascript">
$(document).ready(function(){
    if($('#bongda_playerz').length) {
        var youtube = $('#bongda_player iframe').attr('src');
        $('#bongda_player').html('');
        jwplayer("bongda_player").setup({
             file: youtube,
             width: "100%",
             height: "370",
             advertising: { 
              client: "googima",
              schedule: {"myAds":{"offset":"pre","tag":"http://delivery.yomedia.vn/vast?pid=46bfc794342044d1b0566307fd188cc1&v=3&ec=0"}}
             }
        });
    }
    $('.sendsocial').click(function(){
        $.ajax({
    		type: "POST", url: "/?mod=api&act=plusShare",
    		data:  {id: 378623},
    		dataType: "html", success: function(msg){}
    	});
    });
});
</script>
<script type="text/javascript">
$(document).ready(function(){
    if($('.twitter-video').length>0) {var s = document.createElement('script'); s.type = 'text/javascript'; s.src = '//platform.twitter.com/widgets.js'; $('head').append(s);}
});
</script>


<script type="text/javascript">
$(document).ready(function(){
    setTimeout(function(){
        $('#content_detail img').each(function(){
            if($(this).height()<=35) {
                $(this).parents('figure').remove();
                $(this).remove();
            }
        });
    }, 3000);
});
</script>
<script language="javascript" src="http://beta.bongda.com.vn/templates/themes/js/mb_core.js?v=1"></script>
<!--<script language="javascript" src="https://demo.meonho.net/inpage/mb_core.js?id=123"></script>-->
<script language="javascript">
    ADM_CHECKER.setStorage('_background','','','');
    ADM_CHECKER.setStorage('_bg_ex','','','');
    ADM_CHECKER.setCookie('_background','','','');
    ADM_CHECKER.setCookie('_bg_ex','','','');
</script>
<script language="javascript" src="http://beta.bongda.com.vn/templates/themes/js/demo_test_27111.ads?v=1"></script>
    <footer>
    <div class="bg_footer pkg">
    <div class="grid1190 pkg">
        <div class="footer_left fl">
      	<a href="/" class="mar_bottom10"><img src="/templates/themes/images/logo-white.png" height="70"/> </a>
        <p>Toàn bộ nội dung bài viết, ý kiến thành viên được kiểm duyệt, cung cấp và bảo trợ thông tin bởi <strong>Báo Thể Thao Việt Nam – Cơ quan thuộc Tổng Cục Thể Dục Thể Thao.</strong></p>
<p><strong>TS. Nhà báo Võ Danh Hải - Trưởng chi nhánh Phía Nam</strong></p>
<p>Chịu trách nhiệm nội dung: Bà <strong>Bạch Thị Hà</strong> - Phó Giám đốc Công ty Cổ phần Yêu Thể Thao</p>
<p>Chỉ đạo thực hiện: <strong>Nguyễn Đức Vinh</strong>, Giám đốc điều hành Cty CP Yêu Thể Thao</p>
<p>Giấy phép số 29/GP-TTĐT do Bộ Thông tin và Truyền thông cấp ngày 11/02/2010 và giấy phép số 88/GP-TTĐT của Sở Thông tin và Truyền thông TP.HCM cấp ngày 28/7/2015.</p>
<p> </p>      </div>
      <div class="footer_left fl">
        <div class="clwhite fontUTM f18 mar_bottom20">LIÊN HỆ:</div>
        <p><i class="fa fa-map-marker" aria-hidden="true"></i> <strong>Địa chỉ:</strong> Tầng 3, số 1 Huyền Trân Công Chúa, P.Bến Thành, Q.1, TP.HCM.</p>
        <p> <i class="fa fa-phone" aria-hidden="true"></i> <strong>Điện thoại:</strong> (84-8) 38251028, 
        <p><i class="fa fa-fax" aria-hidden="true"></i> <strong>Fax:</strong> (84-8) 38251049.</p>
        <p><i class="fa fa-exclamation-circle" aria-hidden="true"></i> <strong>Quảng cáo:</strong> 0909 74 64 28.</p>
        <p><i class="fa fa-envelope-o" aria-hidden="true"></i> <strong>Email : </strong>quangcao@bongda.com.vn</p>
        <p><i class="fa fa-paper-plane-o" aria-hidden="true"></i><strong>Toà soạn &amp; hỗ trợ:</strong> (84-8) 38251028 .</p>
        <p><i class="fa fa-envelope-o" aria-hidden="true"></i> <strong> Email: </strong>hotro@bongda.com.vn</p><br>
          <style>
            .list_social > li > a{opacity: 1; }
            .list_social > li{margin-left: 0}
          </style>
          <ul class="list_social">
            <li class="user_login"><a rel="nofollow"><i class="fa fa-user" aria-hidden="true"></i></a>
              <div class="box_user" id="box_profile_login"> Đăng nhập bằng:
    <ul class="sharing-zone pkg">
    <li><a href="/loginFB.php" class="sendsocial fb_share" rel="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
    <li><a href="/loginGG.php" class="sendsocial glus_share" rel="gplus" rel="nofollow"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
    <li  class="divider"></li>
    </ul>
    <a class="user_log" href="#box_login" rel="nofollow">Đăng nhập</a> hoặc <a href="#box_register" class="user_log" rel="nofollow">Đăng ký</a>
</div>
<div class="box_user" id="box_profile_logined"> Chào mừng: <b id="txt_profile_fullname"></b>
    <ul class="sharing-zone pkg">
    <li>
        <div class="confirmed" style="display: none;">
        <a href="/?mod=profile&act=post" class="sendsocial fb_share" rel="nofollow" style="text-align: left;"><span>Gửi bài tới tòa soạn</span></a>
        <a href="#box_changepass" class="user_log fb_share" rel="nofollow" style="text-align: left; margin-top: 5px;"><span>Đổi mật khẩu</span></a>
        </div>
        <div class="confirm" style="display: none;">
        <p style="margin-bottom: 8px;">Tài khoản chưa được xác minh</p>
        <a class="fb_share" href="#" rel="nofollow" id="btn_profile_confirm">Gửi xác minh email</a>
        </div>
    </li>
    <li  class="divider"></li>
    </ul>
    <a class="user_log" href="/?mod=profile&act=logout" rel="nofollow">Thoát</a>
</div>            </li>
            <li class="dowload_app"><a href="#dowload_footer" title="Download ứng dụng trên di động"><i class="fa fa-cloud-download" aria-hidden="true"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCUrfCMHWF5VE_UkM7PDzwUg" rel="nofollow"><i class="fa fa-youtube-play" aria-hidden="true"></i> </a></li>
            <li><a href="https://plus.google.com/u/0/+B%C3%B3ng%C4%90%C3%A1Community/posts" rel="nofollow"><i class="fa fa-google-plus" aria-hidden="true"></i> </a></li>
            <li><a href="https://www.facebook.com/fpbongda" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i> </a></li>
            <li><a href="/main-rss.html"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
          </ul>
      </div>
      
      <div class="footer_left fr">
      	<div class="clwhite fontUTM f18">DOWNLOAD ỨNG DỤNG TRÊN MOBILE:</div>
        <div class="mar_top20 mar_bottom20" id="dowload_footer">
        	<a href="https://itunes.apple.com/us/app/bongda.com.vn/id1081921405?ls=1&mt=8" target="_blank" rel="nofollow" class="icon_appstore"><i class="fa fa-apple" aria-hidden="true"></i> </a>
            <a href="https://play.google.com/store/apps/details?id=com.tamkhoatech.bongda" target="_blank" rel="nofollow" class="icon_appstore icon_android"><i class="fa fa-android" aria-hidden="true"></i></a>
        </div>
        <p>Bản quyền và phát triển bởi Công ty Cổ phần Yêu Thể Thao</p>
       
      </div>
    </div>
  </div>
  
  <div class="noty_footer">Toàn bộ nội dung bài viết, ý kiến thành viên được kiểm duyệt, cung cấp và bảo trợ thông tin bởi Báo Thể Thao Việt Nam – Cơ quan thuộc Tổng Cục Thể Dục Thể Thao.</div>
</footer>
<p id="back-top"> <a href="#top"><span></span></a> </p> 
</body>

<script type="text/javascript" src="http://www.bongda.com.vn/templates/themes/js/jquery.cookie.js"></script>
<script src="/lib/explus/jquery.twentytwenty.js" type="text/javascript"></script>
    <script src="/lib/explus/jquery.event.move.js" type="text/javascript"></script>
    <script src="/lib/explus/jquery.exslider.js" type="text/javascript"></script>
    <script src="/lib/explus/explus.lazy.js" type="text/javascript"></script>
    <script src="/lib/explus/explus.dev.js?v=5" type="text/javascript"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.5&appId=381041375399526";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js" async defer>{lang: 'vi'}</script>

<script src="http://www.bongda.com.vn/templates/themes/js/jquery.cookie.js" type="text/javascript"></script>
<script type="text/javascript">
$(document).ready(function(){
    var news_id = 378623;
    $.getJSON("/?mod=api&act=voteNews&id="+news_id, function( data ) {
        $.each(data, function(key, val) {
            $('.list_vote_detail .view_vote[data-type='+key+']').text(val);
            if($.cookie('VOTE_'+news_id+'_'+key)==1) $('.list_vote_detail .view_vote[data-type='+key+']').addClass('active');
        });
    });
    
    $('.list_vote_detail .view_vote').click(function(){
        var type = $(this).attr('data-type');
        var link = "/?mod=api&act=voteNews&id="+news_id+"&type="+type;
        if($(this).hasClass('active')) {
            $(this).removeClass('active');
            $.cookie('VOTE_'+news_id+'_'+type, 0, { expires: 7 });
        }
        else {
            $(this).addClass('active');
            link += '&plus';
            $.cookie('VOTE_'+news_id+'_'+type, 1, { expires: 7 });
        }
        var obj = $(this);
        $.ajax({
    		type: "GET",
    		url: link,
    		dataType: "html",
    		success: function(msg){
    			obj.text(msg);
    		}
    	});
        return false;
    });
});
</script>


<script type='text/javascript'>
$(document).ready(function(){
    if ($.cookie('subscribe') != 'yes') {
        setTimeout(function(){
            $.cookie('subscribe', 'yes', { path: '/', expires: 30 });
            $('#box_subscribe .user_log').click();
            $('#box_subscribe .btn_login').click(function(){
                var email = $('#box_subscribe .txt_login').val();
                $.ajax({
            		type: "GET",
            		url: '/?mod=api&act=addSubscribe&email='+email,
            		dataType: "html",
            		success: function(msg){
            			if(msg==1) {
                            $('#box_subscribe .msg').text('Thành công!').show();
                            setTimeout(function(){
                                $('#box_subscribe').parents('.fancybox-skin').find('.fancybox-close').click();
                            }, 1000);
                        }
                        else {
                            $('#box_subscribe .msg').text('Sai email').show();
                        }
            		}
            	});
                return false;
            });
        }, 180000);
    }
});
</script>
<script type="text/javascript">
$(document).ready(function(){
    $('.btn_poll.js').click(function(){
        if(!$(this).hasClass('js')) return false;
        var val = $(this).parents('.js_boxvote').find('input[type=radio]:checked').val();
        if(val!=undefined) {
            $(this).parents('.js_boxvote').find('input[type=radio]').attr('disabled', 'disabled');
            var id = $(this).attr('data-id');
            var total = $(this).attr('data-total'); total++;
            var obj = $(this).parents('.js_boxvote').find('.result_poll ul');
            $(this).removeClass('js').css('opacity', '0.5');
            $.ajax({
        		type: "POST",
        		url: '/?mod=api&act=setVote&id='+id,
                data:  {t: val},
        		dataType: "html",
        		success: function(msg){
                  var all_result = jQuery.parseJSON(msg);
                  $.each(all_result, function(key, val) {
                    var p = parseInt(val/total*100);
                    obj.find('li:eq('+key+') span.color_poll').width(p+'%');
                    obj.find('li:eq('+key+') .col3 span').text(p+'%');
                  })
        		}
        	});
        }
        return false;
    });
    if($('#js_box_relation').length) {
        var html = $('#js_box_relation').html();
        $('#js_box_relation').html('');
        var e = $('#content_detail .exp_content figure:eq(0)');
        if(e.length) {
            e = e.next();
            if(e.length) e.after(html);
        }
    }
    $('.letsop-leagues-selector').change(function(){
        var val = $(this).val();
        var url = 'http://tyso.bongda.com.vn/widgets/widget-standing.php?league_id='+val+'&season=1415&css=http%3A%2F%2Ftyso.bongda.com.vn%2Fcss%2Fbongda.com.vn%2Fstanding-xsmall.css';
        $(this).parents('section').find('iframe').attr('src', url);
    });
});
</script>

<div id="box_login" style="width:360px;display: none;">
    <form action="/?act=dumphome" method="post">
        <div class="title_box">Đăng nhập</div>
        <ul class="sharing-zone login_social pkg">
        <li><a href="/loginFB.php" class="sendsocial fb_share" rel="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
        <li><a href="/loginGG.php" class="sendsocial glus_share" rel="gplus" rel="nofollow"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
        </ul>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="mar_bottom10 cl999">Tài khoản bongda.com.vn</div>
        <div class="mar_bottom10">
        <input name="email" type="text" class="txt_login" placeholder="Email"/>
        </div>
        <div class="mar_bottom10">
        <input name="password" type="password" class="txt_login" placeholder="Mật khẩu"/>
        </div>
        <div class="pkg"><a href="#box_forgot" class="fl user_log" rel="nofollow"><em>Quên mật khẩu ?</em></a>
        <input type="submit" class="btn_login fr" value="Đăng nhập"/>
        </div>
        <div class="js_res" style="margin-top: 8px;"></div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="text-center">Bạn chưa có tài khoản <a href="#box_register" class="btn_blue user_log" rel="nofollow">Đăng ký ngay</a></div>
    </form>
</div>
<div id="box_register" style="width:500px;display: none;">
    <form action="/?act=dumphome" method="post">
        <div class="title_box">Đăng Ký</div>
        <div class="mar_bottom10 cl999">Tạo tài khoản trên bongda.com.vn</div>
        <div class="mar_bottom15">
        <input name="email" type="text" class="txt_login" placeholder="Email"/>
        </div>
        <div class="mar_bottom15">
        <input name="fullname" type="text" class="txt_login" placeholder="Họ và tên"/>
        </div>
        <div class="mar_bottom15">
        <input name="password" type="password" class="txt_login" placeholder="Mật khẩu"/>
        </div>
        <div class="mar_bottom15">
        <input name="repassword" type="password" class="txt_login" placeholder="Nhập lại mật khẩu"/>
        </div>
        <div class="mar_bottom15">
        <label>
        <input type="hidden" name="link" value="" />
        <input type="hidden" name="captcha" value="4606" />
        <input type="checkbox" value="1" name="is_agree" />
        &nbsp; Tôi đồng ý với <a href="javascript:void(0);" class="dlinline" rel="nofollow"><i>Quy định</i></a> của bongda.com.vn</label>
        </div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="pkg text-center">
        <input type="submit" class="btn_login " value="Tạo tài khoản"/>
        <div class="js_res" style="margin-top: 8px;"></div>
        </div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="text-center">Bạn đã có tài khoản <a href="#box_login" class="btn_blue user_log" rel="nofollow">Đăng nhập ngay</a></div>
    </form>
</div>
<div id="box_register_success" style="width:300px;display: none;">
<div class="title_box">Đăng Ký thành công</div>
<div class="mar_bottom15 text-center">
    Bạn đã đăng ký thành công vui lòng check email để kích hoạt tài khoản
</div>
<div class="line mar_bottom10 mar_top10"></div>
</div>
<div id="box_forgot" style="width:350px;display: none;">
    <form action="/?act=dumphome" method="post">
        <div class="title_box">Quên mật khẩu</div>
        <div class="mar_bottom10 cl999">Lấy lại mật khẩu của bạn</div>
        <div class="mar_bottom15">
        <input name="email" type="text" class="txt_login" placeholder="Email"/>
        </div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="pkg text-center">
            <input type="submit" class="btn_login " value="Lấy lại mật khẩu"/>
            <div class="js_res" style="margin-top: 8px;"></div>
        </div>
    </form>
</div>
<div id="box_changepass" style="width:350px;display: none;">
    <form action="/?act=dumphome" method="post">
        <div class="title_box">Đổi mật khẩu</div>
        <div class="mar_bottom10 cl999">Cập nhật lại mật khẩu của bạn</div>
        <div class="mar_bottom15">
        <input name="oldpassword" type="password" class="txt_login" placeholder="Mật khẩu cũ"/>
        </div>
        <div class="mar_bottom15">
        <input name="password" type="password" class="txt_login" placeholder="Mật khẩu mới"/>
        </div>
        <div class="mar_bottom15">
        <input name="repassword" type="password" class="txt_login" placeholder="Nhập lại mật khẩu"/>
        </div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="pkg text-center">
            <input type="submit" class="btn_login " value="Cập nhật"/>
            <div class="js_res" style="margin-top: 8px;"></div>
        </div>
    </form>
</div>
<div id="box_alert" >
<a href="#box_alert" class="open user_log" style="display: none;"></a>
<div class="text-center f16 mar_bottom20 mar_top20 msg"></div>
</div>

<script type="text/javascript" src="/templates/themes/js/profile.js?v=2"></script>

<div id="advBabylon"><div class="adv" id="ads_19" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script type="text/javascript">
var _ase  = _ase || [];
/* load placement for account: yeuthethaoJSC, site: http://bongda.com.vn, zone size : 300x250 */
_ase.push(["1476864468","1476865143"]);
</script>
<script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></script>
</div></div></div>
<div style="display: none;" id="zexadv_footerz"></div>
<!-- BEGIN -->
<!-- END -->
</html>