<!DOCTYPE html>
<html lang="vi" xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <title>Bàn thắng của Real Madrid thực hiện sau 23 đường chuyền | Bóng Đá</title>
    <link rel="shortcut icon" href="/favicon.ico"/>
    <meta http-equiv="REFRESH" content="800"/>
    <meta http-equiv="content-language" content="vi"/>
    <meta name="alexaVerifyID" content="IyOAWrtFdNQSVZO_gDBWnsEy8n8"/>
    <meta name="AUTHOR" content="Bóng Đá"/>
    <meta name="COPYRIGHT" content="Bóng Đá"/>

    <meta name="google-site-verification" content="WjTeFfp7sGDL9OJmV5ME6xDj8mADJMKhBKrX8BVRBuk"/>

    <meta property="fb:app_id" content="645755748923810"/>
    <meta property="fb:pages" content="136406996452077"/>
        <meta property="og:type" content="article"/><meta property="og:title" content="Bàn thắng của Real Madrid thực hiện sau 23 đường chuyền | Bóng Đá"/><meta property="og:url" content="http://www.bongda.com.vn/ban-thang-cua-real-madrid-thuc-hien-sau-23-duong-chuyen-d392234.html"/><meta property="og:description" content="Real Madrid đã “cày nát” sân Los Carmenes của Granada bằng chiến thắng 4-0. Bàn thắng của James Rodriguez là minh chứng cho điều này."/><meta property="og:image" content="http://media.bongda.com.vn/resize/534x280/files/quan.le/2017/05/07/ban-thang-cua-real-madrid-thuc-hien-sau-23-duong-chuyen-2-2146.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="534"/><meta property="og:image:height" content="280"/><meta property="article:author" content="https://www.facebook.com/fpbongda"/><meta property="article:section" content="News"/><meta property="article:tag" content="Real Madrid,Granada,James Rodriguez"/>
<style>.async-hide{opacity:0!important}</style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-T4XDNT7':true});</script>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-77904044-1','auto');ga('send','pageview');</script>

<script type="text/javascript">setTimeout(function(){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0053/6028.js?"+Math.floor(new Date().getTime()/3600000);a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)},1);</script>
<!-- Criteo -->
<script type='text/javascript'>var crtg_nid='6349';var crtg_cookiename='crtg_rta';var crtg_varname='crtg_content';function crtg_getCookie(c_name){var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}var crtg_content=crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);(function(){var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName='+escape(crtg_varname);var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);})();</script>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){var crtg_split=(crtg_content||'').split(';');var pubads=googletag.pubads();for(var i=1;i<crtg_split.length;i++){pubads.setTargeting(""+(crtg_split[i-1].split('='))[0]+"",""+(crtg_split[i-1].split('='))[1]+"");}});</script>
<!-- End Criteo -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<meta property="fb:pages" content="248823605174073"/>
<meta name="msvalidate.01" content="F02174EC4B5ED20B681F4BCDB7B63588"/>
<link rel="stylesheet" type="text/css" href="/lib/explus/A.explus.css,qv=4.pagespeed.cf.HVZrl-g86R.css"/>        <meta name="description" content="Real Madrid đã “cày nát” sân Los Carmenes của Granada bằng chiến thắng 4-0. Bàn thắng của James Rodriguez là minh chứng cho điều này."/>
    <meta name="keywords" content="Real Madrid,Granada,James Rodriguez"/>
    <meta name="news_keywords" content="Real Madrid,Granada,James Rodriguez"/>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MSZPT2');</script>
    <!-- End Google Tag Manager -->

    <meta name="format-detection" content="telephone=no"/>
    <link rel="stylesheet" href="http://www.bongda365.com.vn/templates/themes/css/style.css?v=0.4.14"/>
    <link rel="stylesheet" href="http://www.bongda.com.vn/templates/themes/css/A.exp.css,qv=0.4.14.pagespeed.cf.BA714X2PcX.css"/>
    <link rel="stylesheet" href="http://www.bongda365.com.vn/templates/themes/css/font-awesome.min.css?v=0.4.14"/>
    <link rel="stylesheet" href="http://www.bongda.com.vn/templates/themes/css/A.jquery.bxslider.css,,qv==0.4.14+jquery.fancybox.css,,qv==0.4.14+jquery.countdown.css,,qv==0.4.14,Mcc.MN4krkc8ZW.css.pagespeed.cf.pA_O96BSCs.css"/>
    
    
    <script src="http://www.bongda.com.vn/templates/themes/js/jquery.min.js,qv=0.4.14.pagespeed.jm.ZzSiN_5Whq.js" type="text/javascript"></script>
    <script src="http://www.bongda.com.vn/templates/themes/js/jquery.bxslider.js,qv==0.4.14+jquery.slimscroll.js,qv==0.4.14+jquery.marquee.min.js,qv==0.4.14+jquery.fancybox.js,qv==0.4.14+jquery.countdown.js,qv==0.4.14+jquery.sticky.js,qv==0.4.14+jquery-scrolltofixed.js,qv==0.4.14+main.js,qv==0.4.14.pagespeed.jc.HfZFsODSzV.js"></script><script>eval(mod_pagespeed_JzvXkovuRK);</script>
    <script>eval(mod_pagespeed_6x6niwHtQV);</script>
    <script>eval(mod_pagespeed_asaSwN_YR8);</script>
    <script>eval(mod_pagespeed_7Mm26mslax);</script>
    <script>eval(mod_pagespeed_7$vxcAUjGA);</script>
    <script>eval(mod_pagespeed_K66B$Tmgm_);</script>
    <script>eval(mod_pagespeed_dmm_hCMPaY);</script>
    <script>eval(mod_pagespeed_Yd6GClityq);</script>
    <!--[if lt IE 9]>
    <script src="http://www.bongda.com.vn/templates/themes/js/html5shiv.js"></script>
    <![endif]-->

    
    <style>.view_vote.active{background:#cd3627!important;border:1px solid #cd3627!important;color:#fff}.js_res:empty{display:none}.expthumb{background:url(/lib/explus/xbg-img.jpg.pagespeed.ic.HdtSUKQCg_.jpg) no-repeat center #f6f6f6;background-size:contain}.cate_euro a{padding-left:35px!important;background:url(/templates/themes/images/xeuro.png.pagespeed.ic.WkdgB2CtK1.png) no-repeat 3px center}.cate_euro ul a{padding-left:14px!important;background:none}.player iframe{}.navigation{border-bottom:0!important;height:44px}.sharing-zone-option li{margin:0 .5% 0 0}figure.thumbnail.wp-caption{width:100%!important}.box_warning{margin:8px;color:#c09853;background-color:#fcf8e3;border:1px solid #fbeed5;padding:8px}.adv .e>div{display:inline}</style>

<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20883974"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=20883974&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->
<!-- Article Schema -->
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.bongda.com.vn/ban-thang-cua-real-madrid-thuc-hien-sau-23-duong-chuyen-d392234.html"},"headline":"Bàn thắng của Real Madrid thực hiện sau 23 đường chuyền","datePublished":"2017-05-07T21:41:00+07:00","dateModified":"2017-05-07T21:41:00+07:00","author":{"@type":"Person","name":"Minh Khang"},"publisher":{"@type":"Organization","name":"Bóng đá","url":"http://www.bongda.com.vn","sameAs":["https://www.facebook.com/fpbongda","https://twitter.com/BongDa_YTT","https://plus.google.com/106703364998993077982"],"logo":{"@type":"ImageObject","url":"http://www.bongda.com.vn/templates/themes/images/logo.png"}},"description":"Real Madrid đã “cày nát” sân Los Carmenes của Granada bằng chiến thắng 4-0. Bàn thắng của James Rodriguez là minh chứng cho điều này.","image":{"@type":"ImageObject","url":"http://media.bongda.com.vn/resize/800x800/files/quan.le/2017/05/07/ban-thang-cua-real-madrid-thuc-hien-sau-23-duong-chuyen-2-2146.jpg","width":"800px","height":"800 px"}} </script><!-- End Article Schema -->
<!-- BEGIN FIX ADS -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script>googletag.cmd.push(function(){googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_SL',[970,90],'div-gpt-ad-1474353251689-0').addService(googletag.pubads());googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_MR1',[300,250],'div-gpt-ad-1474353621386-0').addService(googletag.pubads());googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_MR2',[300,250],'div-gpt-ad-1474353687334-0').addService(googletag.pubads());googletag.defineSlot('/51489806/Bongda_PC_Home_MR3',[300,250],'div-gpt-ad-1487583957366-0').addService(googletag.pubads());googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_HP1',[300,600],'div-gpt-ad-1474353994329-0').addService(googletag.pubads());googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_HP2',[300,600],'div-gpt-ad-1474354093750-0').addService(googletag.pubads());googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_BG_Left',[160,600],'div-gpt-ad-1474356852386-0').addService(googletag.pubads());googletag.defineSlot('/51489806/Bongda_Homepage_Desktop_BG_Right',[160,600],'div-gpt-ad-1474356935119-0').addService(googletag.pubads());googletag.defineSlot('/51489806/Bongda_PC_Center1',[468,60],'div-gpt-ad-1491807706384-0').addService(googletag.pubads());googletag.defineSlot('/51489806/Bongda_PC_Center2',[468,60],'div-gpt-ad-1491808499770-0').addService(googletag.pubads());googletag.defineSlot('/51489806/Bongda_PC_Center3',[468,60],'div-gpt-ad-1491808745325-0').addService(googletag.pubads());googletag.defineSlot('/51489806/Bongda_PC_BG1',[160,600],'div-gpt-ad-1491988003800-0').addService(googletag.pubads());googletag.defineSlot('/51489806/Bongda_PC_BG2',[160,600],'div-gpt-ad-1491988108835-0').addService(googletag.pubads());googletag.pubads().setTargeting("Topic_ID","392234");googletag.pubads().setTargeting("Page","Bong-da-tbn");googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>

<script data-cfasync="false" type="text/javascript">(function(w,d){var s=d.createElement('script');s.src='//cdn.adpushup.com/25103/adpushup.js';s.type='text/javascript';s.async=true;(d.getElementsByTagName('head')[0]||d.getElementsByTagName('body')[0]).appendChild(s);})(window,document);</script>

<!-- END FIX -->
<script src='http://adnetwork.adasiaholdings.com/config.js?nwid=2060' type="text/javascript"></script>
<script type="text/javascript">sas.setup({domain:'http://adnetwork.adasiaholdings.com',async:true,renderMode:0});</script>
</head>

<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSZPT2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <header>
    <ul class="menu_left_mobile">
        <li><a href="/">Trang chủ</a></li>
                <li><a href="/tin-moi-nhat/"> MỚI NHẤT</a></li>        <li class=""><a href="http://www.bongda.com.vn/bong-da-anh/">Bóng Đá Anh</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/ngoai-hang-anh/">Ngoại Hạng Anh</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-lien-doan-anh/">Cúp Liên Đoàn</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-fa/">Cúp FA</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-anh/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/tin-chuyen-nhuong/">Tin Chuyển Nhượng</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/champions-league/">Champions League</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-champions-league/">Tin Champions League</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-thi-dau-c1/">Lịch Thi Đấu – Kết Quả</a></li>
                      <li><a href="http://www.bongda.com.vn/bang-xep-hang-c1/">Bảng Xếp Hạng</a></li>
                    </ul>
                  </li>
                        <li class="active"><a href="http://www.bongda.com.vn/bong-da-tbn/">Bóng đá Tây Ban Nha</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/la-liga/">La Liga</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-nha-vua/">Cúp Nhà Vua</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-tbn/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-y/">Bóng đá Ý</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/serie-a/">Serie A</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-quoc-gia-y/">Cúp Quốc Gia</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-italia/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/viet-nam/">Bóng đá Việt Nam</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/v-league/">V-League</a></li>
                      <li><a href="http://www.bongda.com.vn/doi-tuyen-quoc-gia/">Các ĐTQG</a></li>
                      <li><a href="http://www.bongda.com.vn/hang-nhat-vn/">Hạng Nhất</a></li>
                      <li><a href="http://www.bongda.com.vn/giai-tre-vn/">Giải Trẻ</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-quoc-gia-vn/">Cúp Quốc Gia</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-vn/">Tin Khác</a></li>
                      <li><a href="http://www.bongda.com.vn/bong-da-nu/">Bóng Đá Nữ</a></li>
                      <li><a href="http://www.bongda.com.vn/vff/">VFF</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-duc/">Bóng Đá Đức</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/bundesliga/">Bundesliga</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-quoc-gia-duc/">Cúp Quốc Gia</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-duc/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/thu-vien-anh/">Photo</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/anh-vo-bo-cau-thu/">WAGs</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-ngoi-sao-san-co/">Ngôi Sao Sân Cỏ</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-nhung-tran-dau-hap-dan/">Trận Đấu Hấp Dẫn</a></li>
                      <li><a href="http://www.bongda.com.vn/nguoi-dep/">Người đẹp</a></li>
                      <li><a href="http://www.bongda.com.vn/van-dong-vien/">Vận động viên</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-khac/">Ảnh khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/video/">Video</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/video-tong-hop-tran-dau/">Video Tổng Hợp Trận Đấu</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-tin-bongda/">Bản tin BongDa</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-co-biet/">Thử tài fan BongDa</a></li>
                      <li><a href="http://www.bongda.com.vn/sao-song-sao/">Sao sống sao?</a></li>
                      <li><a href="http://www.bongda.com.vn/video-khac/">Video Khác</a></li>
                      <li><a href="http://www.bongda.com.vn/video-bong-da/">Video Bóng Đá</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-tin-euro-2016/">BẢN TIN EURO 2016</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/world-cup/">World Cup </a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-world-cup/">Tin World Cup</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-thi-dau-world-cup/">Lịch Thi Đấu</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-dep-world-cup/">Ảnh Đẹp</a></li>
                      <li><a href="http://www.bongda.com.vn/ben-le-world-cup/">Bên Lề Sân Cỏ</a></li>
                      <li><a href="http://www.bongda.com.vn/video-world-cup/">Video Clip</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-doc-world-cup/">Bạn Đọc & World Cup</a></li>
                      <li><a href="http://www.bongda.com.vn/cac-ky-world-cup/">Các Kỳ World Cup</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-su-world-cup/">Lịch Sử</a></li>
                      <li><a href="http://www.bongda.com.vn/doi-tuyen-world-cup/">Hồ Sơ Đội Bóng</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/goc-chuyen-gia/">Góc chuyên gia</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/aff-cup/">AFF Cup 2016</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/bang-xep-hang/">Bảng xếp hạng</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-aff-cup/">Tin AFF Cup</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-phap/">Bóng đá Pháp</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/ligue-1/">Ligue 1</a></li>
                      <li><a href="http://www.bongda.com.vn/cup-lien-doan-phap/">Cúp Liên Đoàn</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-khac-phap/">Tin Khác</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/goc-ban-doc/">Góc bạn đọc</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/hau-truong-san-co/">Hậu trường</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-chau-au/">Bóng Đá Châu Âu</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-uefa/">Tin Châu Âu</a></li>
                      <li><a href="http://www.bongda.com.vn/europa-league/">Europa League</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-chau-a/">Bóng Đá Châu Á</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-chau-a/">Tin Châu Á</a></li>
                      <li><a href="http://www.bongda.com.vn/afc-cup/">AFC Cup</a></li>
                      <li><a href="http://www.bongda.com.vn/afc-champions-league/">AFC Champions League</a></li>
                      <li><a href="http://www.bongda.com.vn/asian-cup/">Asian Cup</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/bong-da-chau-my/">Bóng Đá Châu Mỹ</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-chau-my/">Tin Châu Mỹ</a></li>
                      <li><a href="http://www.bongda.com.vn/copa-america/">Copa America</a></li>
                      <li><a href="http://www.bongda.com.vn/gold-cup/">Gold Cup 2015</a></li>
                      <li><a href="http://www.bongda.com.vn/copa-libertadores/">Copa Libertadores</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/sea-games/">SEA Games</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-bong-da/">Tin Bóng Đá</a></li>
                      <li><a href="http://www.bongda.com.vn/tin-sea-games/">Tin SEA Games</a></li>
                      <li><a href="http://www.bongda.com.vn/ben-le-sea-games/">Bên Lề SEA Games</a></li>
                      <li><a href="http://www.bongda.com.vn/guong-mat/">Gương mặt SEA Games</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-thi-dau-sea-games/">Lịch Thi Đấu – Kết Quả</a></li>
                      <li><a href="http://www.bongda.com.vn/huy-chuong-sea-games/">Tổng Sắp Huy Chương</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-doc-sea-games/">Bạn Đọc & SEA Games</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-su-sea-games/">Lịch Sử SEA Games</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/olympics/">Olympics</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/doan-viet-nam/">Đoàn Việt Nam</a></li>
                      <li><a href="http://www.bongda.com.vn/huong-den-olympic-rio-2016/">Hướng đến Olympic Rio 2016</a></li>
                      <li><a href="http://www.bongda.com.vn/ltd-bong-da-nam/">Lịch thi đấu Bóng Đá Nam</a></li>
                      <li><a href="http://www.bongda.com.vn/bong-da-olympic/">Bóng đá Olympic 2016</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/euro-2016/">EURO 2016</a>
                  <ul class="sub_menu_mobile">
                      <li><a href="http://www.bongda.com.vn/tin-euro/">Tin EURO</a></li>
                      <li><a href="http://www.bongda.com.vn/lich-thi-dau-ket-qua-euro/">Lịch Thi Đấu – Kết Quả</a></li>
                      <li><a href="http://www.bongda.com.vn/anh-dep-euro-2016/">Ảnh Đẹp</a></li>
                      <li><a href="http://www.bongda.com.vn/video-clip-euro-2016/">Video Clip</a></li>
                      <li><a href="http://www.bongda.com.vn/goc-chuyen-gia-euro-2016/">Góc chuyên gia EURO 2016</a></li>
                      <li><a href="http://www.bongda.com.vn/ban-doc-euro/">Bạn Đọc và EURO</a></li>
                    </ul>
                  </li>
                        <li class=""><a href="http://www.bongda.com.vn/sopcast-truc-tiep/">Sopcast-LIVE</a>
                </li>
                        <li class=""><a href="http://www.bongda.com.vn/thong-tin-nha-tai-tro/">Thông Tin Nhà Tài Trợ</a>
                </li>
          </ul>
  <div class="shadown_menu"></div>
  <div class="pkg ">
    <nav class="navigation">
      <div class="grid1190 pkg">
        <div class="button_menu_mobile fl">
          <div class="open"> <span class="cls"></span> <span> </span> <span class="cls"></span></div>
        </div>
        <a href="/" class="logo fl"><img style="max-width: 156px;" src="http://www.bongda.com.vn/templates/themes/images/xlogo.png.pagespeed.ic.0IVjkfMB1O.png"/> </a>
         <div class="fr">
          <div class="search_main"> <a href="#" class="btn_search" rel="nofollow" onclick="return false;"><i class="fa fa-search" aria-hidden="true"></i></a>
            <form action="http://www.bongda.com.vn?mod=archive&act=search" method="post" class="box_search_main" id="searchform">
              <div>
                <input name="search" type="text" height="20" class="txt_search_main" placeholder="nhập từ khóa cần tìm"/>
                <input type="submit" value="tìm kiếm" class="btn_search_main"/>
              </div>
            </form>
          </div>
        </div>
        <ul class="menu_main fr">
          <li><a href="/" class="icon_home"> <img src="http://www.bongda.com.vn/templates/themes/images/xlogo-white.png.pagespeed.ic.OfQjBFcrPd.png" class="logo_mobile"/> <i class="fa fa-home" aria-hidden="true"></i></a></li>
                    <li><a href="/tin-moi-nhat/"> MỚI NHẤT</a></li>          <li class="  "><a href="http://www.bongda.com.vn/bong-da-anh/"> Anh </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/ngoai-hang-anh/">Ngoại Hạng Anh</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-lien-doan-anh/">Cúp Liên Đoàn</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-fa/">Cúp FA</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-anh/">Tin Khác</a></li>
                                        </ul>
                                          </li>
                              <li class="  "><a href="http://www.bongda.com.vn/tin-chuyen-nhuong/"> Chuyển nhượng </a>
                        </li>
                              <li class="  "><a href="http://www.bongda.com.vn/champions-league/"> Champions League </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/tin-champions-league/">Tin Champions League</a></li>
                                          <li><a href="http://www.bongda.com.vn/lich-thi-dau-c1/">Lịch Thi Đấu – Kết Quả</a></li>
                                          <li><a href="http://www.bongda.com.vn/bang-xep-hang-c1/">Bảng Xếp Hạng</a></li>
                                        </ul>
                                          </li>
                              <li class="active  "><a href="http://www.bongda.com.vn/bong-da-tbn/"> Tây Ban Nha </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/la-liga/">La Liga</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-nha-vua/">Cúp Nhà Vua</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-tbn/">Tin Khác</a></li>
                                        </ul>
                                          </li>
                              <li class="  "><a href="http://www.bongda.com.vn/bong-da-y/"> Ý </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/serie-a/">Serie A</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-quoc-gia-y/">Cúp Quốc Gia</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-italia/">Tin Khác</a></li>
                                        </ul>
                                          </li>
                              <li class="  "><a href="http://www.bongda.com.vn/viet-nam/"> Việt Nam </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/v-league/">V-League</a></li>
                                          <li><a href="http://www.bongda.com.vn/doi-tuyen-quoc-gia/">Các ĐTQG</a></li>
                                          <li><a href="http://www.bongda.com.vn/hang-nhat-vn/">Hạng Nhất</a></li>
                                          <li><a href="http://www.bongda.com.vn/giai-tre-vn/">Giải Trẻ</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-quoc-gia-vn/">Cúp Quốc Gia</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-vn/">Tin Khác</a></li>
                                          <li><a href="http://www.bongda.com.vn/bong-da-nu/">Bóng Đá Nữ</a></li>
                                          <li><a href="http://www.bongda.com.vn/vff/">VFF</a></li>
                                        </ul>
                                          </li>
                              <li class="  "><a href="http://www.bongda.com.vn/bong-da-duc/"> Đức </a>
                                                    <ul class="sub_menu_main">
                                          <li><a href="http://www.bongda.com.vn/bundesliga/">Bundesliga</a></li>
                                          <li><a href="http://www.bongda.com.vn/cup-quoc-gia-duc/">Cúp Quốc Gia</a></li>
                                          <li><a href="http://www.bongda.com.vn/tin-khac-duc/">Tin Khác</a></li>
                                        </ul>
                                          </li>
                              <li class="  menu_full"><a href="http://www.bongda.com.vn/thu-vien-anh/"> Photo </a>
                                                    <div class="sub_menu_full">
                      <ul class="fl list_menu_full">
                                              <li><a href="http://www.bongda.com.vn/anh-vo-bo-cau-thu/">WAGs</a></li>
                                              <li><a href="http://www.bongda.com.vn/anh-ngoi-sao-san-co/">Ngôi Sao Sân Cỏ</a></li>
                                              <li><a href="http://www.bongda.com.vn/anh-nhung-tran-dau-hap-dan/">Trận Đấu Hấp Dẫn</a></li>
                                              <li><a href="http://www.bongda.com.vn/nguoi-dep/">Người đẹp</a></li>
                                              <li><a href="http://www.bongda.com.vn/van-dong-vien/">Vận động viên</a></li>
                                              <li><a href="http://www.bongda.com.vn/anh-khac/">Ảnh khác</a></li>
                                            </ul>
                                            <div class="right_sub_menu_full fl">
                        <ul class="list_news_menu">
                                                  <li>
                            <a href="http://www.bongda.com.vn/lan-thu-tu-lien-tiep-liverpool-bat-luc-truoc-manh-luoi-southampton-d392236.html" class="thumbblock thumb207x130" title="Lần thứ tư liên tiếp Liverpool bất lực trước mành lưới Southampton"><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/05/07/lan-thu-tu-lien-tiep-liverpool-bat-luc-truoc-manh-luoi-southampton-220747.jpg" width="207" height="160" alt="Lần thứ tư liên tiếp Liverpool bất lực trước mành lưới Southampton"/></a>                            <h2><a href="http://www.bongda.com.vn/lan-thu-tu-lien-tiep-liverpool-bat-luc-truoc-manh-luoi-southampton-d392236.html" class="" title="Lần thứ tư liên tiếp Liverpool bất lực trước mành lưới Southampton">Lần thứ tư liên tiếp Liverpool bất lực trước mành lưới Southampton</a></h2>                          </li>
                                                  <li>
                            <a href="http://www.bongda.com.vn/wenger-tien-vao-duong-ham-voi-suc-ep-ngan-can-d392231.html" class="thumbblock thumb207x130" title="Wenger tiến vào đường hầm với sức ép ngàn cân"><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/05/07/wenger-tien-vao-duong-ham-voi-suc-ep-ngan-can-215646.jpg" width="207" height="160" alt="Wenger tiến vào đường hầm với sức ép ngàn cân"/></a>                            <h2><a href="http://www.bongda.com.vn/wenger-tien-vao-duong-ham-voi-suc-ep-ngan-can-d392231.html" class="" title="Wenger tiến vào đường hầm với sức ép ngàn cân">Wenger tiến vào đường hầm với sức ép ngàn cân</a></h2>                          </li>
                                                  <li>
                            <a href="http://www.bongda.com.vn/jessica-white-khoe-lan-da-nau-quyen-ru-d392227.html" class="thumbblock thumb207x130" title="Jessica White khoe làn da nâu quyến rũ"><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/05/07/jessica-white-khoe-lan-da-nau-quyen-ru-204308.jpg" width="207" height="160" alt="Jessica White khoe làn da nâu quyến rũ"/></a>                            <h2><a href="http://www.bongda.com.vn/jessica-white-khoe-lan-da-nau-quyen-ru-d392227.html" class="" title="Jessica White khoe làn da nâu quyến rũ">Jessica White khoe làn da nâu quyến rũ</a></h2>                          </li>
                                                  <li>
                            <a href="http://www.bongda.com.vn/kelly-gale-tung-bo-anh-moi-khoe-bikini-nho-xiu-d392211.html" class="thumbblock thumb207x130" title="Kelly Gale tung bộ ảnh mới khoe bikini nhỏ xíu"><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/05/07/kelly-gale-tung-bo-anh-moi-khoe-bikini-nho-xiu-181718.jpg" width="207" height="160" alt="Kelly Gale tung bộ ảnh mới khoe bikini nhỏ xíu"/></a>                            <h2><a href="http://www.bongda.com.vn/kelly-gale-tung-bo-anh-moi-khoe-bikini-nho-xiu-d392211.html" class="" title="Kelly Gale tung bộ ảnh mới khoe bikini nhỏ xíu">Kelly Gale tung bộ ảnh mới khoe bikini nhỏ xíu</a></h2>                          </li>
                                                </ul>
                      </div>
                    </div>
                                          </li>
                              <li class="  menu_full"><a href="http://www.bongda.com.vn/video/"> Video </a>
                                                    <div class="sub_menu_full">
                      <ul class="fl list_menu_full">
                                              <li><a href="http://www.bongda.com.vn/video-tong-hop-tran-dau/">Tổng Hợp Trận Đấu</a></li>
                                              <li><a href="http://www.bongda.com.vn/ban-tin-bongda/">Bản tin BongDa</a></li>
                                              <li><a href="http://www.bongda.com.vn/ban-co-biet/">Thử tài fan BongDa</a></li>
                                              <li><a href="http://www.bongda.com.vn/sao-song-sao/">Sao sống sao?</a></li>
                                              <li><a href="http://www.bongda.com.vn/video-khac/">Video Khác</a></li>
                                              <li><a href="http://www.bongda.com.vn/video-bong-da/">Bóng Đá</a></li>
                                              <li><a href="http://www.bongda.com.vn/ban-tin-euro-2016/">BẢN TIN EURO 2016</a></li>
                                            </ul>
                                            <div class="right_sub_menu_full fl">
                        <ul class="list_news_menu">
                                                  <li>
                            <a href="http://www.bongda.com.vn/nhung-pha-phoi-hop-can-tri-tuong-tuong-phong-phu-v392222.html" class="thumbblock thumb207x130" title="Những pha phối hợp cần trí tưởng tượng phong phú"><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/05/07/nhung-pha-phoi-hop-can-tri-tuong-tuong-phong-phu-192742.jpg" width="207" height="160" alt="Những pha phối hợp cần trí tưởng tượng phong phú"/></a>                            <h2><a href="http://www.bongda.com.vn/nhung-pha-phoi-hop-can-tri-tuong-tuong-phong-phu-v392222.html" class="" title="Những pha phối hợp cần trí tưởng tượng phong phú">Những pha phối hợp cần trí tưởng tượng phong phú</a></h2>                          </li>
                                                  <li>
                            <a href="http://www.bongda.com.vn/nhung-pha-chong-xe-dap-kho-quen-v392221.html" class="thumbblock thumb207x130" title="Những pha chổng xe đạp khó quên"><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/05/07/nhung-pha-chong-xe-dap-kho-quen-192622.jpg" width="207" height="160" alt="Những pha chổng xe đạp khó quên"/></a>                            <h2><a href="http://www.bongda.com.vn/nhung-pha-chong-xe-dap-kho-quen-v392221.html" class="" title="Những pha chổng xe đạp khó quên">Những pha chổng xe đạp khó quên</a></h2>                          </li>
                                                  <li>
                            <a href="http://www.bongda.com.vn/khi-da-bong-co-than-rua-yem-tro-v392220.html" class="thumbblock thumb207x130" title="Khi đá bóng có thần rùa yểm trợ"><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/05/07/khi-da-bong-co-than-rua-yem-tro-192424.jpg" width="207" height="160" alt="Khi đá bóng có thần rùa yểm trợ"/></a>                            <h2><a href="http://www.bongda.com.vn/khi-da-bong-co-than-rua-yem-tro-v392220.html" class="" title="Khi đá bóng có thần rùa yểm trợ">Khi đá bóng có thần rùa yểm trợ</a></h2>                          </li>
                                                  <li>
                            <a href="http://www.bongda.com.vn/video-phan-tich-chien-thuat-cua-manchester-united-mua-2007-08-v392207.html" class="thumbblock thumb207x130" title="Video: Phân tích chiến thuật của Manchester United mùa 2007/08"><img class="" src="http://media.bongda.com.vn/resize/207x160/files/news/2017/05/07/video-phan-tich-chien-thuat-cua-manchester-united-mua-2007-08-175021.jpg" width="207" height="160" alt="Video: Phân tích chiến thuật của Manchester United mùa 2007/08"/></a>                            <h2><a href="http://www.bongda.com.vn/video-phan-tich-chien-thuat-cua-manchester-united-mua-2007-08-v392207.html" class="" title="Video: Phân tích chiến thuật của Manchester United mùa 2007/08">Video: Phân tích chiến thuật của Manchester United mùa 2007/08</a></h2>                          </li>
                                                </ul>
                      </div>
                    </div>
                                          </li>
                              <li><a onclick="return false">KHÁC</a>
            <ul class="sub_menu_main">
                          <li><a href="http://www.bongda.com.vn/world-cup/">World Cup </a></li>
                          <li><a href="http://www.bongda.com.vn/goc-chuyen-gia/">Góc chuyên gia</a></li>
                          <li><a href="http://www.bongda.com.vn/aff-cup/">AFF Cup 2016</a></li>
                          <li><a href="http://www.bongda.com.vn/bong-da-phap/">Bóng đá Pháp</a></li>
                          <li><a href="http://www.bongda.com.vn/goc-ban-doc/">Góc bạn đọc</a></li>
                          <li><a href="http://www.bongda.com.vn/hau-truong-san-co/">Hậu trường</a></li>
                          <li><a href="http://www.bongda.com.vn/bong-da-chau-au/">Bóng Đá Châu Âu</a></li>
                          <li><a href="http://www.bongda.com.vn/bong-da-chau-a/">Bóng Đá Châu Á</a></li>
                          <li><a href="http://www.bongda.com.vn/bong-da-chau-my/">Bóng Đá Châu Mỹ</a></li>
                          <li><a href="http://www.bongda.com.vn/sea-games/">SEA Games</a></li>
                          <li><a href="http://www.bongda.com.vn/olympics/">Olympic 2016</a></li>
                          <li><a href="http://www.bongda.com.vn/euro-2016/">EURO 2016</a></li>
                          <li><a href="http://www.bongda.com.vn/sopcast-truc-tiep/">Sopcast-LIVE</a></li>
                          <li><a href="http://www.bongda.com.vn/thong-tin-nha-tai-tro/">Thông Tin Nhà Tài Trợ</a></li>
                        </ul>
          </li>
                  </ul>

      </div>
    </nav>
        <div class="top_bar">
      <div class="grid1190 pkg">
        <div class="fl">
            <a style="margin-left: 15px;" href="/du-lieu/" class="menu_topbar"> Dữ liệu </a>
            <a href="/live-scores/" class="menu_topbar"> Live Scores </a>
        </div>
        <div class="notify_site fl"> <strong class="fl">MỚI NHẤT :</strong>
    <div class="list_notify fl">
            <li><a href="http://www.bongda.com.vn/lan-thu-tu-lien-tiep-liverpool-bat-luc-truoc-manh-luoi-southampton-d392236.html" class="" style="font-size:14px" title="Lần thứ tư liên tiếp Liverpool bất lực trước mành lưới Southampton">Lần thứ tư liên tiếp Liverpool bất lực trước mành lưới Southampton</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/chum-anh-newcastle-vo-dich-championship-trong-2-phut-nghet-tho-d392232.html" class="" style="font-size:14px" title="Chùm ảnh: Newcastle vô địch Championship trong 2 phút nghẹt thở">Chùm ảnh: Newcastle vô địch Championship trong 2 phút nghẹt thở</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/wenger-tien-vao-duong-ham-voi-suc-ep-ngan-can-d392231.html" class="" style="font-size:14px" title="Wenger tiến vào đường hầm với sức ép ngàn cân">Wenger tiến vào đường hầm với sức ép ngàn cân</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/tieu-su-cua-ronaldo-va-5-cau-hoi-can-loi-giai-dap-nghi-van-gioi-tinh-d392235.html" class="" style="font-size:14px" title="Tiểu sử của Ronaldo và 5 câu hỏi cần lời giải đáp: Nghi vấn giới tính?">Tiểu sử của Ronaldo và 5 câu hỏi cần lời giải đáp: Nghi vấn giới tính?</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/ban-thang-cua-real-madrid-thuc-hien-sau-23-duong-chuyen-d392234.html" class="" style="font-size:14px" title="Bàn thắng của Real Madrid thực hiện sau 23 đường chuyền">Bàn thắng của Real Madrid thực hiện sau 23 đường chuyền</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/milner-sut-hong-phat-den-liverpool-run-ray-cho-dai-chien-arsenal-vs-man-united-d392216.html" class="" style="font-size:14px" title="Milner sút hỏng phạt đền, Liverpool run rẩy chờ đại chiến Arsenal vs Man United">Milner sút hỏng phạt đền, Liverpool run rẩy chờ đại chiến Arsenal vs Man United</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/simeone-hoixin-banh-morata-ngay-tren-san-d392229.html" class="" style="font-size:14px" title="Simeone hỏi...xin bánh Morata ngay trên sân">Simeone hỏi...xin bánh Morata ngay trên sân</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/noi-cau-cuu-sao-arsenal-phan-ung-nhu-ga-khong-lo-xanh-d392230.html" class="" style="font-size:14px" title="Nổi cáu, cựu sao Arsenal phản ứng như 'Gã khổng lồ xanh'">Nổi cáu, cựu sao Arsenal phản ứng như 'Gã khổng lồ xanh'</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/mbappe-khien-chau-au-phat-sot-voi-phat-ngon-ve-tuong-lai-d392226.html" class="" style="font-size:14px" title="Mbappe khiến châu Âu phát sốt với phát ngôn về tương lai">Mbappe khiến châu Âu phát sốt với phát ngôn về tương lai</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/diem-tin-bong-da-viet-nam-toi-07-05-u22-viet-nam-lai-mat-nguoi-d392228.html" class="" style="font-size:14px" title="Điểm tin bóng đá Việt Nam tối 07/05: U22 Việt Nam lại mất người">Điểm tin bóng đá Việt Nam tối 07/05: U22 Việt Nam lại mất người</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/jessica-white-khoe-lan-da-nau-quyen-ru-d392227.html" class="" style="font-size:14px" title="Jessica White khoe làn da nâu quyến rũ">Jessica White khoe làn da nâu quyến rũ</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/msn-lan-thu-3-can-moc-100-ban-nguoi-barca-van-chua-the-cuoi-d392215.html" class="" style="font-size:14px" title="MSN lần thứ 3 cán mốc 100 bàn, người Barca vẫn chưa thể cười">MSN lần thứ 3 cán mốc 100 bàn, người Barca vẫn chưa thể cười</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/ibrahimovic-chac-chan-roi-mu-vi-li-do-nay-d392224.html" class="" style="font-size:14px" title="Ibrahimovic chắc chắn rời M.U vì lí do này">Ibrahimovic chắc chắn rời M.U vì lí do này</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/diem-tin-toi-07-05-mourinho-rut-ruot-man-city-chelsea-no-bom-tan-lukaku-d392225.html" class="" style="font-size:14px" title="Điểm tin tối 07/05: Mourinho 'rút ruột' Man City; Chelsea nổ 'bom tấn' Lukaku?">Điểm tin tối 07/05: Mourinho 'rút ruột' Man City; Chelsea nổ 'bom tấn' Lukaku?</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/10-sat-thu-duoi-21-tuoi-nguy-hiem-nhat-lich-su-ngoai-hang-anh-d392223.html" class="" style="font-size:14px" title="10 sát thủ dưới 21 tuổi nguy hiểm nhất lịch sử Ngoại hạng Anh">10 sát thủ dưới 21 tuổi nguy hiểm nhất lịch sử Ngoại hạng Anh</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/nhung-pha-phoi-hop-can-tri-tuong-tuong-phong-phu-v392222.html" class="" style="font-size:14px" title="Những pha phối hợp cần trí tưởng tượng phong phú">Những pha phối hợp cần trí tưởng tượng phong phú</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/nhung-pha-chong-xe-dap-kho-quen-v392221.html" class="" style="font-size:14px" title="Những pha chổng xe đạp khó quên">Những pha chổng xe đạp khó quên</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/khi-da-bong-co-than-rua-yem-tro-v392220.html" class="" style="font-size:14px" title="Khi đá bóng có thần rùa yểm trợ">Khi đá bóng có thần rùa yểm trợ</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/dieu-bat-thuong-cua-dai-chien-arsenal--man-united-sau-40-nam-d392219.html" class="" style="font-size:14px" title="Điều bất thường của đại chiến Arsenal - Man United sau 40 năm">Điều bất thường của đại chiến Arsenal - Man United sau 40 năm</a></li><span style="display: inline;"></span>
            <li><a href="http://www.bongda.com.vn/tuyen-viet-nam-sang-sang-lao-du-giai-vo-dich-u15-nu-dong-nam-a-d392218.html" class="" style="font-size:14px" title="Tuyển Việt Nam sang sang Lào dự Giải vô địch U15 nữ Đông Nam Á">Tuyển Việt Nam sang sang Lào dự Giải vô địch U15 nữ Đông Nam Á</a></li><span style="display: inline;"></span>
        </div>
</div>
        <div class="fr">
          <ul class="list_social">
            <li><a href="/goc-chuyen-gia/">Góc chuyên gia </a></li>
                        <li><a href="http://www.bongda.com.vn/Barcelona-search/">Barcelona</a></li>
                                    <li><a href="http://www.bongda.com.vn/Chelsea-search/">Chelsea</a></li>
                                    <li><a href="http://www.bongda.com.vn/Arsenal-search/">Arsenal</a></li>
                                    <li><a href="http://www.bongda.com.vn/Wayne-Rooney-search/">Rooney</a></li>
                      </ul>
        </div>

      </div>
    </div>
      </div>
</header>
<div class="grid1190 pkg" style="/* height:90px */;">
  <div class="content_main pkg" style="/* height:90px */;background: #fff">
    <div class="pkg">
        <div class="top_page pkg" style="display: block !important;">
          <div class="" style="max-width: 970px;overflow: hidden;margin:0 auto;">
            <div class="adv" id="ads_1" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script type="text/javascript">var _ase=_ase||[];_ase.push(['1476864468','1478850856']);</script>
<script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></script></div></div>          </div>
        </div>
    </div>
  </div>
</div>
    <main class="">
<div id="admwrapper">
  <div class="grid1190 pkg">
    <div class="content_main pad20 pkg">
      <div class="pkg">
        <div class="col830 fl">
          <div class="breadcump">
            <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">Trang chủ</span></a>  »</li>
                        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.bongda.com.vn/bong-da-tbn/"><span itemprop="title">Bóng đá Tây Ban Nha</span></a>  »</li>
                        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.bongda.com.vn/la-liga/"><span itemprop="title">La Liga</span></a></li>
          </div>
          <div class="col630 fr">
            <h1 class="time_detail_news"><a href="http://www.bongda.com.vn/ban-thang-cua-real-madrid-thuc-hien-sau-23-duong-chuyen-d392234.html">Bàn thắng của Real Madrid thực hiện sau 23 đường chuyền</a></h1>

                        <div class="info_detail pkg mar_bottom10 none_author">
                <div class="author">
                <div class="time_comment">
                    <span>21:41 Chủ nhật 07/05/2017</span>
                                    </div>
              </div>
            </div>

                        <p class="sapo_detail fontbold">Real Madrid đã “cày nát” sân Los Carmenes của Granada bằng chiến thắng 4-0. Bàn thắng của James Rodriguez là minh chứng cho điều này.</p>
                        <article id="content_detail" style="">
              <div class="exp_content news_details">

                  <p style="text-align: justify;">Trong chuyến làm khách Granada, <a href="http://www.bongda.com.vn/tiep-tuc-tin-dung-kep-phu-real-de-bep-granada-ngay-trong-hiep-mot-d392109.html" target="_blank">Real Madrid đã định đoạt kết cục ngay hiệp 1</a> bằng 4 bàn thắng chia đều cho James Rodriguez và Alvaro Morata, qua đó tiếp tục bám đuổi Barcelona trong cuộc đua giành chức vô địch La Liga.</p>  <figure class="expNoEdit"><img src="http://media.bongda.com.vn/files/quan.le/2017/05/07/ban-thang-cua-real-madrid-thuc-hien-sau-23-duong-chuyen-1-2146.jpg" alt=" - Bóng Đá" width="617" height="547"/>  <figcaption>  <h2 class="expEdit"> </h2>  </figcaption>  </figure>  <p style="text-align: justify;">Real Madrid chỉ cần 3 phút để phá tan hàng thủ đội chủ nhà. Điều đáng nói, khi <strong>James Rodriguez ghi bàn thắng này, nó đã được thực hiện sau 23 đường chuyền liên tiếp</strong> với pha kiến tạo cuối cùng của Lucas Vazquez. Đây là sự kết hợp với nhiều đường chuyền nhất của đội bóng áo trắng để tạo nên bàn thắng ở mùa giải này.</p>  <p style="text-align: justify;">James Rodriguez ghi bàn thứ hai 8 phút sau, giúp anh thực hiện cú đúp nhanh nhất sự nghiệp của mình. Thành tích này tiếp tục chứng tỏ ngôi sao người Colombia vẫn có giá trị đáng kể dù không được trọng dụng ở Real Madrid.</p>  <figure class="expNoEdit"><img src="http://media.bongda.com.vn/files/quan.le/2017/05/07/ban-thang-cua-real-madrid-thuc-hien-sau-23-duong-chuyen-2-2146.jpg" alt=" - Bóng Đá" width="1024" height="770"/>  <figcaption>  <h2 class="expEdit"> </h2>  </figcaption>  </figure>  <p style="text-align: justify;">Trong 4 trận gần đây tại <a href="http://www.bongda.com.vn/la-liga/" target="_blank">La Liga</a>, James Rodriguez ghi được tới 5 bàn thắng, gồm một lần trước Barcelona. Anh cũng trở thành tiền vệ tham gia vào nhiều bàn thắng nhất ở La Liga với 23 bàn, gồm ghi 11 và kiến tạo 12.</p>  <p style="text-align: justify;"><strong>Video Granada 0-4 Real Madrid:</strong></p>  <div id="bongda_player"><iframe id="prerollinpage_iframe" class="VmgSlideinOnStart VmgIframe" width="0" height="0" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" allowtransparency="true" name="VmgIframe982164771236761755" src="about:blank" style="position: relative; z-index: 9;"></iframe><iframe id="vimeo_iframe" width="512" height="300" src="" frameborder="0" allowfullscreen data-autoplay-src="//player.vimeo.com/video/216347114?autoplay=1"></iframe></div>
                                                                                <div class="text-right f14 mar_bottom7" style="color: #666;font-size: 13px;">Nguồn: <a class="f14" style="color: #666;font-size: 13px;" href="http://www.bongda.com.vn/bao-dat-viet-source1/">Báo Đất Việt</a></div>
                                      <div class="text-right f14" style="font-size: 13px;">Minh Khang |  06:35 07/05/2017 </div>
                                    <!-- Mobile_MR1_300x250 -->
                                    <!-- End Mobile_MR1_300x250 -->
                  <!-- In_Article_Video_Bottom -->
                  <div class="adv" id="ads_57" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><style>#AdAsia>div>div{width:100%!important}</style>
<div><div id="AdAsia"></div></div></div></div>                                    <!-- End In_Article_Video_Bottom -->
                                    <div class="new_relation_top2 pkg mar_bottom0">
                        <div class="head_new_relation_top_outer">
                            <span class="head_new_relation_top">Tin liên quan</span>
                        </div>
                        <ul class="releated_2">
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/msn-lan-thu-3-can-moc-100-ban-nguoi-barca-van-chua-the-cuoi-d392215.html" class="thumbblock thumb110" title="MSN lần thứ 3 cán mốc 100 bàn, người Barca vẫn chưa thể cười"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/05/07/msn-lan-thu-3-can-moc-100-ban-nguoi-barca-van-chua-the-cuoi-202708.jpg" width="140" height="90" alt="MSN lần thứ 3 cán mốc 100 bàn, người Barca vẫn chưa thể cười"/></a>                                    <h2><a href="http://www.bongda.com.vn/msn-lan-thu-3-can-moc-100-ban-nguoi-barca-van-chua-the-cuoi-d392215.html" class="f14" title="MSN lần thứ 3 cán mốc 100 bàn, người Barca vẫn chưa thể cười">MSN lần thứ 3 cán mốc 100 bàn, người Barca vẫn chưa thể cười</a></h2>                                </div>
                            </li>
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/du-am-barca-4-1-villarreal-gio-moi-thay-hoi-han-d392171.html" class="thumbblock thumb110" title="Dư âm Barca 4-1 Villarreal: Giờ mới thấy hối hận?"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/05/07/du-am-barca-4-1-villarreal-gio-moi-thay-hoi-han-145838.jpg" width="140" height="90" alt="Dư âm Barca 4-1 Villarreal: Giờ mới thấy hối hận?"/></a>                                    <h2><a href="http://www.bongda.com.vn/du-am-barca-4-1-villarreal-gio-moi-thay-hoi-han-d392171.html" class="f14" title="Dư âm Barca 4-1 Villarreal: Giờ mới thấy hối hận?">Dư âm Barca 4-1 Villarreal: Giờ mới thấy hối hận?</a></h2>                                </div>
                            </li>
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/nguoi-nha-barca-xac-nhan-da-tim-ra-hlv-thay-the-luis-enrique-d392158.html" class="thumbblock thumb110" title="Người nhà Barca xác nhận đã tìm ra HLV thay thế Luis Enrique"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/05/07/nguoi-nha-barca-xac-nhan-da-tim-ra-hlv-thay-the-luis-enrique-164015.jpg" width="140" height="90" alt="Người nhà Barca xác nhận đã tìm ra HLV thay thế Luis Enrique"/></a>                                    <h2><a href="http://www.bongda.com.vn/nguoi-nha-barca-xac-nhan-da-tim-ra-hlv-thay-the-luis-enrique-d392158.html" class="f14" title="Người nhà Barca xác nhận đã tìm ra HLV thay thế Luis Enrique">Người nhà Barca xác nhận đã tìm ra HLV thay thế Luis Enrique</a></h2>                                </div>
                            </li>
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/griezmann-phat-cuong-voi-man-trinh-dien-cua-neymar-truoc-villarreal-d392101.html" class="thumbblock thumb110" title="Griezmann 'phát cuồng' với màn trình diễn của Neymar trước Villarreal"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/05/07/griezmann-phat-cuong-voi-man-trinh-dien-cua-neymar-truoc-villarreal-120423.jpg" width="140" height="90" alt="Griezmann 'phát cuồng' với màn trình diễn của Neymar trước Villarreal"/></a>                                    <h2><a href="http://www.bongda.com.vn/griezmann-phat-cuong-voi-man-trinh-dien-cua-neymar-truoc-villarreal-d392101.html" class="f14" title="Griezmann 'phát cuồng' với màn trình diễn của Neymar trước Villarreal">Griezmann 'phát cuồng' với màn trình diễn của Neymar trước Villarreal</a></h2>                                </div>
                            </li>
                                                </ul>
                    </div>
                                                    <div class="new_relation_top2 pkg mar_bottom0">
                        <div class="head_new_relation_top_outer">
                            <span class="head_new_relation_top">Video liên quan</span>
                        </div>
                        <ul class="releated_2">
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/highlight-granada-0-4-real-madrid-vong-36-la-liga-v392115.html" class="thumbblock thumb110" title="Highlight: Granada 0-4 Real Madrid (Vòng 36 La Liga)"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/05/07/highlight-granada-0-4-real-madrid-vong-36-la-liga-043944.jpg" width="140" height="90" alt="Highlight: Granada 0-4 Real Madrid (Vòng 36 La Liga)"/></a>                                    <h2><a href="http://www.bongda.com.vn/highlight-granada-0-4-real-madrid-vong-36-la-liga-v392115.html" class="f14" title="Highlight: Granada 0-4 Real Madrid (Vòng 36 La Liga)">Highlight: Granada 0-4 Real Madrid (Vòng 36 La Liga)</a></h2>                                </div>
                            </li>
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/man-trinh-dien-cua-james-rodriguez-vs-granada-v392161.html" class="thumbblock thumb110" title="Màn trình diễn của James Rodriguez vs Granada"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/05/07/man-trinh-dien-cua-james-rodriguez-vs-granada-125212.jpg" width="140" height="90" alt="Màn trình diễn của James Rodriguez vs Granada"/></a>                                    <h2><a href="http://www.bongda.com.vn/man-trinh-dien-cua-james-rodriguez-vs-granada-v392161.html" class="f14" title="Màn trình diễn của James Rodriguez vs Granada">Màn trình diễn của James Rodriguez vs Granada</a></h2>                                </div>
                            </li>
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/ly-do-ca-real-va-barca-tranh-gianh-coutinho-v391870.html" class="thumbblock thumb110" title="Lý do cả Real và Barca tranh giành Coutinho"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/05/05/ly-do-ca-real-va-barca-tranh-gianh-coutinho-112749.jpg" width="140" height="90" alt="Lý do cả Real và Barca tranh giành Coutinho"/></a>                                    <h2><a href="http://www.bongda.com.vn/ly-do-ca-real-va-barca-tranh-gianh-coutinho-v391870.html" class="f14" title="Lý do cả Real và Barca tranh giành Coutinho">Lý do cả Real và Barca tranh giành Coutinho</a></h2>                                </div>
                            </li>
                                                    <li>
                                <div class="pkg">
                                    <a href="http://www.bongda.com.vn/nhung-pha-tra-dua-ghe-ron-cua-barca-va-real-v391753.html" class="thumbblock thumb110" title="Những pha trả đũa ghê rợn của Barca và Real"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/05/04/nhung-pha-tra-dua-ghe-ron-cua-barca-va-real-171614.jpg" width="140" height="90" alt="Những pha trả đũa ghê rợn của Barca và Real"/></a>                                    <h2><a href="http://www.bongda.com.vn/nhung-pha-tra-dua-ghe-ron-cua-barca-va-real-v391753.html" class="f14" title="Những pha trả đũa ghê rợn của Barca và Real">Những pha trả đũa ghê rợn của Barca và Real</a></h2>                                </div>
                            </li>
                                                </ul>
                    </div>
                                              </div>
              <div id="js_box_relation">



                              
                <div class="new_relation_top pkg in-article-related-news" style="border-color: #bababa;margin-bottom: 10px;">
                    <ul>
                                          <li><h3><a style="color: #099ADB;" href="http://www.bongda.com.vn/du-am-granada-0-4-real-madrid-rut-binh-oxy-cua-barca-d392193.html">Dư âm Granada 0-4 Real Madrid: Rút bình oxy của Barca</a></h3></li>
                                          <li><h3><a style="color: #099ADB;" href="http://www.bongda.com.vn/da-den-luc-morata-thay-benzema-d392149.html">Đã đến lúc Morata thay Benzema?</a></h3></li>
                                        </ul>
                </div>
                              </div>

                            <div class="new_relation_top pkg mar_bottom0" style="margin-top: 12px;">
                <div class="head_new_relation_top_outer">
                    <span class="head_new_relation_top">Tin nên đọc</span>
                </div>
                <style>.new_relation_top .releated_2 li::before{display:none}.new_relation_top .releated_2 li>div>a{display:inline}</style>
                <ul class="releated_2">
                                    <li>
                        <div class="pkg">
                            <a href="http://www.bongda.com.vn/simeone-hoixin-banh-morata-ngay-tren-san-d392229.html" class="thumbblock thumb110" title="Simeone hỏi...xin bánh Morata ngay trên sân"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/05/07/simeone-hoixin-banh-morata-ngay-tren-san-212113.jpg" width="140" height="90" alt="Simeone hỏi...xin bánh Morata ngay trên sân"/></a>                            <h2><a href="http://www.bongda.com.vn/simeone-hoixin-banh-morata-ngay-tren-san-d392229.html" class="f14" title="Simeone hỏi...xin bánh Morata ngay trên sân">Simeone hỏi...xin bánh Morata ngay trên sân</a></h2>                        </div>
                    </li>
                                    <li>
                        <div class="pkg">
                            <a href="http://www.bongda.com.vn/tieu-diem-chuyen-nhuong-chau-au-mu-chi-dam-vi-aguero-sanchez-rong-duong-den-munich-d392202.html" class="thumbblock thumb110" title="Tiêu điểm chuyển nhượng châu Âu: M.U chi đậm vì Aguero, Sanchez rộng đường đến Munich"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/05/07/tieu-diem-chuyen-nhuong-chau-au-mu-chi-dam-vi-aguero-sanchez-rong-duong-den-munich-171756.jpg" width="140" height="90" alt="Tiêu điểm chuyển nhượng châu Âu: M.U chi đậm vì Aguero, Sanchez rộng đường đến Munich"/></a>                            <h2><a href="http://www.bongda.com.vn/tieu-diem-chuyen-nhuong-chau-au-mu-chi-dam-vi-aguero-sanchez-rong-duong-den-munich-d392202.html" class="f14" title="Tiêu điểm chuyển nhượng châu Âu: M.U chi đậm vì Aguero, Sanchez rộng đường đến Munich">Tiêu điểm chuyển nhượng châu Âu: M.U chi đậm vì Aguero, Sanchez rộng đường đến Munich</a></h2>                        </div>
                    </li>
                                    <li>
                        <div class="pkg">
                            <a href="http://www.bongda.com.vn/du-am-granada-0-4-real-madrid-rut-binh-oxy-cua-barca-d392193.html" class="thumbblock thumb110" title="Dư âm Granada 0-4 Real Madrid: Rút bình oxy của Barca"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/05/07/du-am-granada-0-4-real-madrid-rut-binh-oxy-cua-barca-164638.jpg" width="140" height="90" alt="Dư âm Granada 0-4 Real Madrid: Rút bình oxy của Barca"/></a>                            <h2><a href="http://www.bongda.com.vn/du-am-granada-0-4-real-madrid-rut-binh-oxy-cua-barca-d392193.html" class="f14" title="Dư âm Granada 0-4 Real Madrid: Rút bình oxy của Barca">Dư âm Granada 0-4 Real Madrid: Rút bình oxy của Barca</a></h2>                        </div>
                    </li>
                                    <li>
                        <div class="pkg">
                            <a href="http://www.bongda.com.vn/da-den-luc-morata-thay-benzema-d392149.html" class="thumbblock thumb110" title="Đã đến lúc Morata thay Benzema?"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/05/07/da-den-luc-morata-thay-benzema-102128.jpg" width="140" height="90" alt="Đã đến lúc Morata thay Benzema?"/></a>                            <h2><a href="http://www.bongda.com.vn/da-den-luc-morata-thay-benzema-d392149.html" class="f14" title="Đã đến lúc Morata thay Benzema?">Đã đến lúc Morata thay Benzema?</a></h2>                        </div>
                    </li>
                                </ul>
                <ul>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/da-den-luc-morata-thay-benzema-d392149.html">Đã đến lúc Morata thay Benzema? </a></h3></li>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/diem-tin-sang-07-05-pep-ung-ho-mu-vo-dich-europa-league-real-chot-nhieu-muc-tieu-khung-d392142.html">Điểm tin sáng 07/05: Pep ủng hộ M.U vô địch Europa League; Real chốt nhiều mục tiêu khủng </a></h3></li>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/dong-the-thanh-cong-morata-ra-yeu-sach-d392130.html">Đóng thế thành công, Morata ra yêu sách </a></h3></li>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/cham-diem-real-madrid-sau-tran-granada-dang-cap-ke-the-vai-d392128.html">Chấm điểm Real Madrid sau trận Granada: Đẳng cấp "kẻ thế vai" </a></h3></li>
                                  <li><h3><a style="display: inline;" href="http://www.bongda.com.vn/highlight-granada-0-4-real-madrid-vong-36-la-liga-v392115.html">Highlight: Granada 0-4 Real Madrid (Vòng 36 La Liga) <span class="line_cm">|</span> <span class="icon_video"></span></a></h3></li>
                                </ul>
              </div>
              
                          </article>
            
                        <div class="tag_detail">
              <div class=" pkg mar_top20  ">
                <div class="head_tag_detail fl"><span>TỪ KHOÁ</span></div>
                <div class=" list_tag_trend  ">
                    <a style="margin-bottom: 5px;" href="http://www.bongda.com.vn/real-madrid-tag22/">Real Madrid</a> <a style="margin-bottom: 5px;" href="http://www.bongda.com.vn/granada-tag3628/">granada</a> <a style="margin-bottom: 5px;" href="http://www.bongda.com.vn/james-rodriguez-tag478/">James Rodriguez</a>                </div>
              </div>
            </div>
                        <div class="head_detail"> <span>Chia sẻ</span> </div>
            <ul class="sharing-zone sharing-zone-bottom pkg sharing-zone-option">
              <li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.bongda.com.vn/ban-thang-cua-real-madrid-thuc-hien-sau-23-duong-chuyen-d392234.html" class="sendsocial fb_share" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
              <li><a href="https://plus.google.com/share?url=http://www.bongda.com.vn/ban-thang-cua-real-madrid-thuc-hien-sau-23-duong-chuyen-d392234.html" class="sendsocial glus_share" rel="nofollow" target="_blank"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
              <li><a href="http://www.twitter.com/share?url=http://www.bongda.com.vn/ban-thang-cua-real-madrid-thuc-hien-sau-23-duong-chuyen-d392234.html" class="sendsocial tweet_share" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
            </ul>
            <!--<div class="hide_mobile">
              <div class="head_detail" style="margin-bottom: 0;"> <span>ĐÁNH GIÁ BÀI VIẾT</span> </div>
              <ul class="list_vote_detail mar_bottom40" style="margin-bottom: 30px;">
                <li>
                  <div>
                    <label><span class="cell_vote">
                      </span><span class="cell_vote"><img src="http://www.bongda.com.vn/templates/themes/images/vote5.jpg"/></span> </label>
                  </div>
                  <div data-id="392234" data-type="d" class="view_vote">0</div>
                </li>
                <li>
                  <div>
                    <label><span class="cell_vote">
                      </span><span class="cell_vote"><img src="http://www.bongda.com.vn/templates/themes/images/vote4.jpg"/></span> </label>
                  </div>
                  <div data-id="392234" data-type="c" class="view_vote">0</div>
                </li>
                <li>
                  <div>
                    <label><span class="cell_vote">
                      </span><span class="cell_vote"><img src="http://www.bongda.com.vn/templates/themes/images/vote2.jpg"/></span> </label>
                  </div>
                  <div data-id="392234" data-type="b" class="view_vote">0</div>
                </li>
                <li>
                  <div>
                    <label><span class="cell_vote">
                      </span><span class="cell_vote"><img src="http://www.bongda.com.vn/templates/themes/images/vote1.jpg"/></span> </label>
                  </div>
                  <div data-id="392234" data-type="a" class="view_vote">0</div>
                </li>
              </ul>
            </div> -->
            <div class="head_detail" style="display: none;"> <span>BÌNH LUẬN</span> </div>
            <div class="box_cm mar_bottom30 mar_top15" style="display: none;">
                <div class="cmex" data-id="392234" data-numposts="8"></div>
                <!--<div class="box_warning_login" style="display: none; margin: 8px 0;">
                    <div class="new-com-bt" style="display: block;">
                        <span>Viết bình luận ...</span>
                    </div>
                    <div class="new-com-cnt" id="new-com-cnt" style="display: none;">
                        <textarea class="the-new-com jsch" id="the-new-com" maxlength="1000"></textarea>
                        <div class="bt-add-com" style="opacity: 0.6;">Gửi bình luận</div>
                        <div class="bt-cancel-com">Hủy</div>
                        <div style="clear: both;"></div>
                    </div>
                </div>-->
            </div>
            <div class="adv" id="ads_17" style="margin-top:15px;margin-bottom:15px;"><div class="e" style=""><!-- /51489806/Bongda_PC_Center1 -->
<div id='div-gpt-ad-1491807706384-0' style='height:60px; width:468px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1491807706384-0');});</script>
</div></div></div>                        <div class="mar_bottom20">
              <div class="pkg">
                <h2 class="cat-box-title letsop-title" style="display:block">
                    <a class="letsop-script" href="#tab_news">Bài viết mới</a> <span></span>
                    <a class="letsop-tab-inactive letsop-script" href="#tab_relation">Bài cùng chuyên mục</a>
                </h2>
                                <div id="tab_news">
                  <ul class="news_bottom_detail pkg">
                                      <li>
                        <a href="http://www.bongda.com.vn/lan-thu-tu-lien-tiep-liverpool-bat-luc-truoc-manh-luoi-southampton-d392236.html" class="thumb140x90 thumbblock mar_bottom10" title="Lần thứ tư liên tiếp Liverpool bất lực trước mành lưới Southampton"><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/05/07/lan-thu-tu-lien-tiep-liverpool-bat-luc-truoc-manh-luoi-southampton-220747.jpg" width="163" height="100" alt="Lần thứ tư liên tiếp Liverpool bất lực trước mành lưới Southampton"/></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/lan-thu-tu-lien-tiep-liverpool-bat-luc-truoc-manh-luoi-southampton-d392236.html">Lần thứ tư liên tiếp Liverpool bất lực trước mành lưới Southampton </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/wenger-tien-vao-duong-ham-voi-suc-ep-ngan-can-d392231.html" class="thumb140x90 thumbblock mar_bottom10" title="Wenger tiến vào đường hầm với sức ép ngàn cân"><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/05/07/wenger-tien-vao-duong-ham-voi-suc-ep-ngan-can-215646.jpg" width="163" height="100" alt="Wenger tiến vào đường hầm với sức ép ngàn cân"/></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/wenger-tien-vao-duong-ham-voi-suc-ep-ngan-can-d392231.html">Wenger tiến vào đường hầm với sức ép ngàn cân </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/tieu-su-cua-ronaldo-va-5-cau-hoi-can-loi-giai-dap-nghi-van-gioi-tinh-d392235.html" class="thumb140x90 thumbblock mar_bottom10" title="Tiểu sử của Ronaldo và 5 câu hỏi cần lời giải đáp: Nghi vấn giới tính?"><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/05/07/tieu-su-cua-ronaldo-va-5-cau-hoi-can-loi-giai-dap-nghi-van-gioi-tinh-215647.jpg" width="163" height="100" alt="Tiểu sử của Ronaldo và 5 câu hỏi cần lời giải đáp: Nghi vấn giới tính?"/></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/tieu-su-cua-ronaldo-va-5-cau-hoi-can-loi-giai-dap-nghi-van-gioi-tinh-d392235.html">Tiểu sử của Ronaldo và 5 câu hỏi cần lời giải đáp: Nghi vấn giới tính? </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/milner-sut-hong-phat-den-liverpool-run-ray-cho-dai-chien-arsenal-vs-man-united-d392216.html" class="thumb140x90 thumbblock mar_bottom10" title="Milner sút hỏng phạt đền, Liverpool run rẩy chờ đại chiến Arsenal vs Man United"><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/05/07/milner-sut-hong-phat-den-liverpool-run-ray-cho-dai-chien-arsenal-vs-man-united-214529.jpg" width="163" height="100" alt="Milner sút hỏng phạt đền, Liverpool run rẩy chờ đại chiến Arsenal vs Man United"/></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/milner-sut-hong-phat-den-liverpool-run-ray-cho-dai-chien-arsenal-vs-man-united-d392216.html">Milner sút hỏng phạt đền, Liverpool run rẩy chờ đại chiến Arsenal vs Man United </a></h3>
                    </li>
                                    </ul>
                  <div class="col48per fl">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/ban-thang-cua-real-madrid-thuc-hien-sau-23-duong-chuyen-d392234.html">Bàn thắng của Real Madrid thực hiện sau 23 đường chuyền </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/chum-anh-newcastle-vo-dich-championship-trong-2-phut-nghet-tho-d392232.html">Chùm ảnh: Newcastle vô địch Championship trong 2 phút nghẹt thở </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/noi-cau-cuu-sao-arsenal-phan-ung-nhu-ga-khong-lo-xanh-d392230.html">Nổi cáu, cựu sao Arsenal phản ứng như 'Gã khổng lồ xanh' </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/simeone-hoixin-banh-morata-ngay-tren-san-d392229.html">Simeone hỏi...xin bánh Morata ngay trên sân </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/diem-tin-bong-da-viet-nam-toi-07-05-u22-viet-nam-lai-mat-nguoi-d392228.html">Điểm tin bóng đá Việt Nam tối 07/05: U22 Việt Nam lại mất người </a></h3> </li>
                                        </ul>
                  </div>
                  <div class="col48per fr">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/jessica-white-khoe-lan-da-nau-quyen-ru-d392227.html">Jessica White khoe làn da nâu quyến rũ </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/mbappe-khien-chau-au-phat-sot-voi-phat-ngon-ve-tuong-lai-d392226.html">Mbappe khiến châu Âu phát sốt với phát ngôn về tương lai </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/diem-tin-toi-07-05-mourinho-rut-ruot-man-city-chelsea-no-bom-tan-lukaku-d392225.html">Điểm tin tối 07/05: Mourinho 'rút ruột' Man City; Chelsea nổ 'bom tấn' Lukaku? </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/truc-tiep-arsenal-0-0-man-utd-an-mieng-tra-mieng-h1-live392195.html">TRỰC TIẾP Arsenal 0-0 Man Utd: Ăn miếng trả miếng (H1) </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/ibrahimovic-chac-chan-roi-mu-vi-li-do-nay-d392224.html">Ibrahimovic chắc chắn rời M.U vì lí do này </a></h3> </li>
                                        </ul>
                  </div>
                </div>
                                                <div id="tab_relation" style="display:none">
                  <ul class="news_bottom_detail pkg">
                                      <li>
                        <a href="http://www.bongda.com.vn/ban-thang-cua-real-madrid-thuc-hien-sau-23-duong-chuyen-d392234.html" class="thumb140x90 thumbblock mar_bottom10" title="Bàn thắng của Real Madrid thực hiện sau 23 đường chuyền"><img class="" src="http://media.bongda.com.vn/resize/163x100/files/quan.le/2017/05/07/ban-thang-cua-real-madrid-thuc-hien-sau-23-duong-chuyen-2-2146.jpg" width="163" height="100" alt="Bàn thắng của Real Madrid thực hiện sau 23 đường chuyền"/></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/ban-thang-cua-real-madrid-thuc-hien-sau-23-duong-chuyen-d392234.html">Bàn thắng của Real Madrid thực hiện sau 23 đường chuyền </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/msn-lan-thu-3-can-moc-100-ban-nguoi-barca-van-chua-the-cuoi-d392215.html" class="thumb140x90 thumbblock mar_bottom10" title="MSN lần thứ 3 cán mốc 100 bàn, người Barca vẫn chưa thể cười"><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/05/07/msn-lan-thu-3-can-moc-100-ban-nguoi-barca-van-chua-the-cuoi-202708.jpg" width="163" height="100" alt="MSN lần thứ 3 cán mốc 100 bàn, người Barca vẫn chưa thể cười"/></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/msn-lan-thu-3-can-moc-100-ban-nguoi-barca-van-chua-the-cuoi-d392215.html">MSN lần thứ 3 cán mốc 100 bàn, người Barca vẫn chưa thể cười </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/du-am-granada-0-4-real-madrid-rut-binh-oxy-cua-barca-d392193.html" class="thumb140x90 thumbblock mar_bottom10" title="Dư âm Granada 0-4 Real Madrid: Rút bình oxy của Barca"><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/05/07/du-am-granada-0-4-real-madrid-rut-binh-oxy-cua-barca-164638.jpg" width="163" height="100" alt="Dư âm Granada 0-4 Real Madrid: Rút bình oxy của Barca"/></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/du-am-granada-0-4-real-madrid-rut-binh-oxy-cua-barca-d392193.html">Dư âm Granada 0-4 Real Madrid: Rút bình oxy của Barca </a></h3>
                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/du-am-barca-4-1-villarreal-gio-moi-thay-hoi-han-d392171.html" class="thumb140x90 thumbblock mar_bottom10" title="Dư âm Barca 4-1 Villarreal: Giờ mới thấy hối hận?"><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/05/07/du-am-barca-4-1-villarreal-gio-moi-thay-hoi-han-145838.jpg" width="163" height="100" alt="Dư âm Barca 4-1 Villarreal: Giờ mới thấy hối hận?"/></a>                        <h3><a class="f14" href="http://www.bongda.com.vn/du-am-barca-4-1-villarreal-gio-moi-thay-hoi-han-d392171.html">Dư âm Barca 4-1 Villarreal: Giờ mới thấy hối hận? </a></h3>
                    </li>
                                    </ul>
                  <div class="col48per fl">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/nguoi-nha-barca-xac-nhan-da-tim-ra-hlv-thay-the-luis-enrique-d392158.html">Người nhà Barca xác nhận đã tìm ra HLV thay thế Luis Enrique </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/griezmann-phat-cuong-voi-man-trinh-dien-cua-neymar-truoc-villarreal-d392101.html">Griezmann 'phát cuồng' với màn trình diễn của Neymar trước Villarreal </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/da-den-luc-morata-thay-benzema-d392149.html">Đã đến lúc Morata thay Benzema? </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/luis-enrique-cau-thu-barca-khong-choi-bong-ho-mua-ba-le-d392143.html">Luis Enrique: Cầu thủ Barca không chơi bóng, họ múa ba-lê </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/neymar--ac-mong-cua-tau-ngam-vang-d392137.html">Neymar - ác mộng của "Tàu ngầm vàng" </a></h3> </li>
                                        </ul>
                  </div>
                  <div class="col48per fr">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/cuoc-dua-chiec-giay-vang-chau-au-messi-sap-sanh-kip-ronaldo-d392134.html">Cuộc đua Chiếc giày vàng châu Âu: Messi sắp sánh kịp Ronaldo </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/dong-the-thanh-cong-morata-ra-yeu-sach-d392130.html">Đóng thế thành công, Morata ra yêu sách </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/cham-diem-real-madrid-sau-tran-granada-dang-cap-ke-the-vai-d392128.html">Chấm điểm Real Madrid sau trận Granada: Đẳng cấp "kẻ thế vai" </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/tiep-tuc-tin-dung-kep-phu-real-de-bep-granada-ngay-trong-hiep-mot-d392109.html">Tiếp tục tin dùng 'kép phụ', Real đè bẹp Granada ngay trong hiệp một </a></h3> </li>
                                          <li><h3><a class="max-2-lines" href="http://www.bongda.com.vn/cham-diem-barca-4-1-villarreal-nga-mu-truoc-neymar-d392108.html">Chấm điểm Barca 4-1 Villarreal: Ngã mũ trước Neymar </a></h3> </li>
                                        </ul>
                  </div>
                </div>
                                <script>jQuery('a.letsop-script').click(function(){var href=jQuery(this).attr('href');switch(href){case'#tab_news':jQuery(this).parent().find('a').addClass('letsop-tab-inactive');jQuery(this).removeClass('letsop-tab-inactive');jQuery("#tab_relation").stop().hide();jQuery("#tab_news").stop().fadeIn();break;case'#tab_relation':jQuery(this).parent().find('a').addClass('letsop-tab-inactive');jQuery(this).removeClass('letsop-tab-inactive');jQuery("#tab_news").stop().hide();jQuery("#tab_relation").stop().fadeIn();$('#tab_relation img').relazy();break;}return false;})</script>
              </div>
            </div>

            <div class="pkg mar_bottom20 ">
  <div class="head_news"><a href="http://www.bongda.com.vn/video/">Video nổi bật</a></div>
  <div class="pkg photo_detail">
      <div class="col405 fl">
        <a href="http://www.bongda.com.vn/nhung-pha-phoi-hop-can-tri-tuong-tuong-phong-phu-v392222.html" class="thumbblock thumb300" title="Những pha phối hợp cần trí tưởng tượng phong phú"><span class="icon_video_small"></span><span class="title_bg333">Những pha phối hợp cần trí tưởng tượng phong phú</span><img class="" src="http://media.bongda.com.vn/resize/515x290/files/news/2017/05/07/nhung-pha-phoi-hop-can-tri-tuong-tuong-phong-phu-192742.jpg" width="515" height="290" alt="Những pha phối hợp cần trí tưởng tượng phong phú"/></a>    </div>
    <div class="col200 fr">
      <ul class=" pkg">
              <li class="pkg">
            <a href="http://www.bongda.com.vn/nhung-pha-chong-xe-dap-kho-quen-v392221.html" class="thumbblock thumb140 fl" title="Những pha chổng xe đạp khó quên"><span class="icon_video_small"></span><span class="title_photo_home">Những pha chổng xe đạp khó quên</span><div class="bg_shadow"></div><img class="" src="http://media.bongda.com.vn/resize/252x155/files/news/2017/05/07/nhung-pha-chong-xe-dap-kho-quen-192622.jpg" width="252" height="155" alt="Những pha chổng xe đạp khó quên"/></a>        </li>
              <li class="pkg">
            <a href="http://www.bongda.com.vn/khi-da-bong-co-than-rua-yem-tro-v392220.html" class="thumbblock thumb140 fl" title="Khi đá bóng có thần rùa yểm trợ"><span class="icon_video_small"></span><span class="title_photo_home">Khi đá bóng có thần rùa yểm trợ</span><div class="bg_shadow"></div><img class="" src="http://media.bongda.com.vn/resize/252x155/files/news/2017/05/07/khi-da-bong-co-than-rua-yem-tro-192424.jpg" width="252" height="155" alt="Khi đá bóng có thần rùa yểm trợ"/></a>        </li>
            </ul>
    </div>
  </div>
</div>
            <div class="adv" id="ads_30" style="margin-top:15px;margin-bottom:15px;"><div class="e" style=""><!-- /51489806/Bongda_PC_Center2 -->
<div id='div-gpt-ad-1491808499770-0' style='height:60px; width:468px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1491808499770-0');});</script>
</div></div></div>                        <div class="pkg mar_bottom20 ">
              <div class="head_news"><a href="http://www.bongda.com.vn/la-liga/">Bài viết trước đó</a></div>
              <div class="pkg">
                <ul class="news_bottom_detail pkg">
                                      <li>
                        <a href="http://www.bongda.com.vn/5-diem-nhan-barca-4-1-villarreal-msn-3-mua-lien-tiep-vuot-moc-100-ban-d392103.html" class="thumb140x90 thumbblock mar_bottom10" title="5 điểm nhấn Barca 4-1 Villarreal: MSN 3 mùa liên tiếp vượt mốc 100 bàn"><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/05/07/5-diem-nhan-barca-4-1-villarreal-msn-3-mua-lien-tiep-vuot-moc-100-ban-023559.jpg" width="163" height="100" alt="5 điểm nhấn Barca 4-1 Villarreal: MSN 3 mùa liên tiếp vượt mốc 100 bàn"/></a>                        <h3><a href="http://www.bongda.com.vn/5-diem-nhan-barca-4-1-villarreal-msn-3-mua-lien-tiep-vuot-moc-100-ban-d392103.html" class="f14" title="5 điểm nhấn Barca 4-1 Villarreal: MSN 3 mùa liên tiếp vượt mốc 100 bàn">5 điểm nhấn Barca 4-1 Villarreal: MSN 3 mùa liên tiếp vượt mốc 100 bàn</a></h3>                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/messi-tiem-can-su-hoan-hao-sau-loat-thong-ke-kho-tin-d392102.html" class="thumb140x90 thumbblock mar_bottom10" title="Messi tiệm cận sự hoàn hảo sau loạt thống kê khó tin"><img class="" src="http://media.bongda.com.vn/resize/163x100/files/quan.le/2017/05/07/messi-villarreal-4-0218.jpg" width="163" height="100" alt="Messi tiệm cận sự hoàn hảo sau loạt thống kê khó tin"/></a>                        <h3><a href="http://www.bongda.com.vn/messi-tiem-can-su-hoan-hao-sau-loat-thong-ke-kho-tin-d392102.html" class="f14" title="Messi tiệm cận sự hoàn hảo sau loạt thống kê khó tin">Messi tiệm cận sự hoàn hảo sau loạt thống kê khó tin</a></h3>                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/messi-sut-kieu-panenka-barca-ban-ha-tau-ngam-vang-ngay-tren-san-nha-d392099.html" class="thumb140x90 thumbblock mar_bottom10" title="Messi sút kiểu Panenka, Barca 'bắn hạ' Tàu ngầm vàng ngay trên sân nhà"><img class="" src="http://media.bongda.com.vn/resize/163x100/files/duong.nguyen/2017/05/07/3-0135.jpg" width="163" height="100" alt="Messi sút kiểu Panenka, Barca 'bắn hạ' Tàu ngầm vàng ngay trên sân nhà"/></a>                        <h3><a href="http://www.bongda.com.vn/messi-sut-kieu-panenka-barca-ban-ha-tau-ngam-vang-ngay-tren-san-nha-d392099.html" class="f14" title="Messi sút kiểu Panenka, Barca 'bắn hạ' Tàu ngầm vàng ngay trên sân nhà">Messi sút kiểu Panenka, Barca 'bắn hạ' Tàu ngầm vàng ngay trên sân nhà</a></h3>                    </li>
                                      <li>
                        <a href="http://www.bongda.com.vn/neymar-dep-thoi-la-chua-du-d392075.html" class="thumb140x90 thumbblock mar_bottom10" title="Neymar, 'đẹp' thôi là chưa đủ!"><img class="" src="http://media.bongda.com.vn/resize/163x100/files/news/2017/05/06/neymar-dep-thoi-la-chua-du-230347.jpg" width="163" height="100" alt="Neymar, 'đẹp' thôi là chưa đủ!"/></a>                        <h3><a href="http://www.bongda.com.vn/neymar-dep-thoi-la-chua-du-d392075.html" class="f14" title="Neymar, 'đẹp' thôi là chưa đủ!">Neymar, 'đẹp' thôi là chưa đủ!</a></h3>                    </li>
                                    </ul>
                  <div class="col48per fl">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a href="http://www.bongda.com.vn/goc-barca-enrique-gio-chi-con-cau-nguyen-d392053.html" class="max-2-lines" title="Góc Barca: Enrique giờ chỉ còn cầu nguyện">Góc Barca: Enrique giờ chỉ còn cầu nguyện</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/khac-biet-giua-bang-ghe-du-bi-cua-real-madrid-va-barcelona-d392051.html" class="max-2-lines" title="Khác biệt giữa băng ghế dự bị của Real Madrid và Barcelona">Khác biệt giữa băng ghế dự bị của Real Madrid và Barcelona</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/messi-huong-toi-ky-luc-giay-vang-chau-au-cua-ronaldo-d392050.html" class="max-2-lines" title="Messi hướng tới kỷ lục giày vàng châu Âu của Ronaldo">Messi hướng tới kỷ lục giày vàng châu Âu của Ronaldo</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/ronaldo-khong-co-ten-trong-tran-gap-granada-d392047.html" class="max-2-lines" title="Ronaldo không có tên trong trận gặp Granada">Ronaldo không có tên trong trận gặp Granada</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/real-doi-dien-bat-loi-lon-trong-cuoc-dua-vo-dich-la-liga-d392041.html" class="max-2-lines" title="Real đối diện bất lợi lớn trong cuộc đua vô địch La Liga">Real đối diện bất lợi lớn trong cuộc đua vô địch La Liga</a></h3> </li>
                                        </ul>
                  </div>
                  <div class="col48per fr">
                    <ul class="list_news_show_home news_home_detail">
                                          <li><h3><a href="http://www.bongda.com.vn/01h45-ngay-07-05-granada-vs-real-madrid-doi-hai-xuat-tran-d391995.html" class="max-2-lines" title="01h45 ngày 07/05, Granada vs Real Madrid: Đội hai xuất trận">01h45 ngày 07/05, Granada vs Real Madrid: Đội hai xuất trận</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/23h30-ngay-06-05-barcelona-vs-villarreal-ban-ha-trum-cuoi-d391986.html" class="max-2-lines" title="23h30 ngày 06/05, Barcelona vs Villarreal: Bắn hạ 'trùm cuối'">23h30 ngày 06/05, Barcelona vs Villarreal: Bắn hạ "trùm cuối"</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/balotelli-da-co-the-ngang-tam-ronaldo-d391940.html" class="max-2-lines" title="Balotelli đã có thể ngang tầm... Ronaldo">Balotelli đã có thể ngang tầm... Ronaldo</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/tu-choi-luong-700000-euro-messi-quyet-roi-barca-d391939.html" class="max-2-lines" title="Từ chối lương 700.000 euro, Messi quyết rời Barca?">Từ chối lương 700.000 euro, Messi quyết rời Barca?</a></h3> </li>
                                          <li><h3><a href="http://www.bongda.com.vn/bi-quyet-ghi-9-ban-thang-trong-20-ngay-cua-ronaldo-d391920.html" class="max-2-lines" title="Bí quyết ghi 9 bàn thắng trong 20 ngày của Ronaldo">Bí quyết ghi 9 bàn thắng trong 20 ngày của Ronaldo</a></h3> </li>
                                        </ul>
                  </div>
              </div>
            </div>
            
            <div class="adv" id="ads_34" style="margin-top:15px;margin-bottom:15px;"><div class="e" style=""><!-- /51489806/Bongda_PC_Center3 -->
<div id='div-gpt-ad-1491808745325-0' style='height:60px; width:468px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1491808745325-0');});</script>
</div></div></div>            <div class="pkg mar_bottom20 ">
  <div class="head_news"><a rel="nofollow" href="http://www.bongda.com.vn/thu-vien-anh/">Photo nổi bật</a></div>
  <div class="pkg photo_detail">
      <div class="col405 fl">
        <a href="http://www.bongda.com.vn/lan-thu-tu-lien-tiep-liverpool-bat-luc-truoc-manh-luoi-southampton-d392236.html" class="thumbblock thumb300" rel="nofollow" title="Lần thứ tư liên tiếp Liverpool bất lực trước mành lưới Southampton"><span class="title_bg333">Lần thứ tư liên tiếp Liverpool bất lực trước mành lưới Southampton</span><img class="" src="http://media.bongda.com.vn/resize/515x290/files/news/2017/05/07/lan-thu-tu-lien-tiep-liverpool-bat-luc-truoc-manh-luoi-southampton-220747.jpg" width="515" height="290" alt="Lần thứ tư liên tiếp Liverpool bất lực trước mành lưới Southampton"/></a>    </div>
    <div class="col200 fr">
      <ul class=" pkg">
              <li class="pkg">
            <a href="http://www.bongda.com.vn/wenger-tien-vao-duong-ham-voi-suc-ep-ngan-can-d392231.html" class="thumbblock thumb140 fl" rel="nofollow" title="Wenger tiến vào đường hầm với sức ép ngàn cân"><span class="title_photo_home">Wenger tiến vào đường hầm với sức ép ngàn cân</span><div class="bg_shadow"></div><img class="" src="http://media.bongda.com.vn/resize/252x155/files/news/2017/05/07/wenger-tien-vao-duong-ham-voi-suc-ep-ngan-can-215646.jpg" width="252" height="155" alt="Wenger tiến vào đường hầm với sức ép ngàn cân"/></a>        </li>
              <li class="pkg">
            <a href="http://www.bongda.com.vn/jessica-white-khoe-lan-da-nau-quyen-ru-d392227.html" class="thumbblock thumb140 fl" rel="nofollow" title="Jessica White khoe làn da nâu quyến rũ"><span class="title_photo_home">Jessica White khoe làn da nâu quyến rũ</span><div class="bg_shadow"></div><img class="" src="http://media.bongda.com.vn/resize/252x155/files/news/2017/05/07/jessica-white-khoe-lan-da-nau-quyen-ru-204308.jpg" width="252" height="155" alt="Jessica White khoe làn da nâu quyến rũ"/></a>        </li>
            </ul>
    </div>
  </div>
</div>

          </div>
          <aside class="col160 fl">
                                                            <section class="box160 pkg mar_bottom20">
              <div class="head_news"><a onclick="return false">Tin nóng</a></div>
              <ul class="list_news_160">
                                              <li>
                    <a href="http://www.bongda.com.vn/19-ky-luc-san-ban-khung-khiep-ronaldo-dang-nam-giu-ong-vua-chau-au-d391525.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="19 kỷ lục săn bàn khủng khiếp Ronaldo đang nắm giữ: Ông vua châu Âu"><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/05/03/20-ky-luc-san-ban-khung-khiep-ronaldo-dang-nam-giu-ong-vua-chau-au-053254.jpg" width="160" height="100" alt="19 kỷ lục săn bàn khủng khiếp Ronaldo đang nắm giữ: Ông vua châu Âu"/></a>                    <h2><a href="http://www.bongda.com.vn/19-ky-luc-san-ban-khung-khiep-ronaldo-dang-nam-giu-ong-vua-chau-au-d391525.html" class="f14" title="19 kỷ lục săn bàn khủng khiếp Ronaldo đang nắm giữ: Ông vua châu Âu">19 kỷ lục săn bàn khủng khiếp Ronaldo đang nắm giữ: Ông vua châu Âu</a></h2>                </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/ha-atletico-real-madrid-tra-gia-cuc-dat-d391669.html" class="f14" title="Hạ Atletico, Real Madrid trả giá CỰC ĐẮT">Hạ Atletico, Real Madrid trả giá CỰC ĐẮT</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/10-ki-luc-van-chua-duoc-cristiano-ronaldo-khai-pha-kho-vuot-vua-bong-da-d391632.html" class="f14" title="10 kỉ lục vẫn chưa được Cristiano Ronaldo khai phá: Khó vượt Vua bóng đá">10 kỉ lục vẫn chưa được Cristiano Ronaldo khai phá: Khó vượt Vua bóng đá</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/chong-ronaldo-gareth-bale-nhan-cai-ket-dang-d391368.html" class="f14" title="Chống Ronaldo, Gareth Bale nhận cái kết đắng">Chống Ronaldo, Gareth Bale nhận cái kết đắng</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/tu-choi-luong-700000-euro-messi-quyet-roi-barca-d391939.html" class="f14" title="Từ chối lương 700.000 euro, Messi quyết rời Barca?">Từ chối lương 700.000 euro, Messi quyết rời Barca?</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/tiep-tuc-tin-dung-kep-phu-real-de-bep-granada-ngay-trong-hiep-mot-d392109.html" class="f14" title="Tiếp tục tin dùng 'kép phụ', Real đè bẹp Granada ngay trong hiệp một">Tiếp tục tin dùng 'kép phụ', Real đè bẹp Granada ngay trong hiệp một</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/du-am-barca-4-1-villarreal-gio-moi-thay-hoi-han-d392171.html" class="f14" title="Dư âm Barca 4-1 Villarreal: Giờ mới thấy hối hận?">Dư âm Barca 4-1 Villarreal: Giờ mới thấy hối hận?</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/zidane-thua-nhan-ghen-ty-voi-ronaldo-d391384.html" class="f14" title="Zidane thừa nhận ghen tỵ với Ronaldo">Zidane thừa nhận ghen tỵ với Ronaldo</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/that-bai-cua-atletico-khi-su-tu-phai-an-co-d391565.html" class="f14" title="Thất bại của Atletico: Khi sư tử phải ăn... cỏ">Thất bại của Atletico: Khi sư tử phải ăn... cỏ</a></h2> </li>
                                                              <li> <h2><a href="http://www.bongda.com.vn/10-ban-hop-dong-that-bai-nhat-cua-real-lo-xay-nhan-tai-d391501.html" class="f14" title="10 bản hợp đồng thất bại nhất của Real: 'Lò xay' nhân tài">10 bản hợp đồng thất bại nhất của Real: 'Lò xay' nhân tài</a></h2> </li>
                                            </ul>
            </section>
                                                <div class="adv" id="ads_16" style="margin-top:8px;margin-bottom:12px;"><div class="e" style=""><!-- /51489806/Bongda_PC_BG1 -->
<div id='div-gpt-ad-1491988003800-0' style='height:600px; width:160px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1491988003800-0');});</script>
</div></div></div>                                                <section class="box160 pkg mar_bottom20">
              <div class="head_news"><a onclick="return false">Tiêu điểm</a></div>
              <ul class="list_news_160 list_trend">
                                <li>
                    <a href="http://www.bongda.com.vn/tieu-diem-chuyen-nhuong-chau-au-mu-chi-dam-vi-aguero-sanchez-rong-duong-den-munich-d392202.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="Tiêu điểm chuyển nhượng châu Âu: M.U chi đậm vì Aguero, Sanchez rộng đường đến Munich"><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/05/07/tieu-diem-chuyen-nhuong-chau-au-mu-chi-dam-vi-aguero-sanchez-rong-duong-den-munich-171756.jpg" width="160" height="100" alt="Tiêu điểm chuyển nhượng châu Âu: M.U chi đậm vì Aguero, Sanchez rộng đường đến Munich"/></a>                    <h2><a href="http://www.bongda.com.vn/tieu-diem-chuyen-nhuong-chau-au-mu-chi-dam-vi-aguero-sanchez-rong-duong-den-munich-d392202.html" class="f14" title="Tiêu điểm chuyển nhượng châu Âu: M.U chi đậm vì Aguero, Sanchez rộng đường đến Munich">Tiêu điểm chuyển nhượng châu Âu: M.U chi đậm vì Aguero, Sanchez rộng đường đến Munich</a></h2>                </li>
                                <li>
                    <a href="http://www.bongda.com.vn/du-am-granada-0-4-real-madrid-rut-binh-oxy-cua-barca-d392193.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="Dư âm Granada 0-4 Real Madrid: Rút bình oxy của Barca"><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/05/07/du-am-granada-0-4-real-madrid-rut-binh-oxy-cua-barca-164638.jpg" width="160" height="100" alt="Dư âm Granada 0-4 Real Madrid: Rút bình oxy của Barca"/></a>                    <h2><a href="http://www.bongda.com.vn/du-am-granada-0-4-real-madrid-rut-binh-oxy-cua-barca-d392193.html" class="f14" title="Dư âm Granada 0-4 Real Madrid: Rút bình oxy của Barca">Dư âm Granada 0-4 Real Madrid: Rút bình oxy của Barca</a></h2>                </li>
                                <li>
                    <a href="http://www.bongda.com.vn/du-am-barca-4-1-villarreal-gio-moi-thay-hoi-han-d392171.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="Dư âm Barca 4-1 Villarreal: Giờ mới thấy hối hận?"><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/05/07/du-am-barca-4-1-villarreal-gio-moi-thay-hoi-han-145838.jpg" width="160" height="100" alt="Dư âm Barca 4-1 Villarreal: Giờ mới thấy hối hận?"/></a>                    <h2><a href="http://www.bongda.com.vn/du-am-barca-4-1-villarreal-gio-moi-thay-hoi-han-d392171.html" class="f14" title="Dư âm Barca 4-1 Villarreal: Giờ mới thấy hối hận?">Dư âm Barca 4-1 Villarreal: Giờ mới thấy hối hận?</a></h2>                </li>
                                <li>
                    <a href="http://www.bongda.com.vn/u20-viet-nam-mot-buoc-thanh-thien-nga-d392164.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="U20 Việt Nam: Một bước thành... thiên nga"><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/05/07/u20-viet-nam-mot-buoc-thanh-thien-nga-133943.jpg" width="160" height="100" alt="U20 Việt Nam: Một bước thành... thiên nga"/></a>                    <h2><a href="http://www.bongda.com.vn/u20-viet-nam-mot-buoc-thanh-thien-nga-d392164.html" class="f14" title="U20 Việt Nam: Một bước thành... thiên nga">U20 Việt Nam: Một bước thành... thiên nga</a></h2>                </li>
                                <li>
                    <a href="http://www.bongda.com.vn/ngoai-hang-anh-duoi-got-giay-italia-d392150.html" class="thumbblock thumb160x100 mar-1 mar_bottom10" title="Ngoại hạng Anh dưới gót giày Italia"><img class="" src="http://media.bongda.com.vn/resize/160x100/files/news/2017/05/07/ngoai-hang-anh-duoi-got-giay-italia-111017.jpg" width="160" height="100" alt="Ngoại hạng Anh dưới gót giày Italia"/></a>                    <h2><a href="http://www.bongda.com.vn/ngoai-hang-anh-duoi-got-giay-italia-d392150.html" class="f14" title="Ngoại hạng Anh dưới gót giày Italia">Ngoại hạng Anh dưới gót giày Italia</a></h2>                </li>
                              </ul>
            </section>
                                    <div class="adv" id="ads_15" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!-- /51489806/Bongda_PC_BG2 -->
<div id='div-gpt-ad-1491988108835-0' style='height:600px; width:160px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1491988108835-0');});</script>
</div></div></div>                      </aside>
        </div>
        <div class="col300 fr">
          <aside>
            <div class="adv" id="ads_2" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_MR1 -->
<div id='div-gpt-ad-1474353621386-0' style='height:250px; width:300px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1474353621386-0');});</script>
</div>
</div></div>            <div class="adv" id="ads_3" style="margin-top:8px;margin-bottom:20px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_MR2 -->
<div id='div-gpt-ad-1474353687334-0' style='height:250px; width:300px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1474353687334-0');});</script>
</div>
</div></div>            <div class="box_right_300">
  <ul class="list_news_300 pkg">
        <li class="first">
        <a href="http://www.bongda.com.vn/logo-cac-clb-tu-xua-den-nay-v391876.html" class="thumb180 thumbblock" title="Logo các CLB từ xưa đến nay "><span class="icon_video_small"></span><img class="" src="http://media.bongda.com.vn/resize/300x180/files/news/2017/05/05/logo-cac-clb-tu-xua-den-nay-161435.jpg" width="300" height="180" alt="Logo các CLB từ xưa đến nay "/></a>        <div class="mar10">
            <div class="time_comment mar_top7 mar_bottom7">
            </span>
            </div>
            <h3><a href="http://www.bongda.com.vn/logo-cac-clb-tu-xua-den-nay-v391876.html" class="f18 fontbold" title="Logo các CLB từ xưa đến nay ">Logo các CLB từ xưa đến nay </a></h3>        </div>
    </li>
      </ul>
</div>
                                    <div class="adv" id="ads_4" style="margin-top:0px;margin-bottom:20px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_HP1 -->
<div id='div-gpt-ad-1474353994329-0' style='height:600px; width:300px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1474353994329-0');});</script>
</div>
</div></div>            <div class="box_right_300">
  <div class="head_news"><a onclick="return false">Tin đọc nhiều nhất</a></div>
  <ul class="list_news_300 pkg">
        <li class="first">
        <a href="http://www.bongda.com.vn/nu-y-ta-dung-da-thit-de-quyen-ru-benh-nhan-d392110.html" class="thumb180 thumbblock" title="Nữ y tá dùng da thịt để 'quyến rũ' bệnh nhân"><img class="" src="http://media.bongda.com.vn/resize/300x180/files/news/2017/05/07/nu-y-ta-dung-da-thit-de-quyen-ru-benh-nhan-035618.png" width="300" height="180" alt="Nữ y tá dùng da thịt để 'quyến rũ' bệnh nhân"/></a>        <div class="mar10">
            <h3><a href="http://www.bongda.com.vn/nu-y-ta-dung-da-thit-de-quyen-ru-benh-nhan-d392110.html" class="f18 fontbold" title="Nữ y tá dùng da thịt để 'quyến rũ' bệnh nhân">Nữ y tá dùng da thịt để 'quyến rũ' bệnh nhân</a></h3>            <div class="time_comment mar_top7 mar_bottom7">
                <span>18 giờ  </span>
                <span class="line_cm">|</span> <span title="Lượt chia sẻ" class="icon_share">8</span>            </span>
            </div>
        </div>
    </li>
        <li>
        <a href="http://www.bongda.com.vn/pep-guardiola-cau-man-utd-vo-dich-europa-league-d392094.html" class="thumb140x90 thumbblock" title="Pep Guardiola cầu Man Utd vô địch Europa League"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/05/07/pep-guardiola-cau-man-utd-vo-dich-europa-league-070850.jpg" width="140" height="90" alt="Pep Guardiola cầu Man Utd vô địch Europa League"/></a>        <h3><a href="http://www.bongda.com.vn/pep-guardiola-cau-man-utd-vo-dich-europa-league-d392094.html" class="f14" title="Pep Guardiola cầu Man Utd vô địch Europa League">Pep Guardiola cầu Man Utd vô địch Europa League</a></h3>        <div class="time_comment mar_top7 mar_bottom7"><span>21 giờ  </span> </div>
    </li>
        <li>
        <a href="http://www.bongda.com.vn/3-than-dong-hua-hen-tiep-buoc-rashford-o-mu-d392123.html" class="thumb140x90 thumbblock" title="3 'thần đồng' hứa hẹn tiếp bước Rashford ở M.U"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/05/07/3-than-dong-hua-hen-tiep-buoc-rashford-o-mu-082453.jpg" width="140" height="90" alt="3 'thần đồng' hứa hẹn tiếp bước Rashford ở M.U"/></a>        <h3><a href="http://www.bongda.com.vn/3-than-dong-hua-hen-tiep-buoc-rashford-o-mu-d392123.html" class="f14" title="3 'thần đồng' hứa hẹn tiếp bước Rashford ở M.U">3 'thần đồng' hứa hẹn tiếp bước Rashford ở M.U</a></h3>        <div class="time_comment mar_top7 mar_bottom7"><span>13 giờ  </span> </div>
    </li>
        <li>
        <a href="http://www.bongda.com.vn/doi-hinh-ket-hop-arsenal-man-utd-8-quy-do--3-phao-thu-d392096.html" class="thumb140x90 thumbblock" title="Đội hình kết hợp Arsenal & Man Utd: 8 Quỷ đỏ + 3 Pháo thủ"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/news/2017/05/07/doi-hinh-ket-hop-arsenal-man-utd-8-quy-do--3-phao-thu-013319.jpg" width="140" height="90" alt="Đội hình kết hợp Arsenal & Man Utd: 8 Quỷ đỏ + 3 Pháo thủ"/></a>        <h3><a href="http://www.bongda.com.vn/doi-hinh-ket-hop-arsenal-man-utd-8-quy-do--3-phao-thu-d392096.html" class="f14" title="Đội hình kết hợp Arsenal & Man Utd: 8 Quỷ đỏ + 3 Pháo thủ">Đội hình kết hợp Arsenal & Man Utd: 8 Quỷ đỏ + 3 Pháo thủ</a></h3>        <div class="time_comment mar_top7 mar_bottom7"><span>11 giờ  </span> </div>
    </li>
        <li>
        <a href="http://www.bongda.com.vn/tiep-tuc-tin-dung-kep-phu-real-de-bep-granada-ngay-trong-hiep-mot-d392109.html" class="thumb140x90 thumbblock" title="Tiếp tục tin dùng 'kép phụ', Real đè bẹp Granada ngay trong hiệp một"><img class="" src="http://media.bongda.com.vn/resize/140x90/files/duong.nguyen/2017/05/07/2-0351.jpg" width="140" height="90" alt="Tiếp tục tin dùng 'kép phụ', Real đè bẹp Granada ngay trong hiệp một"/></a>        <h3><a href="http://www.bongda.com.vn/tiep-tuc-tin-dung-kep-phu-real-de-bep-granada-ngay-trong-hiep-mot-d392109.html" class="f14" title="Tiếp tục tin dùng 'kép phụ', Real đè bẹp Granada ngay trong hiệp một">Tiếp tục tin dùng 'kép phụ', Real đè bẹp Granada ngay trong hiệp một</a></h3>        <div class="time_comment mar_top7 mar_bottom7"><span>18 giờ  </span> </div>
    </li>
      </ul>
</div>
                        
<script type="text/javascript">$(document).ready(function(){$('.content_cm').each(function(){var obj=$(this).children('.cm_text');$cm_text=obj.text();var len=$cm_text.length;if(len>90){obj.text($cm_text.substr(0,90)+'...');$(this).append('<i class="fa fa-plus-square-o"></i>');obj.addClass('showup');}});$('.content_cm').click(function(){var obj=$(this).children('.cm_text');if(obj.hasClass('showup')){obj.removeClass('showup').addClass('hideoff');$(this).children('i').removeClass('fa-plus-square-o').addClass('fa-minus-square-o');obj.text(obj.attr('data-text'));}else if(obj.hasClass('hideoff')){obj.removeClass('hideoff').addClass('showup');$(this).children('i').removeClass('fa-minus-square-o').addClass('fa-plus-square-o');obj.text(obj.text().substr(0,90)+'...');}});});</script>                        <div class="box_right_300">
  <div class="head_news_onetg" style="background: #3e3e3e"><a href="http://www.tinthethao.com.vn/" target="_blank" rel="nofollow" style="width: 100%;text-align: center;"><img src="http://www.bongda.com.vn/templates/themes/images/Nx45xttt.png.pagespeed.ic.qyI8NHciTf.png" height="45px"/> </a></div>
  <ul class="list_news_show_home list_news_onetg" style="border-color: #3e3e3e;">
        <li><a href="http://www.tinthethao.com.vn/y-kien-chuyen-gia-nole-nen-noi-lai-tinh-xua-voi-becker-d416012.html" target="_blank" rel="nofollow">
                     Ý kiến chuyên gia: Nole nên "nối lại tình xưa" với Becker 
                    </a> </li>
        <li><a href="http://www.tinthethao.com.vn/diem-tin-the-thao-7-5-hang-loat-cua-tu-cho-nadal-ke-thu-xep-lop-don-sharapova-d415985.html" target="_blank" rel="nofollow">
                     Điểm tin thể thao 7/5: Hàng loạt “cửa tử” chờ Nadal; “Kẻ thù” xếp lớp đón Sharapova 
                    </a> </li>
        <li><a href="http://www.tinthethao.com.vn/dan-sao-goc-viet-tai-xuat-tai-vba-2017-d416063.html" target="_blank" rel="nofollow">
                     Dàn “sao” gốc Việt tái xuất tại VBA 2017 
                    </a> </li>
      </ul>
</div>


            <div class="adv" id="ads_5" style="margin-top:0px;margin-bottom:15px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_HP2 -->
<div id='div-gpt-ad-1474354093750-0' style='height:600px; width:300px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1474354093750-0');});</script>
</div>
</div></div>            <div class="adv" id="ads_39" style="margin-top:0px;margin-bottom:15px;"><div class="e" style=""><!-- /51489806/Bongda_PC_Home_MR3 -->
<div id='div-gpt-ad-1487583957366-0' style='height:250px; width:300px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1487583957366-0');});</script>
</div></div></div>            
            
            
          </aside>
        </div>
      </div>
          </div>

    <div id="advLeft"><div class="adv" id="ads_20" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_BG_Left -->
<div id='div-gpt-ad-1474356852386-0' style='height:600px; width:160px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1474356852386-0');});</script>
</div>
</div></div></div>    <div id="advRight"><div class="adv" id="ads_21" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!-- /51489806/Bongda_Homepage_Desktop_BG_Right -->
<div id='div-gpt-ad-1474356935119-0' style='height:600px; width:160px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1474356935119-0');});</script>
</div>
</div></div></div>
  </div>
</div>
</main>

<script type="text/javascript">ga('send','event','category_3','Explorer','Bóng đá Tây Ban Nha');</script>
<script type="text/javascript" src="/plus_views.392234.js"></script>
<script type="text/javascript" src="/lib/player/jwplayer/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="N8zhkmYvvRwOhz4aTGkySoEri4x+9pQwR7GHIQ==";</script>
<script type="text/javascript">$(document).ready(function(){if($('#bongda_playerz').length){var youtube=$('#bongda_player iframe').attr('src');$('#bongda_player').html('');jwplayer("bongda_player").setup({file:youtube,width:"100%",height:"370",advertising:{client:"googima",schedule:{"myAds":{"offset":"pre","tag":"http://delivery.yomedia.vn/vast?pid=46bfc794342044d1b0566307fd188cc1&v=3&ec=0"}}}});}$('.sendsocial').click(function(){$.ajax({type:"POST",url:"/?mod=api&act=plusShare",data:{id:392234},dataType:"html",success:function(msg){}});});});</script>
<script type="text/javascript">$(document).ready(function(){if($('.twitter-video').length>0){var s=document.createElement('script');s.type='text/javascript';s.src='//platform.twitter.com/widgets.js';$('head').append(s);}});</script>

<script>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</script>

<script type="text/javascript">$(document).ready(function(){setTimeout(function(){$('#content_detail img').each(function(){if($(this).height()<=35){$(this).parents('figure').remove();$(this).remove();}});},3000);});</script>

    <footer>
    <div class="bg_footer pkg">
    <div class="grid1190 pkg">
        <div class="footer_left fl">
      	<a href="/" class="mar_bottom10"><img src="/templates/themes/images/logo-white.png" height="70"/> </a>
        <p>Toàn bộ nội dung bài viết, ý kiến thành viên được kiểm duyệt, cung cấp và bảo trợ thông tin bởi <strong>Báo Thể Thao Việt Nam – Cơ quan thuộc Tổng Cục Thể Dục Thể Thao.</strong></p>
<p><strong>TS. Nhà báo Võ Danh Hải - Trưởng chi nhánh Phía Nam</strong></p>
<p>Chịu trách nhiệm nội dung: Bà <strong>Bạch Thị Hà</strong> - Phó Giám đốc Công ty Cổ phần Yêu Thể Thao</p>
<p>Chỉ đạo thực hiện: <strong>Nguyễn Đức Vinh</strong>, Giám đốc điều hành Cty CP Yêu Thể Thao</p>
<p>Giấy phép số 29/GP-TTĐT do Bộ Thông tin và Truyền thông cấp ngày 11/02/2010 và giấy phép số 88/GP-TTĐT của Sở Thông tin và Truyền thông TP.HCM cấp ngày 28/7/2015.</p>
<p><a href="http://www.bongda.com.vn/" target="_blank">Bóng đá</a> | <a href="http://www.bongda.com.vn/02h45-ngay-16-02-real-madrid-vs-napoli-cr7-lanh-an-tien-phong-d380496.html" target="_blank">Real - Napoli</a></p>
<p> </p>      </div>
      <div class="footer_left fl">
        <div class="clwhite fontUTM f18 mar_bottom20">LIÊN HỆ:</div>
        <p><i class="fa fa-map-marker" aria-hidden="true"></i> <strong>Địa chỉ:</strong> 02 Đinh Tiên Hoàng, P.Đa Kao, Q.1, TP.HCM.</p>
        <p> <i class="fa fa-phone" aria-hidden="true"></i> <strong>Điện thoại:</strong> (08) 3910-5017.</p>
        <p><i class="fa fa-fax" aria-hidden="true"></i> <strong>Fax:</strong> (08) 3910-5019.</p>
        <p><i class="fa fa-exclamation-circle" aria-hidden="true"></i> <strong>Quảng cáo:</strong> 0909 74 64 28.</p>
        <p><i class="fa fa-envelope-o" aria-hidden="true"></i> <strong>Liên hệ quảng cáo: </strong>quangcao@bongda.com.vn</p>
        <p><i class="fa fa-paper-plane-o" aria-hidden="true"></i><strong>Toà soạn &amp; hỗ trợ:</strong> (08) 3910-5018.</p>
        <p><i class="fa fa-envelope-o" aria-hidden="true"></i> <strong> Email: </strong>hotro@bongda.com.vn</p><br>
          <style>.list_social>li>a{opacity:1}.list_social>li{margin-left:0}</style>
          <ul class="list_social">
            <li class="user_login"><a rel="nofollow"><i class="fa fa-user" aria-hidden="true"></i></a>
              <div class="box_user" id="box_profile_login"> Đăng nhập bằng:
    <ul class="sharing-zone pkg">
    <li><a href="/loginFB.php" class="sendsocial fb_share" rel="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
    <li><a href="/loginGG.php" class="sendsocial glus_share" rel="gplus" rel="nofollow"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
    <li class="divider"></li>
    </ul>
    <a class="user_log" href="#box_login" rel="nofollow">Đăng nhập</a> hoặc <a href="#box_register" class="user_log" rel="nofollow">Đăng ký</a>
</div>
<div class="box_user" id="box_profile_logined"> Chào mừng: <b id="txt_profile_fullname"></b>
    <ul class="sharing-zone pkg">
    <li>
        <div class="confirmed" style="display: none;">
        <a href="/?mod=profile&act=post" class="sendsocial fb_share" rel="nofollow" style="text-align: left;"><span>Gửi bài tới tòa soạn</span></a>
        <a href="#box_changepass" class="user_log fb_share" rel="nofollow" style="text-align: left; margin-top: 5px;"><span>Đổi mật khẩu</span></a>
        </div>
        <div class="confirm" style="display: none;">
        <p style="margin-bottom: 8px;">Tài khoản chưa được xác minh</p>
        <a class="fb_share" href="#" rel="nofollow" id="btn_profile_confirm">Gửi xác minh email</a>
        </div>
    </li>
    <li class="divider"></li>
    </ul>
    <a class="user_log" href="/?mod=profile&act=logout" rel="nofollow">Thoát</a>
</div>            </li>
            <li class="dowload_app"><a href="#dowload_footer" title="Download ứng dụng trên di động"><i class="fa fa-cloud-download" aria-hidden="true"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCUrfCMHWF5VE_UkM7PDzwUg" rel="nofollow"><i class="fa fa-youtube-play" aria-hidden="true"></i> </a></li>
            <li><a href="https://plus.google.com/u/0/+B%C3%B3ng%C4%90%C3%A1Community/posts" rel="nofollow"><i class="fa fa-google-plus" aria-hidden="true"></i> </a></li>
            <li><a href="https://www.facebook.com/fpbongda" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i> </a></li>
            <li><a href="/main-rss.html"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
          </ul>
      </div>

      <div class="footer_left fr">
      	<div class="clwhite fontUTM f18">DOWNLOAD ỨNG DỤNG TRÊN MOBILE:</div>
        <div class="mar_top20 mar_bottom20" id="dowload_footer">
        	<a href="https://itunes.apple.com/us/app/bongda.com.vn/id1081921405?ls=1&mt=8" target="_blank" rel="nofollow" class="icon_appstore"><i class="fa fa-apple" aria-hidden="true"></i> </a>
            <a href="https://play.google.com/store/apps/details?id=com.tamkhoatech.bongda" target="_blank" rel="nofollow" class="icon_appstore icon_android"><i class="fa fa-android" aria-hidden="true"></i></a>
        </div>
        <p>Bản quyền và phát triển bởi Công ty Cổ phần Yêu Thể Thao</p>

      </div>
    </div>
  </div>

  <div class="noty_footer">Toàn bộ nội dung bài viết, ý kiến thành viên được kiểm duyệt, cung cấp và bảo trợ thông tin bởi Báo Thể Thao Việt Nam – Cơ quan thuộc Tổng Cục Thể Dục Thể Thao.</div>
</footer>
<p id="back-top"> <a href="#top"><span></span></a> </p>    <script type="text/javascript">sas.call("std",{siteId:144239,pageId:763820,formatId:44269,target:''});</script>
    <noscript>
        <a href="http://adnetwork.adasiaholdings.com/ac?jump=1&nwid=2060&siteid=144239&pgname=vn_bonga.com_outstream&fmtid=44269&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://adnetwork.adasiaholdings.com/ac?out=nonrich&nwid=2060&siteid=144239&pgname=vn_bonga.com_outstream&fmtid=44269&visit=m&tmstp=[timestamp]" border="0" alt=""/></a>
    </noscript>
        <div class="adsnetwork-script-bottom">
        </div>
    <!-- PC_InArticle_Video -->
    <div class="adv" id="ads_55" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script type="text/javascript" src="http://js.genieessp.com/t/105/452/a1105452.js"></script></div></div></body>

<script src="http://www.bongda.com.vn/templates,_themes,_js,_jquery.cookie.js+lib,_explus,_jquery.twentytwenty.js+lib,_explus,_jquery.event.move.js+lib,_explus,_jquery.exslider.js+lib,_explus,_explus.lazy.js+lib,_explus,_explus.dev.js,qv==5.pagespeed.jc.BAPt_NuHsN.js"></script><script>eval(mod_pagespeed_v0DyCtrsmS);</script>
<script>eval(mod_pagespeed_tegrO5sZ9h);</script>
    <script>eval(mod_pagespeed_H$b8_3PZTc);</script>
    <script>eval(mod_pagespeed_2uJfFfn_GW);</script>
    <script>eval(mod_pagespeed_phvSZjKwyF);</script>
    <script>eval(mod_pagespeed_o0cQYgbJ4P);</script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.5&appId=645755748923810";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js" async defer>{lang: 'vi'}</script>

<script type="text/javascript">(function(d){"function"===typeof define&&define.amd?define(["jquery"],d):"object"===typeof exports?module.exports=d(require("jquery")):d(jQuery)})(function(d){function p(b){b=e.json?JSON.stringify(b):String(b);return e.raw?b:encodeURIComponent(b)}function n(b,g){var a;if(e.raw)a=b;else a:{var c=b;0===c.indexOf('"')&&(c=c.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\"));try{c=decodeURIComponent(c.replace(l," "));a=e.json?JSON.parse(c):c;break a}catch(h){}a=void 0}return d.isFunction(g)?g(a):a}var l=/\+/g,e=d.cookie=function(b,g,a){if(1<arguments.length&&!d.isFunction(g)){a=d.extend({},e.defaults,a);if("number"===typeof a.expires){var c=a.expires,h=a.expires=new Date;h.setMilliseconds(h.getMilliseconds()+864E5*c)}return document.cookie=[e.raw?b:encodeURIComponent(b),"=",p(g),a.expires?"; expires="+a.expires.toUTCString():"",a.path?"; path="+a.path:"",a.domain?"; domain="+a.domain:"",a.secure?"; secure":""].join("")}for(var c=b?void 0:{},h=document.cookie?document.cookie.split("; "):[],m=0,l=h.length;m<l;m++){var f=h[m].split("="),k;k=f.shift();k=e.raw?k:decodeURIComponent(k);f=f.join("=");if(b===k){c=n(f,g);break}b||void 0===(f=n(f))||(c[k]=f)}return c};e.defaults={};d.removeCookie=function(b,e){d.cookie(b,"",d.extend({},e,{expires:-1}));return!d.cookie(b)}});</script>
<script type="text/javascript">$(document).ready(function(){var news_id=392234;$.getJSON("/?mod=api&act=voteNews&id="+news_id,function(data){$.each(data,function(key,val){$('.list_vote_detail .view_vote[data-type='+key+']').text(val);if($.cookie('VOTE_'+news_id+'_'+key)==1)$('.list_vote_detail .view_vote[data-type='+key+']').addClass('active');});});$('.list_vote_detail .view_vote').click(function(){var type=$(this).attr('data-type');var link="/?mod=api&act=voteNews&id="+news_id+"&type="+type;if($(this).hasClass('active')){$(this).removeClass('active');$.cookie('VOTE_'+news_id+'_'+type,0,{expires:7});}else{$(this).addClass('active');link+='&plus';$.cookie('VOTE_'+news_id+'_'+type,1,{expires:7});}var obj=$(this);$.ajax({type:"GET",url:link,dataType:"html",success:function(msg){obj.text(msg);}});return false;});});</script>


<script type='text/javascript'>$(document).ready(function(){if($.cookie('subscribe')!='yes'){setTimeout(function(){$.cookie('subscribe','yes',{path:'/',expires:30});$('#box_subscribe .user_log').click();$('#box_subscribe .btn_login').click(function(){var email=$('#box_subscribe .txt_login').val();$.ajax({type:"GET",url:'/?mod=api&act=addSubscribe&email='+email,dataType:"html",success:function(msg){if(msg==1){$('#box_subscribe .msg').text('Thành công!').show();setTimeout(function(){$('#box_subscribe').parents('.fancybox-skin').find('.fancybox-close').click();},1000);}else{$('#box_subscribe .msg').text('Sai email').show();}}});return false;});},180000);}});</script>
<script type="text/javascript">$(document).ready(function(){$('.btn_poll.js').click(function(){if(!$(this).hasClass('js'))return false;var val=$(this).parents('.js_boxvote').find('input[type=radio]:checked').val();if(val!=undefined){$(this).parents('.js_boxvote').find('input[type=radio]').attr('disabled','disabled');var id=$(this).attr('data-id');var total=$(this).attr('data-total');total++;var obj=$(this).parents('.js_boxvote').find('.result_poll ul');$(this).removeClass('js').css('opacity','0.5');$.ajax({type:"POST",url:'/?mod=api&act=setVote&id='+id,data:{t:val},dataType:"html",success:function(msg){var all_result=jQuery.parseJSON(msg);$.each(all_result,function(key,val){var p=parseInt((val*100)/total);obj.find('li:eq('+key+') span.color_poll').width(p+'%');obj.find('li:eq('+key+') .col3 span').text(p+'%');})}});}return false;});if($('#js_box_relation').length){var html=$('#js_box_relation').html();$('#js_box_relation').html('');var e=$('#content_detail .exp_content figure:eq(0)');if(e.length){e=e.next();if(e.length)e.after(html);}}});</script>

<div id="box_login" style="width:360px;display: none;">
    <form action="/?act=dumphome" method="post">
        <div class="title_box">Đăng nhập</div>
        <ul class="sharing-zone login_social pkg">
        <li><a href="/loginFBForm.php" class="sendsocial fb_share" rel="facebook" rel="nofollow"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
        <li><a href="/loginGG.php" class="sendsocial glus_share" rel="gplus" rel="nofollow"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
        </ul>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="mar_bottom10 cl999">Tài khoản bongda.com.vn</div>
        <div class="mar_bottom10">
        <input name="email" type="text" class="txt_login" placeholder="Email"/>
        </div>
        <div class="mar_bottom10">
        <input name="password" type="password" class="txt_login" placeholder="Mật khẩu"/>
        </div>
        <div class="pkg"><a href="#box_forgot" class="fl user_log" rel="nofollow"><em>Quên mật khẩu ?</em></a>
        <input type="submit" class="btn_login fr" value="Đăng nhập"/>
        </div>
        <div class="js_res" style="margin-top: 8px;"></div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="text-center">Bạn chưa có tài khoản <a href="#box_register" class="btn_blue user_log" rel="nofollow">Đăng ký ngay</a></div>
    </form>
</div>
<div id="box_register" style="width:500px;display: none;">
    <form action="/?act=dumphome" method="post">
        <div class="title_box">Đăng Ký</div>
        <div class="mar_bottom10 cl999">Tạo tài khoản trên bongda.com.vn</div>
        <div class="mar_bottom15">
        <input name="email" type="text" class="txt_login" placeholder="Email"/>
        </div>
        <div class="mar_bottom15">
        <input name="fullname" type="text" class="txt_login" placeholder="Họ và tên"/>
        </div>
        <div class="mar_bottom15">
        <input name="password" type="password" class="txt_login" placeholder="Mật khẩu"/>
        </div>
        <div class="mar_bottom15">
        <input name="repassword" type="password" class="txt_login" placeholder="Nhập lại mật khẩu"/>
        </div>
        <div class="mar_bottom15">
        <label>
        <input type="hidden" name="link" value=""/>
        <input type="hidden" name="captcha" value="1058"/>
        <input type="checkbox" value="1" name="is_agree"/>
        &nbsp; Tôi đồng ý với <a href="javascript:void(0);" class="dlinline" rel="nofollow"><i>Quy định</i></a> của bongda.com.vn</label>
        </div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="pkg text-center">
        <input type="submit" class="btn_login " value="Tạo tài khoản"/>
        <div class="js_res" style="margin-top: 8px;"></div>
        </div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="text-center">Bạn đã có tài khoản <a href="#box_login" class="btn_blue user_log" rel="nofollow">Đăng nhập ngay</a></div>
    </form>
</div>
<div id="box_register_success" style="width:300px;display: none;">
<div class="title_box">Đăng Ký thành công</div>
<div class="mar_bottom15 text-center">
    Bạn đã đăng ký thành công vui lòng check email để kích hoạt tài khoản
</div>
<div class="line mar_bottom10 mar_top10"></div>
</div>
<div id="box_forgot" style="width:350px;display: none;">
    <form action="/?act=dumphome" method="post">
        <div class="title_box">Quên mật khẩu</div>
        <div class="mar_bottom10 cl999">Lấy lại mật khẩu của bạn</div>
        <div class="mar_bottom15">
        <input name="email" type="text" class="txt_login" placeholder="Email"/>
        </div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="pkg text-center">
            <input type="submit" class="btn_login " value="Lấy lại mật khẩu"/>
            <div class="js_res" style="margin-top: 8px;"></div>
        </div>
    </form>
</div>
<div id="box_changepass" style="width:350px;display: none;">
    <form action="/?act=dumphome" method="post">
        <div class="title_box">Đổi mật khẩu</div>
        <div class="mar_bottom10 cl999">Cập nhật lại mật khẩu của bạn</div>
        <div class="mar_bottom15">
        <input name="oldpassword" type="password" class="txt_login" placeholder="Mật khẩu cũ"/>
        </div>
        <div class="mar_bottom15">
        <input name="password" type="password" class="txt_login" placeholder="Mật khẩu mới"/>
        </div>
        <div class="mar_bottom15">
        <input name="repassword" type="password" class="txt_login" placeholder="Nhập lại mật khẩu"/>
        </div>
        <div class="line mar_bottom10 mar_top10"></div>
        <div class="pkg text-center">
            <input type="submit" class="btn_login " value="Cập nhật"/>
            <div class="js_res" style="margin-top: 8px;"></div>
        </div>
    </form>
</div>
<div id="box_alert">
<a href="#box_alert" class="open user_log" style="display: none;"></a>
<div class="text-center f16 mar_bottom20 mar_top20 msg"></div>
</div>

<script type="text/javascript" src="/templates/themes/js/profile.js,qv=2.pagespeed.jm.K5wxw3ghTb.js"></script>


<div id="advBabylon"><div class="adv" id="ads_19" style="margin-top:0px;margin-bottom:0px;"><div class="e" style="margin-top:0px;"><script type="text/javascript">var _ase=_ase||[];_ase.push(["1476864468","1476865143"]);</script>
<script async src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></script>
</div></div></div>
<div style="display: none;" id="zexadv_footerz"></div>
<!-- BEGIN -->
<!-- END -->
</html>